












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El Gobierno acordó una canasta navideña a 199 pesos</title>
        <meta name="description" content="Lo negoció con supermercados y se comercializará en todo el país. Podrán adquirirse a través de Internet."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2019-12-19+10%3A06%3A31.010664" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/natasha-0-default.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/18484/el-gobierno-acordo-una-canasta-navidena-a-199-pesos">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="CWNoticias"/>
        <meta property="og:title"               content="El Gobierno acordó una canasta navideña a 199 pesos" />
        <meta property="og:description"         content="Lo negoció con supermercados y se comercializará en todo el país. Podrán adquirirse a través de Internet."/>
        <meta property="og:url"                 content="https://cwnoticias.com/contenido/18484/el-gobierno-acordo-una-canasta-navidena-a-199-pesos" />
        <meta name="twitter:image"              content="https://images.pagina12.com.ar/styles/focal_3_2_960x640/public/media/articles/37818/canasta-navide-c3-b1a-1200x640.jpg?itok=P-jZiibY"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://images.pagina12.com.ar/styles/focal_3_2_960x640/public/media/articles/37818/canasta-navide-c3-b1a-1200x640.jpg?itok=P-jZiibY" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2019-12-18T14:50-03"/>
        <meta property="article:modified_time"  content="2019-12-18T16:31-03"/>
        
            <meta property="article:section"        content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="El Gobierno acordó una canasta navideña a 199 pesos | Lo negoció con supermercados y se comercializará en todo el país. Podrán adquirirse a través de Internet."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El Gobierno acordó una canasta navideña a 199 pesos" />
        <meta name="twitter:description"        content="Lo negoció con supermercados y se comercializará en todo el país. Podrán adquirirse a través de Internet."/>
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#f3f3f3;}
        
    </style>

        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 19 de diciembre</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.cwnoticias.com/user/login?_next=https%3A%2F%2Fcwnoticias.com%2Fcontenido%2F18484%2Fel-gobierno-acordo-una-canasta-navidena-a-199-pesos%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2019-12-19+10%3A06%3A31.010664" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2019-12-19+10%3A06%3A31.010664" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://cwnoticias.com/static/custom/favicon.png?t=2019-12-19+10%3A06%3A31.010664"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/6/deportes">DEPORTES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/7/espectaculos">ESPECTÁCULOS</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/11/tecno">TECNO</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/pagina/16592/superpiba">SUPERPIBA</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/13/motores">MOTORES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/34/salud">SALUD</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/19/mujer">MUJER</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/55/cultura">CULTURA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://cwnoticias.com/categoria/62/gastronomia">GASTRONOMÍA</a></li>
                                
                                    <li><a href="https://cwnoticias.com/categoria/17/ciencia">CIENCIA</a></li>
                                
                                    <li><a href="https://cwnoticias.com/categoria/23/opinion">OPINIÓN</a></li>
                                
                                    <li><a href="https://cwnoticias.com/categoria/12/servicios">SERVICIOS</a></li>
                                
                                    <li><a href="https://cwnoticias.com/categoria/56/sociales">SOCIALES</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-18484">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                El Gobierno acordó una canasta navideña a 199 pesos
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">18 de diciembre de 2019</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Lo negoció con supermercados y se comercializará en todo el país. Podrán adquirirse a través de Internet.</div>
                                
                            
                        </header>

                        
    
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/18484/el-gobierno-acordo-una-canasta-navidena-a-199-pesos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/18484/el-gobierno-acordo-una-canasta-navidena-a-199-pesos&amp;text=El Gobierno acordó una canasta navideña a 199 pesos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://cwnoticias.com/contenido/18484/el-gobierno-acordo-una-canasta-navidena-a-199-pesos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://cwnoticias.com/contenido/18484/el-gobierno-acordo-una-canasta-navidena-a-199-pesos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="canasta-navide-c3-b1a-1200x640" class="img-responsive lazyload" data-src="https://images.pagina12.com.ar/styles/focal_3_2_960x640/public/media/articles/37818/canasta-navide-c3-b1a-1200x640.jpg?itok=P-jZiibY" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>El Gobierno acord&oacute; con supermercados una canasta navide&ntilde;a de seis productos que se comercializar&aacute; en todo el pa&iacute;s a 199 pesos a partir de hoy, y hasta agotar stock.</p>
                                
    
    

                                
<p>Los productos que componen la canasta son: sidra, pan dulce, turr&oacute;n, bud&iacute;n, garrapi&ntilde;adas o similar y confites o similar, detall&oacute; el Ministerio de Desarrollo Productivo. Los art&iacute;culos estar&aacute;n disponibles en todo el territorio nacional, en las sucursales de Carrefour, Cencosud (Jumbo, Disco y Vea), Coto, D&iacute;a, La An&oacute;nima, Walmart y Toledo, Libertad, Aiello, Cordiez y Josimar. Tambi&eacute;n podr&aacute;n adquirirse a trav&eacute;s de la web de los distintos supermercados, resalt&oacute; el Ministerio que conduce Mat&iacute;as Kulfas, en un comunicado.</p>
<p>El acuerdo se alcanz&oacute; luego de una reuni&oacute;n que mantuvieron la secretaria de Comercio Interior, Paula Espa&ntilde;ol, y los representantes de las principales cadenas de supermercados nucleados en ASU, de acuerdo con la informaci&oacute;n oficial. Los art&iacute;culos que componen esta canasta es definido por cada empresa y, en algunos casos, contienen primeras marcas como Rama Ca&iacute;da, Del Valle, Arcor o Georgalos, pero en otros, predominan productos de segundas o terceras marcas.</p>
<p>Seg&uacute;n asociaciones de consumidores, la canasta navide&ntilde;a &ldquo;cl&aacute;sica&rdquo; -con 24 productos y que se comercializa por fuera de este acuerdo entre la Casa Rosada y empresarios- aument&oacute; casi 57% en comparaci&oacute;n con 2018.</p>
<p>Dentro de los productos de consumo tradicional para las Fiestas, algunos que presentan aumentos de hasta el 140%, como frutas secas, pan dulce y bebidas. Luego de este acuerdo, Gobierno y supermercadistas tienen previsto volver a reunirse durante los pr&oacute;ximos d&iacute;as por el programa &ldquo;Precios Ciudados&rdquo;, que deber&iacute;a renovarse a partir del 6 de enero.</p>
<p>La intenci&oacute;n oficial es poner un freno a la ca&iacute;da del consumo, que acumula una baja interanual del 7,4%, frente a una inflaci&oacute;n -proyectada para todo 2019- del orden del 55%, que sobre todo afecta a alimentos y bebidas.</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/18484/el-gobierno-acordo-una-canasta-navidena-a-199-pesos"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-12-18T14:50">
                            
                                <meta itemprop="articleSection" content="ACTUALIDAD">
                            
                            <meta itemprop="url" content="https://cwnoticias.com/contenido/18484/el-gobierno-acordo-una-canasta-navidena-a-199-pesos">
                            <meta itemprop="image" content="https://images.pagina12.com.ar/styles/focal_3_2_960x640/public/media/articles/37818/canasta-navide-c3-b1a-1200x640.jpg?itok=P-jZiibY">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CWNoticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/18494/juicio-politico-a-donald-trump-hay-chances-de-que-sea-destituido">
                                                <img alt="trump.jpg_158021514" class="img-responsive lazyload" data-src="https://www.filo.news/export/sites/claro/img/2019/12/19/trump.jpg_158021514.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18494/juicio-politico-a-donald-trump-hay-chances-de-que-sea-destituido">Juicio político a Donald Trump: ¿Hay chances de que sea destituido?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/18418/fernandez-toma-examen-a-sus-alumnos-en-la-facultad-de-derecho-de-la-uba">
                                                <img alt="0006438741" class="img-responsive lazyload" data-src="https://media.diariopopular.com.ar/adjuntos/143/imagenes/006/438/0006438741.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18418/fernandez-toma-examen-a-sus-alumnos-en-la-facultad-de-derecho-de-la-uba">Fernández toma examen a sus alumnos en la Facultad de Derecho de la UBA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/18446/el-gobierno-envia-al-congreso-el-proyecto-de-ley-de-las-tres-emergencias">
                                                <img alt="0006360952" class="img-responsive lazyload" data-src="https://media.diariopopular.com.ar/adjuntos/143/imagenes/006/360/0006360952.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18446/el-gobierno-envia-al-congreso-el-proyecto-de-ley-de-las-tres-emergencias">El Gobierno envía al Congreso el proyecto de ley de las tres emergencias</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/18429/gordillo-presento-parte-del-equipo-que-lo-acompanara-en-su-gestion">
                                                <img alt="f800x450-179272_230718_0" class="img-responsive lazyload" data-src="https://www.catamarcactual.com.ar/u/fotografias/m/2019/12/13/f800x450-179272_230718_0.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18429/gordillo-presento-parte-del-equipo-que-lo-acompanara-en-su-gestion">Gordillo presentó parte del equipo que lo acompañará en su gestión</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/18486/la-desocupacion-subio-a-97-en-el-tercer-trimestre-de-2019">
                                                <img alt="desempleo.jpg_1956802537" class="img-responsive lazyload" data-src="https://www.filo.news/__export/1561039516129/sites/claro/img/2019/06/20/desempleo.jpg_1956802537.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18486/la-desocupacion-subio-a-97-en-el-tercer-trimestre-de-2019">La desocupación subió a 9,7% en el tercer trimestre de 2019</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/18493/guzman-lo-que-estamos-haciendo-es-resolver-el-problema-de-los-jubilados">
                                                <img alt="guzmxn_1.jpg_1956802537" class="img-responsive lazyload" data-src="https://www.filo.news/__export/1576751910296/sites/claro/img/2019/12/19/guzmxn_1.jpg_1956802537.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18493/guzman-lo-que-estamos-haciendo-es-resolver-el-problema-de-los-jubilados">Guzmán: “Lo que estamos haciendo es resolver el problema de los jubilados”</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C8"
                             data-publicidad="222"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna" style="margin:0 auto"
                                     data-src="https://cwnoticias.com/download/publicidades.imagen.ac80965763bac2de.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-225"
                             class="publi  C9"
                             data-publicidad="225"
                             data-nombre="Educación Interna"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="225" data-nombre="Educación Interna" style="margin:0 auto"
                                     data-src="https://cwnoticias.com/download/publicidades.imagen.b224d0e9d863fe52.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/18483/ordenan-detener-a-evo-morales-por-terrorismo-y-sedicion">
                                            <img alt="evo_morales_1.jpg_1956802537" class="img-responsive lazyload" data-src="https://www.filo.news/__export/1576694585523/sites/claro/img/2019/12/18/evo_morales_1.jpg_1956802537.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18483/ordenan-detener-a-evo-morales-por-terrorismo-y-sedicion">Ordenan detener a Evo Morales por &quot;terrorismo y sedición&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/18364/que-lideres-extranjeros-asistiran-a-la-asuncion-de-alberto-fernandez">
                                            <img alt="0006344882" class="img-responsive lazyload" data-src="https://media.diariopopular.com.ar/adjuntos/143/imagenes/006/344/0006344882.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18364/que-lideres-extranjeros-asistiran-a-la-asuncion-de-alberto-fernandez">Qué líderes extranjeros asistirán a la asunción de Alberto Fernández</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/18454/jalil-recibio-a-empresa-catamarquena-que-explora-litio-en-antofagasta">
                                            <img alt="f800x450-179425_230871_16" class="img-responsive lazyload" data-src="https://www.catamarcactual.com.ar/u/fotografias/m/2019/12/16/f800x450-179425_230871_16.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18454/jalil-recibio-a-empresa-catamarquena-que-explora-litio-en-antofagasta">Jalil recibió a empresa catamarqueña que explora litio en Antofagasta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/18408/en-noviembre-la-inflacion-fue-de-43">
                                            <img alt="productos navideños super" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.99d317259388095a.70726f647563746f73206e6176696465c3b16f732073757065725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.99d317259388095a.70726f647563746f73206e6176696465c3b16f732073757065725f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.a23a79c3b2196d35.70726f647563746f73206e6176696465c3b16f732073757065725f6d696e6961747572612e6a7067.jpg 400w" height="394" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18408/en-noviembre-la-inflacion-fue-de-43">En noviembre la inflación fue de 4,3%</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/18474/los-pasajes-en-avion-estaran-alcanzados-por-el-impuesto-pais">
                                            <img alt="aeroropuerto_1.jpg_1956802537" class="img-responsive lazyload" data-src="https://www.filo.news/__export/1576616629337/sites/claro/img/2019/12/17/aeroropuerto_1.jpg_1956802537.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18474/los-pasajes-en-avion-estaran-alcanzados-por-el-impuesto-pais">¿Los pasajes en avión estarán alcanzados por el impuesto PAÍS?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/18476/cuando-se-cobrara-el-bono-de-5000-para-jubilados-y-de-2000-por-auh">
                                            <img alt="jubilados_1.jpg_1956802537" class="img-responsive lazyload" data-src="https://www.filo.news/__export/1576597707196/sites/claro/img/2019/12/17/jubilados_1.jpg_1956802537.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18476/cuando-se-cobrara-el-bono-de-5000-para-jubilados-y-de-2000-por-auh">Cuándo se cobrará el bono de $5.000 para jubilados y de $2.000 por AUH</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://cwnoticias.com/pagina/14966/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://cwnoticias.com/rss">RSS</a>
                                
                                    <a href="https://cwnoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://cwnoticias.com/contacto">Contacto</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>CWNoticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-284" class="bloque-html bloque-footer" data-bloque="284"><p></p>
<p><img alt="CWN redondo recor" class="img-responsive lazyload" data-sizes="auto" data-src="http://cwnoticias.com/download/multimedia.miniatura.b4e38021c780cbbd.43574e207265646f6e646f207265636f725f6d696e6961747572612e706e67.png" data-srcset="/download/multimedia.miniatura.b4e38021c780cbbd.43574e207265646f6e646f207265636f725f6d696e6961747572612e706e67.png 414w" height="110" style="display: block; margin-left: auto; margin-right: auto;" width="110"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#5a392d34352e3339333b291a3d373b333674393537"><span class="__cf_email__" data-cfemail="85e6f2ebeaf1ece6ece4f6c5e2e8e4ece9abe6eae8">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "https://images.pagina12.com.ar/styles/focal_3_2_960x640/public/media/articles/37818/canasta-navide-c3-b1a-1200x640.jpg?itok=P-jZiibY",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("https://images.pagina12.com.ar/styles/focal_3_2_960x640/public/media/articles/37818/canasta-navide-c3-b1a-1200x640.jpg?itok=P-jZiibY", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>