












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Nueve rugbiers fueron identificados en la última rueda de reconocimiento</title>
        <meta name="description" content="Este martes terminó la primera etapa de la investigación por el asesinato de Fernando Báez Sosa y solamente uno de los detenidos no fue marcado."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2020-01-29+09%3A44%3A25.327187" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/natasha-0-default.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/18865/nueve-rugbiers-fueron-identificados-en-la-ultima-rueda-de-reconocimiento">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="CWNoticias"/>
        <meta property="og:title"               content="Nueve rugbiers fueron identificados en la última rueda de reconocimiento" />
        <meta property="og:description"         content="Este martes terminó la primera etapa de la investigación por el asesinato de Fernando Báez Sosa y solamente uno de los detenidos no fue marcado."/>
        <meta property="og:url"                 content="https://cwnoticias.com/contenido/18865/nueve-rugbiers-fueron-identificados-en-la-ultima-rueda-de-reconocimiento" />
        <meta name="twitter:image"              content="https://www.filo.news/__export/1580252996343/sites/claro/img/2020/01/28/fernando_portada.jpg_1956802537.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://www.filo.news/__export/1580252996343/sites/claro/img/2020/01/28/fernando_portada.jpg_1956802537.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2020-01-29T07:30-03"/>
        <meta property="article:modified_time"  content="2020-01-29T09:10-03"/>
        
            <meta property="article:section"        content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Nueve rugbiers fueron identificados en la última rueda de reconocimiento | Este martes terminó la primera etapa de la investigación por el asesinato de Fernando Báez Sosa y solamente uno de los detenidos no fue marcado."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Nueve rugbiers fueron identificados en la última rueda de reconocimiento" />
        <meta name="twitter:description"        content="Este martes terminó la primera etapa de la investigación por el asesinato de Fernando Báez Sosa y solamente uno de los detenidos no fue marcado."/>
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#f3f3f3;}
        
    </style>

        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 30 de enero</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.cwnoticias.com/user/login?_next=https%3A%2F%2Fcwnoticias.com%2Fcontenido%2F18865%2Fnueve-rugbiers-fueron-identificados-en-la-ultima-rueda-de-reconocimiento%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-01-29+09%3A44%3A25.327187" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-01-29+09%3A44%3A25.327187" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://cwnoticias.com/static/custom/favicon.png?t=2020-01-29+09%3A44%3A25.327187"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/6/deportes">DEPORTES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/7/espectaculos">ESPECTÁCULOS</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/11/tecno">TECNO</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/pagina/16592/superpiba">SUPERPIBA</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/13/motores">MOTORES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/34/salud">SALUD</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/19/mujer">MUJER</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/55/cultura">CULTURA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://cwnoticias.com/categoria/62/gastronomia">GASTRONOMÍA</a></li>
                                
                                    <li><a href="https://cwnoticias.com/categoria/17/ciencia">CIENCIA</a></li>
                                
                                    <li><a href="https://cwnoticias.com/categoria/23/opinion">OPINIÓN</a></li>
                                
                                    <li><a href="https://cwnoticias.com/categoria/12/servicios">SERVICIOS</a></li>
                                
                                    <li><a href="https://cwnoticias.com/categoria/56/sociales">SOCIALES</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-18865">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Nueve rugbiers fueron identificados en la última rueda de reconocimiento
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">29 de enero de 2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Este martes terminó la primera etapa de la investigación por el asesinato de Fernando Báez Sosa y solamente uno de los detenidos no fue marcado.</div>
                                
                            
                        </header>

                        
    
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/18865/nueve-rugbiers-fueron-identificados-en-la-ultima-rueda-de-reconocimiento" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/18865/nueve-rugbiers-fueron-identificados-en-la-ultima-rueda-de-reconocimiento&amp;text=Nueve rugbiers fueron identificados en la última rueda de reconocimiento" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://cwnoticias.com/contenido/18865/nueve-rugbiers-fueron-identificados-en-la-ultima-rueda-de-reconocimiento" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://cwnoticias.com/contenido/18865/nueve-rugbiers-fueron-identificados-en-la-ultima-rueda-de-reconocimiento" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="fernando_portada.jpg_1956802537" class="img-responsive lazyload" data-src="https://www.filo.news/__export/1580252996343/sites/claro/img/2020/01/28/fernando_portada.jpg_1956802537.jpg" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Luego de cuatro d&iacute;as de rondas de reconocimiento que comenzaron el pasado jueves, la defensa de la familia de Fernando confirm&oacute; que hubieron nueve de los diez rugbiers idetificados por los testigos, y adem&aacute;s se revel&oacute; que en las &uacute;ltimas declaraciones de los presentes en la tr&aacute;gica madrugada del 18 de enero se revelaron hechos muy puntuales del crimen.</p>
                                
    
    

                                
<p>Fabi&aacute;n Amendola, letrado del estudio de Fernando Burlando, confirm&oacute; que este martes fueron marcados dos de los detenidos que hasta ese momento no hab&iacute;an sido remarcados. Por otro lado, remarc&oacute; que no dar&aacute;n a conocer el nombre del restante, para cuidar la investigaci&oacute;n que se lleva adelante.</p>
<p>M&aacute;s tarde, el propio Burlando dio apreciaciones sobre los &uacute;ltimos detalles de la investigaci&oacute;n y destac&oacute; que "no le interesa a la familia de Fernando tener rehenes en la investigaci&oacute;n". Adem&aacute;s inform&oacute; de la "precisi&oacute;n feroz" del &uacute;ltimo testigo, un turista de 21 a&ntilde;os, que se quebr&oacute; a la hora de declarar ante la justicia.</p>
<p>"Este testigo gener&oacute; una descripci&oacute;n muy precisa de los hechos y los involucrados, se trat&oacute; de una descripci&oacute;n muy contundente", se&ntilde;al&oacute; y adem&aacute;s complic&oacute; la situaci&oacute;n de M&aacute;ximo Thomsen al identificarlo como "el l&iacute;der del grupo" y la persona que m&aacute;s golpe&oacute; a Fernando B&aacute;ez Sosa: "Al &uacute;nico que vi que le pegaba en la cabeza era el de camisa negra. El de camisa negra arengaba y le dec&iacute;a 'cag&oacute;n, levantate'".</p>
<p>"Tambi&eacute;n vi que le pega una segunda persona, que llevaba una remera de color blanca, de pelo corto con rulos, pantal&oacute;n largo oscuro, de tez blanca. Hab&iacute;a dos m&aacute;s que estaban de espaldas a m&iacute;, que tambi&eacute;n le pegaban patadas a Fernando", resalta el testigo, del que no se detall&oacute; sobre la identidad.</p>
<p>Por el momento Luciano Pertossi (18 a&ntilde;os), Ayrton Viollaz (20), Mat&iacute;as Benicelli (20), Alejo Milanesi (20), Blas Cinalli (18), Juan Pedro Guarino (19), M&aacute;ximo Thomsen (20), Enzo Comelli (19), Ciro Pertossi (19) y Lucas Pertossi (20) contin&uacute;an detenidos y este martes se iniciaron los procesos de perito en los tel&eacute;fonos celulares.</p>
<p><img alt="" class="lazyload" data-sizes="auto" data-src="https://www.filo.news/export/sites/claro/img/2020/01/24/fernando_portada.jpg_674994428.jpg" height="450" width="800"/>&nbsp;</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/18865/nueve-rugbiers-fueron-identificados-en-la-ultima-rueda-de-reconocimiento"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2020-01-29T07:30">
                            
                                <meta itemprop="articleSection" content="ACTUALIDAD">
                            
                            <meta itemprop="url" content="https://cwnoticias.com/contenido/18865/nueve-rugbiers-fueron-identificados-en-la-ultima-rueda-de-reconocimiento">
                            <meta itemprop="image" content="https://www.filo.news/__export/1580252996343/sites/claro/img/2020/01/28/fernando_portada.jpg_1956802537.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CWNoticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/18828/precios-cuidados-advierten-que-productos-tienen-subas-de-hasta-un-60-por-ciento">
                                                <img alt="0006493370" class="img-responsive lazyload" data-src="https://media.diariopopular.com.ar/adjuntos/143/imagenes/006/493/0006493370.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18828/precios-cuidados-advierten-que-productos-tienen-subas-de-hasta-un-60-por-ciento">Precios cuidados: advierten que productos tienen subas de hasta un 60 por ciento</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/18853/un-turista-comio-el-hongo-de-la-muerte-en-calamuchita-esta-grave">
                                                <img alt="hongo_1.jpg_1956802537" class="img-responsive lazyload" data-src="https://www.filo.news/__export/1580153471687/sites/claro/img/2020/01/27/hongo_1.jpg_1956802537.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18853/un-turista-comio-el-hongo-de-la-muerte-en-calamuchita-esta-grave">Un turista comió el &quot;hongo de la muerte&quot; en Calamuchita: está grave</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/18796/extraordinarias-legisladores-se-reunieron-con-el-ministro-de-gobierno-para-defin">
                                                <img alt="Moreno con legisladores temario Extraordinarias" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89f9fbeb175d52ba.4d6f72656e6f20636f6e206c656769736c61646f7265732074656d6172696f205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89f9fbeb175d52ba.4d6f72656e6f20636f6e206c656769736c61646f7265732074656d6172696f205f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.98cc42f2b5a1d2a7.4d6f72656e6f20636f6e206c656769736c61646f7265732074656d6172696f205f6d696e6961747572612e6a7067.jpg 400w" height="854" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18796/extraordinarias-legisladores-se-reunieron-con-el-ministro-de-gobierno-para-defin">Extraordinarias: legisladores se reunieron con el ministro de Gobierno para definir el temario</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/18807/el-gobierno-otorgara-una-suma-fija-en-marzo-para-todos-los-jubilados">
                                                <img alt="0006519011" class="img-responsive lazyload" data-src="https://media.diariopopular.com.ar/adjuntos/143/imagenes/006/519/0006519011.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18807/el-gobierno-otorgara-una-suma-fija-en-marzo-para-todos-los-jubilados">El Gobierno otorgará una suma fija en marzo para &quot;todos los jubilados&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/18792/londres-y-andalgala-tendran-cajas-de-credito">
                                                <img alt="82382628_2735189643226810_5979269082250215424_o.jpg?_nc_cat=103&amp;_nc_eui2=AeGBcQZj3GxGIA4lHdB3-DCdSQY" class="img-responsive lazyload" data-src="https://scontent.fcor11-1.fna.fbcdn.net/v/t1.0-0/p640x640/82382628_2735189643226810_5979269082250215424_o.jpg?_nc_cat=103&amp;_nc_eui2=AeGBcQZj3GxGIA4lHdB3-DCdSQYHTHmdFRerK-uMZbIn5E7AJnYjRVE44xrRLv8UYkTo4E_lPw8bM5EfWvJ7w2F3kj1rBvirYJOTfI54WnzVAA&amp;_nc_ohc=YyyiNBt29e0AX-KMbDO&amp;_nc_ht=scontent.fcor11-1.fna&amp;_nc_tp=1002&amp;oh=1658b23c4efcb7e26555fe4349233ef7&amp;oe=5E9EAEE6" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18792/londres-y-andalgala-tendran-cajas-de-credito">Londres y Andalgalá tendrán cajas de crédito</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/18848/gran-cierre-del-festival-el-fuerte-en-andalgala">
                                                <img alt="84615094_1302200883309643_3539506415766863872_o.jpg?_nc_cat=109&amp;_nc_ohc=mm5s0GWsFmsAX-JQ09Q&amp;_nc_ht=s" class="img-responsive lazyload" data-src="https://scontent.ftuc1-2.fna.fbcdn.net/v/t1.0-9/p720x720/84615094_1302200883309643_3539506415766863872_o.jpg?_nc_cat=109&amp;_nc_ohc=mm5s0GWsFmsAX-JQ09Q&amp;_nc_ht=scontent.ftuc1-2.fna&amp;_nc_tp=6&amp;oh=c911b767625a8b70c5d8777a8b5f0044&amp;oe=5ED187B5" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18848/gran-cierre-del-festival-el-fuerte-en-andalgala">Gran cierre del Festival El Fuerte en Andalgalá</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C8"
                             data-publicidad="222"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna" style="margin:0 auto"
                                     data-src="https://cwnoticias.com/download/publicidades.imagen.ac80965763bac2de.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/18830/motos-y-radares-los-ejes-de-las-politicas-de-seguridad-vial-en-el-noa">
                                            <img alt="1579309821341" class="img-responsive lazyload" data-src="https://us.cdn.eltribuno.com/012020/1579309821341.jpg?x=9&amp;y=10&amp;width=1262&amp;height=721&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1280&amp;oh=731&amp;&amp;cw=720" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18830/motos-y-radares-los-ejes-de-las-politicas-de-seguridad-vial-en-el-noa">Motos y radares, los ejes de las políticas de seguridad vial en el NOA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/18797/martin-guzman-lo-que-se-ha-hecho-con-la-deuda-es-un-desastre">
                                            <img alt="martxn_guzmxn_2.jpg_674994428" class="img-responsive lazyload" data-src="https://www.filo.news/export/sites/claro/img/2020/01/21/martxn_guzmxn_2.jpg_674994428.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18797/martin-guzman-lo-que-se-ha-hecho-con-la-deuda-es-un-desastre">Martín Guzmán: &quot;Lo que se ha hecho con la deuda es un desastre&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/18817/crimen-en-villa-gesell-clausuraron-el-boliche-le-brique">
                                            <img alt="715x402_341501_20200123064416" class="img-responsive lazyload" data-src="https://www.diariopanorama.com/fotos/cache/notas/2020/01/23/715x402_341501_20200123064416.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18817/crimen-en-villa-gesell-clausuraron-el-boliche-le-brique">Crimen en Villa Gesell: clausuraron el boliche &quot;Le Brique&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/18842/la-venta-ilegal-callejera-subio-17-en-todo-el-pais-en-el-ultimo-trimestre-de-201">
                                            <img alt="venta-callejera" class="img-responsive lazyload" data-src="https://tn.com.ar/sites/default/files/styles/1366x765/public/2019/02/13/venta-callejera.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18842/la-venta-ilegal-callejera-subio-17-en-todo-el-pais-en-el-ultimo-trimestre-de-201">La venta ilegal callejera subió 1,7% en todo el país en el último trimestre de 2019</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/18773/los-11-rugbiers-detenidos-podrian-recibir-perpetua">
                                            <img alt="0006517439" class="img-responsive lazyload" data-src="https://media.diariopopular.com.ar/adjuntos/143/imagenes/006/517/0006517439.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18773/los-11-rugbiers-detenidos-podrian-recibir-perpetua">Los 11 rugbiers detenidos podrían recibir perpetua</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/18805/catamarca-muestra-su-oferta-turistica-en-la-feria-internacional-de-turismo-de-es">
                                            <img alt="Gabnriela Colly Mauvecin Turismo España" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ca9a268887485c0.4761626e7269656c6120436f6c6c79204d6175766563696e2054757269736d6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8ca9a268887485c0.4761626e7269656c6120436f6c6c79204d6175766563696e2054757269736d6f5f6e6f726d616c2e6a7067.jpg 713w, /download/multimedia.miniatura.b089f52fa8165b9f.4761626e7269656c6120436f6c6c79204d6175766563696e2054757269736d6f5f6d696e6961747572612e6a7067.jpg 400w" height="440" width="713" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/18805/catamarca-muestra-su-oferta-turistica-en-la-feria-internacional-de-turismo-de-es">Catamarca muestra su oferta turística en la Feria Internacional de Turismo de España</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://cwnoticias.com/pagina/14966/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://cwnoticias.com/rss">RSS</a>
                                
                                    <a href="https://cwnoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://cwnoticias.com/contacto">Contacto</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>CWNoticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-284" class="bloque-html bloque-footer" data-bloque="284"><p></p>
<p><img alt="CWN redondo recor" class="img-responsive lazyload" data-sizes="auto" data-src="http://cwnoticias.com/download/multimedia.miniatura.b4e38021c780cbbd.43574e207265646f6e646f207265636f725f6d696e6961747572612e706e67.png" data-srcset="/download/multimedia.miniatura.b4e38021c780cbbd.43574e207265646f6e646f207265636f725f6d696e6961747572612e706e67.png 414w" height="110" style="display: block; margin-left: auto; margin-right: auto;" width="110"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0b687c65647f6268626a784b6c666a626725686466"><span class="__cf_email__" data-cfemail="2447534a4b504d474d4557644349454d480a474b49">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "https://www.filo.news/__export/1580252996343/sites/claro/img/2020/01/28/fernando_portada.jpg_1956802537.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("https://www.filo.news/__export/1580252996343/sites/claro/img/2020/01/28/fernando_portada.jpg_1956802537.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>