












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Aerolíneas: los próximos vuelos de repatriaciones serán más espaciados</title>
        <meta name="description" content="Vamos a entrar en un régimen en el que se realizarán vuelos más puntuales, más específicos y siguiendo criterios de poblaciones de riesgo&quot;, dijo el presidente de la compañía."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2020-03-29+12%3A30%3A07.454620" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/natasha-0-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/19366/aerolineas-los-proximos-vuelos-de-repatriaciones-seran-mas-espaciados">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="CWNoticias"/>
        <meta property="og:title"               content="Aerolíneas: los próximos vuelos de repatriaciones serán más espaciados" />
        <meta property="og:description"         content="Vamos a entrar en un régimen en el que se realizarán vuelos más puntuales, más específicos y siguiendo criterios de poblaciones de riesgo&quot;, dijo el presidente de la compañía."/>
        <meta property="og:url"                 content="https://cwnoticias.com/contenido/19366/aerolineas-los-proximos-vuelos-de-repatriaciones-seran-mas-espaciados" />
        <meta name="twitter:image"              content="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/738/0000738339.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/738/0000738339.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2020-03-28T13:00-03"/>
        <meta property="article:modified_time"  content="2020-03-28T19:46-03"/>
        
            <meta property="article:section"        content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Aerolíneas: los próximos vuelos de repatriaciones serán más espaciados | Vamos a entrar en un régimen en el que se realizarán vuelos más puntuales, más específicos y siguiendo criterios de poblaciones de riesgo&quot;, dijo el presidente de la compañía."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Aerolíneas: los próximos vuelos de repatriaciones serán más espaciados" />
        <meta name="twitter:description"        content="Vamos a entrar en un régimen en el que se realizarán vuelos más puntuales, más específicos y siguiendo criterios de poblaciones de riesgo&quot;, dijo el presidente de la compañía."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/19366/aerolineas-los-proximos-vuelos-de-repatriaciones-seran-mas-espaciados",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/19366/aerolineas-los-proximos-vuelos-de-repatriaciones-seran-mas-espaciados",
                "name": "Aerolíneas: los próximos vuelos de repatriaciones serán más espaciados",
                "headline": "Aerolíneas: los próximos vuelos de repatriaciones serán más espaciados",
                "description": "Vamos a entrar en un régimen en el que se realizarán vuelos más puntuales, más específicos y siguiendo criterios de poblaciones de riesgo&quot;, dijo el presidente de la compañía.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2020-03-28T13:00",
                "dateModified": "2020-03-28T19:46",
                "image": "https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/738/0000738339.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2020-03-29+12%3A30%3A07.454620"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Domingo 29 de marzo</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.cwnoticias.com/user/login?_next=https%3A%2F%2Fcwnoticias.com%2Fcontenido%2F19366%2Faerolineas-los-proximos-vuelos-de-repatriaciones-seran-mas-espaciados%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-03-29+12%3A30%3A07.454620" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-03-29+12%3A30%3A07.454620" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-254"
                             class="publi  E1"
                             data-publicidad="254"
                             data-nombre="Quedate en Casa"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="254" data-nombre="Quedate en Casa" style="margin:0 auto"
                                     data-src="https://cwnoticias.com/download/publicidades.imagen.9504d7e07c795d72.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://cwnoticias.com/static/custom/favicon.png?t=2020-03-29+12%3A30%3A07.454620"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/6/deportes">DEPORTES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/7/espectaculos">ESPECTÁCULOS</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/11/tecno">TECNO</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/contenido/16592/superpiba">SUPERPIBA</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/13/motores">MOTORES</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/34/salud">SALUD</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/19/mujer">MUJER</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://cwnoticias.com/categoria/55/cultura">CULTURA</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://cwnoticias.com/categoria/62/gastronomia">GASTRONOMÍA</a></li>
                                
                                    <li><a href="https://cwnoticias.com/categoria/17/ciencia">CIENCIA</a></li>
                                
                                    <li><a href="https://cwnoticias.com/categoria/23/opinion">OPINIÓN</a></li>
                                
                                    <li><a href="https://cwnoticias.com/categoria/12/servicios">SERVICIOS</a></li>
                                
                                    <li><a href="https://cwnoticias.com/categoria/56/sociales">SOCIALES</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-19366">

                        

                        <header>
                            <h1 class="titulo">Aerolíneas: los próximos vuelos de repatriaciones serán más espaciados</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">28 de marzo de 2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Vamos a entrar en un régimen en el que se realizarán vuelos más puntuales, más específicos y siguiendo criterios de poblaciones de riesgo&quot;, dijo el presidente de la compañía.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/19366/aerolineas-los-proximos-vuelos-de-repatriaciones-seran-mas-espaciados" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/19366/aerolineas-los-proximos-vuelos-de-repatriaciones-seran-mas-espaciados&amp;text=Aerol%C3%ADneas%3A%20los%20pr%C3%B3ximos%20vuelos%20de%20repatriaciones%20ser%C3%A1n%20m%C3%A1s%20espaciados" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://cwnoticias.com/contenido/19366/aerolineas-los-proximos-vuelos-de-repatriaciones-seran-mas-espaciados" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://cwnoticias.com/contenido/19366/aerolineas-los-proximos-vuelos-de-repatriaciones-seran-mas-espaciados" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="0000738339" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/738/0000738339.jpg" height="auto" width="auto" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El presidente de Aerol&iacute;neas Argentinas, Pablo Ceriani, anticip&oacute; hoy que en los pr&oacute;ximos d&iacute;as se dar&aacute; a conocer "el marco normativo" para hacer vuelos de repatriaci&oacute;n y asegur&oacute; que ser&aacute;n "m&aacute;s espaciados".</p>
                                
    
    

                                
<p>"Hicimos 42 vuelos especiales en total", sostuvo y adelant&oacute;: "Vamos a entrar en un r&eacute;gimen en el que se realizar&aacute;n vuelos m&aacute;s puntuales, m&aacute;s espec&iacute;ficos y siguiendo criterios de poblaciones de riesgo".</p>
<p>En ese sentido, Ceriani subray&oacute;: "Con la operatoria de vuelos especiales, transportamos a m&aacute;s de 14 mil personas".</p>
<p>Se&ntilde;al&oacute; que en las pr&oacute;ximas horas se conocer&aacute;n "normativas que van a establecer la nueva etapa" para traer a argentinos de otros pa&iacute;ses, mientras consider&oacute; que los vuelos ser&aacute;n "m&aacute;s espaciados, permitiendo una administraci&oacute;n de flujo de pasajeros m&aacute;s ordenada".</p>
<p>El titular de Aerol&iacute;neas afirm&oacute; as&iacute; que se tratar&aacute; de un "volumen menor y bastante m&aacute;s restrictivo".</p>
<p>En di&aacute;logo con CNN Radio, sugiri&oacute; a los argentinos varados en el exterior que se transporten a los lugares en los que la empresa tiene base, "fundamentalmente en Am&eacute;rica, y acudir a Canciller&iacute;a para buscar orientaci&oacute;n" ante las dudas.</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/19366/aerolineas-los-proximos-vuelos-de-repatriaciones-seran-mas-espaciados"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/19276/fernandez-les-pidio-a-los-intendentes-que-ayuden-a-controlar-la-cuarentena-y-los">
                                                <img alt="1584993271200323020" class="img-responsive lazyload" data-src="http://clientes.noticiasargentinas.com.ar/abonados/fotofin/nacional/politica/1584993271200323020.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/19276/fernandez-les-pidio-a-los-intendentes-que-ayuden-a-controlar-la-cuarentena-y-los">Fernández les pidió a los intendentes que ayuden a controlar la cuarentena y los precios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/19223/el-gobierno-espera-el-pico-de-infectados-para-fines-de-abril-o-principio-de-mayo">
                                                <img alt="0000733994" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/733/0000733994.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/19223/el-gobierno-espera-el-pico-de-infectados-para-fines-de-abril-o-principio-de-mayo">El Gobierno espera el pico de infectados para fines de abril o principio de mayo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/19360/el-gobierno-prepara-el-anuncio-de-la-extension-de-la-cuarentena">
                                                <img alt="cuarentena Cordoba centro" class="img-responsive lazyload" data-alto-grande="1594" data-ancho-grande="2835" data-sizes="auto" data-src="/download/multimedia.normal.b58e630173db5915.63756172656e74656e6120436f72646f62612063656e74726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b58e630173db5915.63756172656e74656e6120436f72646f62612063656e74726f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8a1915ddcdec14a3.63756172656e74656e6120436f72646f62612063656e74726f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a26ee841bbacdf12.63756172656e74656e6120436f72646f62612063656e74726f5f6772616e64652e6a7067.jpg 2835w" height="1594" width="2835" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/19360/el-gobierno-prepara-el-anuncio-de-la-extension-de-la-cuarentena">El Gobierno prepara el anuncio de la extensión de la cuarentena</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/19258/aerolineas-argentinas-trajo-al-pais-mas-de-10-mil-argentinos-varados">
                                                <img alt="aerolineas-arg" class="img-responsive lazyload" data-src="https://tn.com.ar/sites/default/files/styles/1366x765/public/2017/11/11/aerolineas-arg.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/19258/aerolineas-argentinas-trajo-al-pais-mas-de-10-mil-argentinos-varados">Aerolíneas Argentinas trajo al país más de 10 mil argentinos varados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/19352/catamarca-habilitan-canal-de-consultas-para-el-nuevo-sistema-de-control-de-circu">
                                                <img alt="Sistema de Control de Circulación log in" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab33dbe07636229b.53697374656d6120646520436f6e74726f6c2064652043697263756c616369c35f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ab33dbe07636229b.53697374656d6120646520436f6e74726f6c2064652043697263756c616369c35f6e6f726d616c2e6a7067.jpg 877w, /download/multimedia.miniatura.9ba91d7a4906fb8c.53697374656d6120646520436f6e74726f6c2064652043697263756c616369c35f6d696e6961747572612e6a7067.jpg 400w" height="648" width="877" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/19352/catamarca-habilitan-canal-de-consultas-para-el-nuevo-sistema-de-control-de-circu">Habilitan canal de consultas para el nuevo Sistema de Control de Circulación </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://cwnoticias.com/contenido/19341/dengue-en-catamarca-160-casos-confirmados">
                                                <img alt="dengue catamarca" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d5a382b06756fc9.64656e67756520636174616d617263615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8d5a382b06756fc9.64656e67756520636174616d617263615f6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.aee359965d3fc8aa.64656e67756520636174616d617263615f6d696e6961747572612e6a7067.jpg 400w" height="581" width="1032" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://cwnoticias.com/contenido/19341/dengue-en-catamarca-160-casos-confirmados">Dengue en Catamarca: 160 casos confirmados</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C8"
                             data-publicidad="222"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna" style="margin:0 auto"
                                     data-src="https://cwnoticias.com/download/publicidades.imagen.ac80965763bac2de.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/19250/confirman-dos-casos-sospechosos-de-coronavirus-en-catamarca">
                                            <img alt="Operativo de control de ingreso Nodo CIIC 2[94263]" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1620" data-sizes="auto" data-src="/download/multimedia.normal.a3b239d491a1dcbb.4f706572617469766f20646520636f6e74726f6c20646520696e677265736f205f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.a3b239d491a1dcbb.4f706572617469766f20646520636f6e74726f6c20646520696e677265736f205f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.miniatura.86d6f5f44d38d2b9.4f706572617469766f20646520636f6e74726f6c20646520696e677265736f205f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.81f2c5a3c0a6a8b8.4f706572617469766f20646520636f6e74726f6c20646520696e677265736f205f6772616e64652e4a5047.JPG 1620w" height="1080" width="1620" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/19250/confirman-dos-casos-sospechosos-de-coronavirus-en-catamarca">Confirman dos casos sospechosos de coronavirus en Catamarca</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/19346/se-produjo-la-decimotercera-muerte-por-coronavirus-un-medico-rionegrino-de-59-an">
                                            <img alt="0000737756" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/737/0000737756.png?0000-00-00-00-00-00" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/19346/se-produjo-la-decimotercera-muerte-por-coronavirus-un-medico-rionegrino-de-59-an">Se produjo la decimotercera muerte por coronavirus: un médico rionegrino de 59 años</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/19317/realizan-operativo-de-control-de-precios-en-supermercados">
                                            <img alt="afip super prcios" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a560713a0ee20a70.6166697020737570657220707263696f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a560713a0ee20a70.6166697020737570657220707263696f735f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.abe4bd425db06714.6166697020737570657220707263696f735f6d696e6961747572612e6a7067.jpg 400w" height="472" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/19317/realizan-operativo-de-control-de-precios-en-supermercados">Realizan operativo de control de precios en supermercados </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/19368/italia-supero-las-10-mil-muertes-por-la-pandemia">
                                            <img alt="0000738383" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/738/0000738383.png" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/19368/italia-supero-las-10-mil-muertes-por-la-pandemia">Italia superó las 10 mil muertes por la pandemia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/19282/hoy-igual-levantamos-los-panuelos-por-la-memoria-verdad-y-justicia">
                                            <img alt="0000721805" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/721/0000721805.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/19282/hoy-igual-levantamos-los-panuelos-por-la-memoria-verdad-y-justicia">&quot;Hoy igual levantamos los pañuelos por la memoria, verdad y justicia&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://cwnoticias.com/contenido/19354/catamarca-recibe-un-atn-de-nacion-y-fondos-del-cfi-para-combatir-la-pandemia">
                                            <img alt="Supervisión en hospitales Jalil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a34d9c6c3edb3ad8.537570657276697369c3b36e20656e20686f73706974616c6573204a616c696c5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a34d9c6c3edb3ad8.537570657276697369c3b36e20656e20686f73706974616c6573204a616c696c5f6e6f726d616c2e6a706567.jpeg 1024w, /download/multimedia.miniatura.970d707787f69a3e.537570657276697369c3b36e20656e20686f73706974616c6573204a616c696c5f6d696e6961747572612e6a706567.jpeg 400w" height="685" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://cwnoticias.com/contenido/19354/catamarca-recibe-un-atn-de-nacion-y-fondos-del-cfi-para-combatir-la-pandemia">Catamarca recibe un ATN de Nación y fondos del CFI para combatir la pandemia</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://cwnoticias.com/contenido/14966/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://cwnoticias.com/rss">RSS</a>
                                
                                    <a href="https://cwnoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://cwnoticias.com/contacto">Contacto</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>CWNoticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-284" class="bloque-html bloque-footer" data-bloque="284"><p></p>
<p><img alt="CWN redondo recor" class="img-responsive lazyload" data-sizes="auto" data-src="http://cwnoticias.com/download/multimedia.miniatura.b4e38021c780cbbd.43574e207265646f6e646f207265636f725f6d696e6961747572612e706e67.png" data-srcset="/download/multimedia.miniatura.b4e38021c780cbbd.43574e207265646f6e646f207265636f725f6d696e6961747572612e706e67.png 414w" height="110" style="display: block; margin-left: auto; margin-right: auto;" width="110"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#b6d5c1d8d9c2dfd5dfd7c5f6d1dbd7dfda98d5d9db"><span class="__cf_email__" data-cfemail="4724302928332e242e263407202a262e2b6924282a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/738/0000738339.jpg",
                    "w": 800, "h": 600,
                    "title": "" + ""
                });
                getUrlImageSize("https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/738/0000738339.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>