












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Sueldos para empleados de la Administración Pública Provincial</title>
        <meta name="description" content="El Gobierno de la provincia informó que en mayo también se pagarán en forma escalonada, a los fines de evitar la concentración de personas en los cajeros automáticos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2020-04-28+13%3A49%3A32.147435" type="image/png">
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_aludra/scuti-0-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/19806/sueldos-para-empleados-de-la-administracion-publica-provincial">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="CWNoticias"/>
        <meta property="og:title"               content="Sueldos para empleados de la Administración Pública Provincial" />
        <meta property="og:description"         content="El Gobierno de la provincia informó que en mayo también se pagarán en forma escalonada, a los fines de evitar la concentración de personas en los cajeros automáticos."/>
        <meta property="og:url"                 content="https://cwnoticias.com/contenido/19806/sueldos-para-empleados-de-la-administracion-publica-provincial" />
        <meta name="twitter:image"              content="https://cwnoticias.com/download/multimedia.normal.8a1fab7948484438.63616a65726f20726564206c696e6b5f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.grande.b4627967084b511a.63616a65726f20726564206c696e6b5f6772616e64652e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1917"/>
                        <meta property="og:image:height" content="1080"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-04-28T13:45-03"/>
        <meta property="article:modified_time"  content="2020-04-28T14:04-03"/>
        
            <meta property="article:section"        content="SERVICIOS"/>
        
        <meta property="article:tag"            content="Sueldos para empleados de la Administración Pública Provincial | El Gobierno de la provincia informó que en mayo también se pagarán en forma escalonada, a los fines de evitar la concentración de personas en los cajeros automáticos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Sueldos para empleados de la Administración Pública Provincial" />
        <meta name="twitter:description"        content="El Gobierno de la provincia informó que en mayo también se pagarán en forma escalonada, a los fines de evitar la concentración de personas en los cajeros automáticos."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/19806/sueldos-para-empleados-de-la-administracion-publica-provincial",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/19806/sueldos-para-empleados-de-la-administracion-publica-provincial",
                "name": "Sueldos para empleados de la Administración Pública Provincial",
                "headline": "Sueldos para empleados de la Administración Pública Provincial",
                "description": "El Gobierno de la provincia informó que en mayo también se pagarán en forma escalonada, a los fines de evitar la concentración de personas en los cajeros automáticos.",
                
                    "articleSection": "SERVICIOS",
                
                "datePublished": "2020-04-28T13:45",
                "dateModified": "2020-04-28T14:04",
                "image": "https://cwnoticias.com/download/multimedia.grande.b4627967084b511a.63616a65726f20726564206c696e6b5f6772616e64652e6a706567.jpeg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2020-04-28+13%3A49%3A32.147435"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">



























<header class="header">
    <a class="open-nav" href="#nav"><i class="fa fa-bars"></i></a>

    
<a id="login-button" class="menu-login  header__login"
   href="https://panel.cwnoticias.com/user/login?_next=https%3A%2F%2Fcwnoticias.com%2Fcontenido%2F19806%2Fsueldos-para-empleados-de-la-administracion-publica-provincial%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-04-28+13%3A49%3A32.147435" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-04-28+13%3A49%3A32.147435" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/7/espectaculos">
                        ESPECTÁCULOS
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer">
                        MUJER
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura">
                        CULTURA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/61/tendencias">
                        TENDENCIAS
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item mas">
                    <a href="#">
                        Más
                        
                            <i class="fa fa-chevron-down"></i>
                        
                    </a>
                    
                        <ul>
                            
                                <li><a href="https://cwnoticias.com/categoria/17/ciencia">CIENCIA</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/23/opinion">OPINIÓN</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/12/servicios">SERVICIOS</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/13/motores">MOTORES</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/56/sociales">SOCIALES</a></li>
                            
                        </ul>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav" href="#null"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-04-28+13%3A49%3A32.147435" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-04-28+13%3A49%3A32.147435" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">
                        ACTUALIDAD
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">
                        DEPORTES
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/7/espectaculos" class="menu-simple__item">
                        ESPECTÁCULOS
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">
                        TECNO
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">
                        GOURMET
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">
                        SALUD
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/mujer" class="menu-simple__item">
                        MUJER
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/cultura" class="menu-simple__item">
                        CULTURA
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/61/tendencias" class="menu-simple__item">
                        TENDENCIAS
                    </a>
                
            
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    <section class="bloque boletin">
        <h2 class="bloque__titulo">Boletín de noticias</h2>
        <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
            <div class="formulario__campo">
                <input type="email" placeholder="Email">
            </div>
            <div class="formulario__campo">
                <button>Suscribirme</button>
            </div>
            <p style="display:none;" class="boletin__mensaje"></p>
        </form>
    </section>


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/contenido/14966/terminos-y-condiciones" class="menu-simple__item">
                        Términos y condiciones
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">
                        RSS
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/historial" class="menu-simple__item">
                        Historial de noticias
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">
                        Contacto
                    </a>
                
            
        </div>
    


        
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#9ffce8f1f0ebf6fcf6feecdff8f2fef6f3b1fcf0f2"><span class="__cf_email__" data-cfemail="c0a3b7aeafb4a9a3a9a1b380a7ada1a9aceea3afad">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">


<div id="c993954753069">
























    <section class="bloque ultimas-noticias">
        <h2 class="bloque__titulo"><span>Últimas noticias</span></h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19806/sueldos-para-empleados-de-la-administracion-publica-provincial">
                <img alt="cajero red link" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1917" data-sizes="auto" data-src="/download/multimedia.normal.8a1fab7948484438.63616a65726f20726564206c696e6b5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8a1fab7948484438.63616a65726f20726564206c696e6b5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.bfef619882543f31.63616a65726f20726564206c696e6b5f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.b4627967084b511a.63616a65726f20726564206c696e6b5f6772616e64652e6a706567.jpeg 1917w" height="1080" width="1917" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19806/sueldos-para-empleados-de-la-administracion-publica-provincial">Sueldos para empleados de la Administración Pública Provincial</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/12/servicios" class="post__categoria">SERVICIOS</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Gobierno de la provincia informó que en mayo también se pagarán en forma escalonada, a los fines de evitar la concentración de personas en los cajeros automáticos.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19800/tres-de-cada-diez-infectados-por-coronavirus-en-el-pais-ya-fueron-dados-de-alta">
                <img alt="1587672367200423015" class="img-responsive lazyload" data-src="http://clientes.noticiasargentinas.com.ar/abonados/fotofin/nacional/infogral/1587672367200423015.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19800/tres-de-cada-diez-infectados-por-coronavirus-en-el-pais-ya-fueron-dados-de-alta">Tres de cada diez infectados por coronavirus en el país ya fueron dados de alta</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Un total de 111 nuevos se registraron en las últimas 24 horas, período en el que se produjo cinco de los decesos por la pandemia.</p>
    </article>

            
        </div>
    </section>
</div>


    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Sueldos para empleados de la Administración Pública Provincial</h1>

        
            <p class="fullpost__copete">El Gobierno de la provincia informó que en mayo también se pagarán en forma escalonada, a los fines de evitar la concentración de personas en los cajeros automáticos.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/12/servicios">SERVICIOS</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">28 de abril de 2020</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
            <!-- Root element of PhotoSwipe. Must have class pswp. -->
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <!-- Background of PhotoSwipe.
                     It's a separate element as animating opacity is faster than rgba(). -->
                <div class="pswp__bg"></div>
                <!-- Slides wrapper with overflow:hidden. -->
                <div class="pswp__scroll-wrap">
                    <!-- Container that holds slides.
                        PhotoSwipe keeps only 3 of them in the DOM to save memory.
                        Don't modify these 3 pswp__item elements, data is added later on. -->
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <!--  Controls are self-explanatory. Order can be changed. -->
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartir"></button>
                            <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                            <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                            <!-- element will get class pswp__preloader--active when preloader is running -->
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                  <div class="pswp__preloader__cut">
                                    <div class="pswp__preloader__donut"></div>
                                  </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>

            
                <div class="fullpost__imagen ">
                    
                    <img alt="cajero red link" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1917" data-sizes="auto" data-src="/download/multimedia.normal.8a1fab7948484438.63616a65726f20726564206c696e6b5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8a1fab7948484438.63616a65726f20726564206c696e6b5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.bfef619882543f31.63616a65726f20726564206c696e6b5f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.b4627967084b511a.63616a65726f20726564206c696e6b5f6772616e64652e6a706567.jpeg 1917w" height="1080" width="1917" />

                    
                </div>
            


            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo" itemprop="articleBody">
            <p>El Ministerio de Hacienda P&uacute;blica informa que, debido a la emergencia sanitaria actual, el Gobierno de la provincia este mes tambi&eacute;n pagar&aacute; en forma escalonada los sueldos a los empleados de la Administraci&oacute;n P&uacute;blica, <span style="font-size: 1rem;">a los fines de evitar la concentraci&oacute;n de personas en los cajeros autom&aacute;ticos. </span></p>
            
    
    

            
<p><span style="font-size: 1rem;">Adem&aacute;s, aclara que <strong>no se podr&aacute; cobrar por ventanilla</strong>.</span></p>
<p><strong>Cronograma:</strong></p>
<ul>
<li><strong>Lunes 4 de mayo:</strong> Polic&iacute;a de la Provincia, Servicio Penitenciario y Ministerio de Seguridad.</li>
<li><strong>Martes 5 de mayo:</strong> Ministerio de Salud, Hospitales y OSEP.</li>
<li><strong>Mi&eacute;rcoles 6 de mayo:</strong> resto de los organismos (no incluidos en el d&iacute;a jueves 7), C&aacute;maras de Diputados y Senadores y Tribunal de Cuentas.</li>
<li><strong>Jueves 7 de mayo:</strong> Ministerios de Infraestructura y Obras Civiles, de Agua, Energ&iacute;a y Medio Ambiente y de Desarrollo Social y Deporte.</li>
<li><strong>Viernes 8 de mayo:</strong> Docentes con DNI terminados en 0 al 4.</li>
<li><strong>Lunes 11 de mayo:</strong> Docentes con DNI terminados en 5 al 9.</li>
</ul>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/19806/sueldos-para-empleados-de-la-administracion-publica-provincial" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/19806/sueldos-para-empleados-de-la-administracion-publica-provincial&amp;text=Sueldos%20para%20empleados%20de%20la%20Administraci%C3%B3n%20P%C3%BAblica%20Provincial" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://cwnoticias.com/contenido/19806/sueldos-para-empleados-de-la-administracion-publica-provincial" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/19806/sueldos-para-empleados-de-la-administracion-publica-provincial"></div>
        
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant4">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19709/murio-marcos-mundstock-el-narrador-de-les-luthiers">
                <img alt="marcos_mundstock_crop1587417543728.jpeg_439075813" class="img-responsive lazyload" data-src="https://www.diarioshow.com/__export/1587418886733/sites/cronica/img/2020/04/20/marcos_mundstock_crop1587417543728.jpeg_439075813.jpeg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19709/murio-marcos-mundstock-el-narrador-de-les-luthiers">Murió Marcos  Mundstock, el narrador de Les Luthiers</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/7/espectaculos" class="post__categoria">ESPECTÁCULOS</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En las últimas semanas se habían deslizado en las redes sociales noticias falsas sobre la muerte del actor, que habían sido desmentidas por su familia. Tenía 77 años.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19616/massa-dijo-que-el-gobierno-lanzara-mas-medidas-para-pymes">
                <img alt="Massa sesiones virtuales" class="img-responsive lazyload" data-alto-grande="2365" data-ancho-grande="3548" data-sizes="auto" data-src="/download/multimedia.normal.95166dad1dd6ee8b.4d6173736120736573696f6e6573207669727475616c65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.95166dad1dd6ee8b.4d6173736120736573696f6e6573207669727475616c65735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.916f59f9baa08400.4d6173736120736573696f6e6573207669727475616c65735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9ee489b0765f0211.4d6173736120736573696f6e6573207669727475616c65735f6772616e64652e6a7067.jpg 3548w" height="2365" width="3548" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19616/massa-dijo-que-el-gobierno-lanzara-mas-medidas-para-pymes">Massa dijo que el Gobierno lanzará más medidas para pymes</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">15 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El presidente de la Cámara de Diputados detalló que se trabaja para &quot;proteger el trabajo y las pymes argentinas&quot; y que el Gobierno lo anunciará este jueves.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19725/realizaran-testeos-rapidos-a-170-mil-pasajeros-de-transportes-publicos">
                <img alt="0000061984" class="img-responsive lazyload" data-src="https://media.marcainformativa.com/adjuntos/269/imagenes/000/061/0000061984.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19725/realizaran-testeos-rapidos-a-170-mil-pasajeros-de-transportes-publicos">Realizarán testeos rápidos a 170 mil pasajeros de transportes públicos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">23 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Tras una primera etapa en grandes centros de transporte urbano de la ciudad de Buenos Aires, los testeos se ampliarán a otras jurisdicciones.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19669/el-ministro-de-economia-defendio-la-reestructuracion-de-la-deuda">
                <img alt="Guzman Economia" class="img-responsive lazyload" data-alto-grande="1335" data-ancho-grande="2000" data-sizes="auto" data-src="/download/multimedia.normal.b981853f79de491b.47757a6d616e2045636f6e6f6d69615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b981853f79de491b.47757a6d616e2045636f6e6f6d69615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a7b2ed46cbb5a9d9.47757a6d616e2045636f6e6f6d69615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.850260c3a467180e.47757a6d616e2045636f6e6f6d69615f6772616e64652e6a7067.jpg 2000w" height="1335" width="2000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19669/el-ministro-de-economia-defendio-la-reestructuracion-de-la-deuda">El ministro de Economía defendió la reestructuración de la deuda</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Martín Guzmán aseguró que el país está en &quot;una situación de virtual default&quot;.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna" style="margin:0 auto"
                                     data-src="https://cwnoticias.com/download/publicidades.imagen.9af635e5b415f68e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19742/mas-peronismo-para-salir-de-la-crisis">
                <img alt="Zenteno, Jalil y Corpacci" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ecb3e4453c20d50.5a656e74656e6f2c204a616c696c207920436f7270616363695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ecb3e4453c20d50.5a656e74656e6f2c204a616c696c207920436f7270616363695f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.87d6e3d85b4b1a4b.5a656e74656e6f2c204a616c696c207920436f7270616363695f6d696e6961747572612e6a7067.jpg 400w" height="720" width="960" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19742/mas-peronismo-para-salir-de-la-crisis">Más peronismo para salir de la crisis </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/23/opinion" class="post__categoria">OPINIÓN</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">23 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">No es la primera vez en la historia argentina que le toca al peronismo gestionar las grandes crisis económicas, y en cada oportunidad lo hizo de manera elogiable.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19680/jalil-la-cuarentena-no-ha-terminado-y-la-situacion-de-catamarca-debe-ser-custodi">
                <img alt="Jalil barbijo 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab10f617af085889.4a616c696c2062617262696a6f20315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ab10f617af085889.4a616c696c2062617262696a6f20315f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.803f6b1a2bb26594.4a616c696c2062617262696a6f20315f6d696e6961747572612e6a7067.jpg 400w" height="640" width="960" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19680/jalil-la-cuarentena-no-ha-terminado-y-la-situacion-de-catamarca-debe-ser-custodi">&quot;La cuarentena no ha terminado y la situación de Catamarca debe ser custodiada entre todos&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobernador de la provincia, Raúl Jalil, instó a la población a “tomar todos los recaudos de prevención necesarios y ser más responsables que antes”, a partir de la &#x27;cuarentena administrada&#x27; dispuesta por el Gobierno nacional.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19687/que-deben-hacer-las-personas-que-ingresen-a-catamarca">
                <img alt="colectivo ingreso Catamarca coronavirus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5d6e5cbfca13a5c.636f6c65637469766f20696e677265736f20436174616d6172636120636f726f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a5d6e5cbfca13a5c.636f6c65637469766f20696e677265736f20436174616d6172636120636f726f5f6e6f726d616c2e6a706567.jpeg 800w, /download/multimedia.miniatura.89041c54e53b53ff.636f6c65637469766f20696e677265736f20436174616d6172636120636f726f5f6d696e6961747572612e6a706567.jpeg 400w" height="550" width="800" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19687/que-deben-hacer-las-personas-que-ingresen-a-catamarca">¿Qué deben hacer las personas que ingresen a Catamarca?</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Tanto las personas que estuvieron varadas en el país como aquellas que fueron a buscarlas, deben permanecer en aislamiento sanitario preventivo por un período de 28 días.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19654/el-gobierno-autorizo-a-varados-en-el-pais-a-volver-a-sus-hogares-y-luego-suspend">
                <img alt="1586534793200410003" class="img-responsive lazyload" data-src="http://clientes.noticiasargentinas.com.ar/abonados/fotofin/nacional/infogral/1586534793200410003.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19654/el-gobierno-autorizo-a-varados-en-el-pais-a-volver-a-sus-hogares-y-luego-suspend">El Gobierno autorizó a varados en el país a volver a sus hogares y luego suspendió la medida por la cantidad de pedidos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La medida había entrado en vigencia este sábado a las 0:00.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19633/el-avion-de-aerolineas-regresa-al-pais-desde-china-con-13-toneladas-de-insumos-m">
                <img alt="1586987287200415667" class="img-responsive lazyload" data-src="http://clientes.noticiasargentinas.com.ar/abonados/fotofin/nacional/infogral/1586987287200415667.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19633/el-avion-de-aerolineas-regresa-al-pais-desde-china-con-13-toneladas-de-insumos-m">El avión de Aerolíneas regresa al país desde China con 13 toneladas de insumos médicos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En tanto, esta tarde, a las 18:30 saldrá otro vuelo de la línea de bandera con destino a ese país, nuevamente para buscar insumos médicos.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19608/jalil-senalo-que-por-el-momento-no-pedira-que-se-sumen-actividades-como-esencial">
                <img alt="Jalil barbijo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa046947f18754a5.4a616c696c2062617262696a6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aa046947f18754a5.4a616c696c2062617262696a6f5f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.838cbb1482d50f22.4a616c696c2062617262696a6f5f6d696e6961747572612e6a7067.jpg 400w" height="643" width="960" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19608/jalil-senalo-que-por-el-momento-no-pedira-que-se-sumen-actividades-como-esencial">Jalil señaló que por el momento no pedirá que se sumen actividades como esenciales</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">&quot;Podemos esperar una o dos semanas más y recién proponer al Gobierno nacional una medida distinta&quot;, dijo el Gobernador.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19658/una-por-una-las-once-actividades-que-vuelven-a-funcionar-a-partir-del-lunes">
                <img alt="1587237847200418010" class="img-responsive lazyload" data-src="http://clientes.noticiasargentinas.com.ar/abonados/fotofin/nacional/infogral/1587237847200418010.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19658/una-por-una-las-once-actividades-que-vuelven-a-funcionar-a-partir-del-lunes">Una por una, las once actividades que vuelven a funcionar a partir del lunes</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Gobierno habilitó la vuelta a la actividad de once sectores en 22 distritos.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19659/catamarca-amplian-actividades-exceptuadas-y-endureceran-los-controles-sanitarios">
                <img alt="91333481_2304398482996184_1563023184100327424_n.jpg?_nc_cat=106&amp;_nc_sid=110474&amp;_nc_ohc=YT5NuAudcAgAX" class="img-responsive lazyload" data-src="https://scontent.faep9-2.fna.fbcdn.net/v/t1.0-9/91333481_2304398482996184_1563023184100327424_n.jpg?_nc_cat=106&amp;_nc_sid=110474&amp;_nc_ohc=YT5NuAudcAgAX_jFEqR&amp;_nc_ht=scontent.faep9-2.fna&amp;oh=5602a5e127786698c5db5b6959445596&amp;oe=5EC2239E" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19659/catamarca-amplian-actividades-exceptuadas-y-endureceran-los-controles-sanitarios">Catamarca: amplían actividades exceptuadas y endurecerán los controles sanitarios</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Desde el COE explicaron que la provincia de Catamarca sigue las medidas nacionales sobre el aislamiento.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19617/jalil-dice-que-pese-a-no-tener-casos-de-coronavirus-catamarca-mantendra-la-cuare">
                <img alt="jalil" class="img-responsive lazyload" data-src="https://www.diariodecuyo.com.ar/export/sites/diariodecuyo/img/2019/10/27/jalil.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19617/jalil-dice-que-pese-a-no-tener-casos-de-coronavirus-catamarca-mantendra-la-cuare">Jalil dice que pese a no tener casos de coronavirus, Catamarca mantendrá la cuarentena</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">15 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Gobernador agregó: &quot;Nosotros seguimos todas las políticas Nacionales, en cuanto a la salud, la economía y lo social nosotros no hemos pedido nada&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19705/catamarca-y-formosa-sin-casos-de-coronavirus-y-tres-provincias-sin-reportar-posi">
                <img alt="Coronavirus control ingreso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9b247b34ab6b42fc.436f726f6e61766972757320636f6e74726f6c20696e677265736f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9b247b34ab6b42fc.436f726f6e61766972757320636f6e74726f6c20696e677265736f5f6d696e6961747572612e6a7067.jpg 585w" height="392" width="585" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19705/catamarca-y-formosa-sin-casos-de-coronavirus-y-tres-provincias-sin-reportar-posi">Catamarca y Formosa sin casos de coronavirus y tres provincias sin reportar positivos desde hace 14 días</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22 de abril de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Ministerio de Salud de la Nación informó que el número de infectados en Argentina desde el inicio de la pandemia asciende a 3.144 casos y se contabilizan 152 fallecidos.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    <section class="bloque boletin">
        <h2 class="bloque__titulo">Boletín de noticias</h2>
        <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
            <div class="formulario__campo">
                <input type="email" placeholder="Email">
            </div>
            <div class="formulario__campo">
                <button>Suscribirme</button>
            </div>
            <p style="display:none;" class="boletin__mensaje"></p>
        </form>
    </section>

    
    
    

    
    

    
    

</section>
</main>

<footer class="footer">
    
    
    


    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/contenido/14966/terminos-y-condiciones" class="menu-simple__item">
                        Términos y condiciones
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">
                        RSS
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/historial" class="menu-simple__item">
                        Historial de noticias
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">
                        Contacto
                    </a>
                
            
        </div>
    


    
    

    
    


    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


    
    <section class="bloque boletin">
        <h2 class="bloque__titulo">Boletín de noticias</h2>
        <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
            <div class="formulario__campo">
                <input type="email" placeholder="Email">
            </div>
            <div class="formulario__campo">
                <button>Suscribirme</button>
            </div>
            <p style="display:none;" class="boletin__mensaje"></p>
        </form>
    </section>


    
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#6f0c1801001b060c060e1c2f08020e0603410c0002"><span class="__cf_email__" data-cfemail="f99a8e97968d909a90988ab99e94989095d79a9694">[email&#160;protected]</span></a></span>
            </div>
        
    </div>


    <div class="poweredby"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div>
</footer>




</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    
        <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    $j("a.votar-opcion").click(function(event) {
        event.preventDefault();
        if (!$j(this).hasClass("disabled")) {
            var opcion = $j(this).data("opcion");
            var encuesta = $j(this).data("encuesta");
            var mensaje = $j("#mensaje-encuesta-" + encuesta);
            mensaje.hide("fast");
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            var encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
            var participo = encuestas_votadas.indexOf(encuesta) !== -1;
            if (!participo) {
                $j("#opcion-" + opcion).addClass("procesando");
                $j.ajax("https://cwnoticias.com/app/votar", {
                    type:"POST",
                    data:{"opcion":opcion},
                    error:function() { alert("Disculpa, hubo un error al procesar la acción") }
                }).done(function(result) {
                    $j("#opcion-" + opcion).removeClass("procesando");
                    if (result.success) {
                        $j.each(result.resultados.opciones, function() {
                            var barra_progreso = $j("#opcion-" + this.id + " .progress-bar");
                            barra_progreso.css("width", this.porcentaje + "%");
                            var porcentaje = $j("#opcion-" + this.id + " .porcentaje");
                            if (porcentaje) {
                                porcentaje.html(this.porcentaje + "%");
                            } else {
                                barra_progreso.html(this.porcentaje + "%");
                            }
                        });
                        mensaje.html("Gracias por participar!<br>Los resultados se actualizarán en breve");
                        mensaje.show("slow");
                        encuestas_votadas.push(encuesta);
                        localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                    }
                    else if (result.message) {
                        mensaje.html(result.message);
                        mensaje.show("slow");
                    }
                    $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                    $j("#encuesta-" + encuesta + " .progress").show("fast");
                    $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                    $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
                });
            } else {
                mensaje.html("Ya has participado de esta encuesta");
                mensaje.show("slow");
                $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                $j("#encuesta-" + encuesta + " .progress").show("fast");
                $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
            }
        }
    });


    $j("a.ver-resultados").click(function(event) {
        event.preventDefault();
        var encuesta = $j(this).data("encuesta");
        if ($j(this).data("resultados") === "visibles") {
            $j("#encuesta-" + encuesta + " a.votar-opcion").removeClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").hide("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").hide("fast");
            $j(this).data("resultados", "").html("Ver resultados");
        } else {
            $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").show("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
            $j(this).data("resultados", "visibles");
            $j(this).html("Ocultar resultados");
        }
    });
});
</script>

    


    
        <script>
            function emailValido(email) {
                var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
                return re.test(email);
            }


            // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
            function puede_suscribirse() {
                if (typeof(Storage) !== "undefined") {
                    if (localStorage.suscripcion_newsletter) {
                        var ahora = new Date();
                        var intento = new Date(Number(localStorage.suscripcion_newsletter));
                        return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
                    }
                }
                return true;
            }


            /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
            $j(".boletin__form").submit(function(event) {
                event.preventDefault();
                var form = $j(this);
                var mensaje = form.find(".boletin__mensaje");
                mensaje.html("").hide("fast");
                if (puede_suscribirse()) {
                    var input = form.find("input");
                    var boton = form.find("button");
                    if (!boton.attr("disabled")) {
                        var email = input.val();
                        if (email !== "" && email !== undefined) {
                            if (emailValido(email)) {
                                boton.attr("disabled", "disabled");
                                $j.ajax("/app/suscribirme", {
                                    type: "POST",
                                    data: {"email": email}
                                }).done(function (result) {
                                    if (result.success) {
                                        var ahora = new Date();
                                        localStorage.suscripcion_newsletter = ahora.getTime();
                                        input.hide("fast").remove();
                                        boton.hide("fast").remove();
                                        mensaje.html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                                    } else if (result.message) {
                                        mensaje.html(result.message).show("fast");
                                    }
                                }).complete(function () {
                                    boton.removeAttr("disabled");
                                });
                            } else {
                                mensaje.html("La dirección de email que has ingresado no es válida").show("fast");
                            }
                        } else {
                            mensaje.html("Ingresa tu email").show("fast");
                        }
                    }
                } else {
                    mensaje.html("Aguarda unos minutos para reintentar").show("fast");
                }
            });

            // TEMPFIX Aludra: hasta que iPhone no rompa el menú por no soportar bien flex-direction
            var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
            if (iOS) {
                var styletag = document.createElement('style');
                styletag.innerHTML =
                        '  .header .nav { display: block !important; }\n' +
                        '  .header .nav form { margin: 0 auto; }\n' +
                        '  .header .nav > * { margin: 50px auto; }\n' +
                        '  .header .nav .close-nav { margin: 0; }\n' +
                        '  .header .nav .boletin {max-width: 500px; }\n' +
                        '  .header .nav .nav__logo { margin: 15px auto 50px auto; }\n' +
                        '  .header .nav .nav__logo a { margin: 0 auto; }';
                document.body.appendChild(styletag);
                console.log('MediosCMS: iPhone detected, style tag appended to fix the header nav');
                console.log(styletag);
            }
            // -----------------------------------------------------------------------------------

        </script>
    

        
    

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
    <script>
    $j = jQuery.noConflict();

    $j(document).ready(function() {
        
            var images = [];
            var items_photoswipe = [];

            function getUrlImageSize(url, index) {
                images[index] = new Image();
                images[index].dataset.index = index;
                images[index].addEventListener("load", function() {
                    items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                    items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                });
                images[index].src = url;
            }

            
                
                
                    
                    items_photoswipe.push({
                        "src": "/download/multimedia.grande.b4627967084b511a.63616a65726f20726564206c696e6b5f6772616e64652e6a706567.jpeg",
                        "w":1917,
                        "h":1080,
                        "title": ""
                    })
                
            

            // al hacer clic sobre la imagen principal, abre la galería
            $j(".fullpost__imagen").click(function(event) {
                event.preventDefault();
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                gallery.init();
            });
        


        // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
        $j(".fullpost__cuerpo img").click(function(event) {
            // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
            var img = $j(event.target);
            if (img.attr("data-ancho-grande")) {
                var src = "";
                $j.each(img.data("srcset").split(","), function(index, value) {
                    if (value.indexOf("grande") !== -1) {
                        var auxlista = $j.trim(value).split(" ");
                        src = auxlista[0];
                    }
                });
                if (src !== "") {
                    var pswpElement = document.querySelectorAll('.pswp')[0];
                    var options = {index: 0, closeOnScroll: false, shareEl:false};
                    var gallery = new PhotoSwipe(pswpElement,
                                                 PhotoSwipeUI_Default,
                                                 [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                 options
                    );
                    gallery.init();
                }
            }
        });
    });
    </script>

        
    </body>
</html>