












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Trump anunció que se avanza hacia la vacuna contra el coronavirus</title>
        <meta name="description" content="El presidente estadounidense dijo que podría estar lista a fin de año o &quot;quizás antes&quot;."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2020-05-16+12%3A52%3A51.244419" type="image/png">
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_aludra/scuti-0-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/20091/trump-anuncio-que-se-avanza-hacia-la-vacuna-contra-el-coronavirus">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="CWNoticias"/>
        <meta property="og:title"               content="Trump anunció que se avanza hacia la vacuna contra el coronavirus" />
        <meta property="og:description"         content="El presidente estadounidense dijo que podría estar lista a fin de año o &quot;quizás antes&quot;."/>
        <meta property="og:url"                 content="https://cwnoticias.com/contenido/20091/trump-anuncio-que-se-avanza-hacia-la-vacuna-contra-el-coronavirus" />
        <meta name="twitter:image"              content="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/762/0000762337.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/762/0000762337.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2020-05-16T09:00-03"/>
        <meta property="article:modified_time"  content="2020-05-16T12:40-03"/>
        
            <meta property="article:section"        content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Trump anunció que se avanza hacia la vacuna contra el coronavirus | El presidente estadounidense dijo que podría estar lista a fin de año o &quot;quizás antes&quot;."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Trump anunció que se avanza hacia la vacuna contra el coronavirus" />
        <meta name="twitter:description"        content="El presidente estadounidense dijo que podría estar lista a fin de año o &quot;quizás antes&quot;."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/20091/trump-anuncio-que-se-avanza-hacia-la-vacuna-contra-el-coronavirus",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/20091/trump-anuncio-que-se-avanza-hacia-la-vacuna-contra-el-coronavirus",
                "name": "Trump anunció que se avanza hacia la vacuna contra el coronavirus",
                "headline": "Trump anunció que se avanza hacia la vacuna contra el coronavirus",
                "description": "El presidente estadounidense dijo que podría estar lista a fin de año o &quot;quizás antes&quot;.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2020-05-16T09:00",
                "dateModified": "2020-05-16T12:40",
                "image": "https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/762/0000762337.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2020-05-16+12%3A52%3A51.244419"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">



























<header class="header">
    <a class="open-nav" href="#nav"><i class="fa fa-bars"></i></a>

    
<a id="login-button" class="menu-login  header__login"
   href="https://panel.cwnoticias.com/user/login?_next=https%3A%2F%2Fcwnoticias.com%2Fcontenido%2F20091%2Ftrump-anuncio-que-se-avanza-hacia-la-vacuna-contra-el-coronavirus%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-05-16+12%3A52%3A51.244419" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-05-16+12%3A52%3A51.244419" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/7/espectaculos">
                        ESPECTÁCULOS
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/64/deutsche-welle">
                        DEUTSCHE WELLE
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer">
                        MUJER
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/61/tendencias">
                        TENDENCIAS
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item mas">
                    <a href="#">
                        Más
                        
                            <i class="fa fa-chevron-down"></i>
                        
                    </a>
                    
                        <ul>
                            
                                <li><a href="https://cwnoticias.com/categoria/55/cultura">CULTURA</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/17/ciencia">CIENCIA</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/23/opinion">OPINIÓN</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/12/servicios">SERVICIOS</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/13/motores">MOTORES</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/56/sociales">SOCIALES</a></li>
                            
                        </ul>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav" href="#null"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-05-16+12%3A52%3A51.244419" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-05-16+12%3A52%3A51.244419" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">
                        ACTUALIDAD
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">
                        DEPORTES
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/7/espectaculos" class="menu-simple__item">
                        ESPECTÁCULOS
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">
                        TECNO
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">
                        GOURMET
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">
                        SALUD
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/64/deutsche-welle" class="menu-simple__item">
                        DEUTSCHE WELLE
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/mujer" class="menu-simple__item">
                        MUJER
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/61/tendencias" class="menu-simple__item">
                        TENDENCIAS
                    </a>
                
            
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    <section class="bloque boletin">
        <h2 class="bloque__titulo">Boletín de noticias</h2>
        <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
            <div class="formulario__campo">
                <input type="email" placeholder="Email">
            </div>
            <div class="formulario__campo">
                <button>Suscribirme</button>
            </div>
            <p style="display:none;" class="boletin__mensaje"></p>
        </form>
    </section>


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/contenido/14966/terminos-y-condiciones" class="menu-simple__item">
                        Términos y condiciones
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">
                        RSS
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/historial" class="menu-simple__item">
                        Historial de noticias
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">
                        Contacto
                    </a>
                
            
        </div>
    


        
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#2043574e4f54494349415360474d41494c0e434f4d"><span class="__cf_email__" data-cfemail="fe9d8990918a979d979f8dbe99939f9792d09d9193">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">


<div id="c314007984665">























</div>


    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Trump anunció que se avanza hacia la vacuna contra el coronavirus</h1>

        
            <p class="fullpost__copete">El presidente estadounidense dijo que podría estar lista a fin de año o &quot;quizás antes&quot;.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">16 de mayo de 2020</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
            <!-- Root element of PhotoSwipe. Must have class pswp. -->
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <!-- Background of PhotoSwipe.
                     It's a separate element as animating opacity is faster than rgba(). -->
                <div class="pswp__bg"></div>
                <!-- Slides wrapper with overflow:hidden. -->
                <div class="pswp__scroll-wrap">
                    <!-- Container that holds slides.
                        PhotoSwipe keeps only 3 of them in the DOM to save memory.
                        Don't modify these 3 pswp__item elements, data is added later on. -->
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <!--  Controls are self-explanatory. Order can be changed. -->
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartir"></button>
                            <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                            <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                            <!-- element will get class pswp__preloader--active when preloader is running -->
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                  <div class="pswp__preloader__cut">
                                    <div class="pswp__preloader__donut"></div>
                                  </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>

            
                <div class="fullpost__imagen ">
                    
                    <img alt="0000762337" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/762/0000762337.jpg" height="auto" width="auto" />

                    
                </div>
            


            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo" itemprop="articleBody">
            <p>El presidente de los Estados Unidos, Donald Trump, asegur&oacute; hoy en conferencia de prensa que la vacuna contra el coronavirus que est&aacute; desarrollando su pa&iacute;s podr&iacute;a estar lista a fin de este a&ntilde;o o "quiz&aacute;s antes".</p>
            
    
    

            
<p>"Estamos trabajando para tenerla a fin de a&ntilde;o si es posible, quiz&aacute;s antes", expres&oacute; Trump en la Casa Blanca, acompa&ntilde;ado del director del Instituto Nacional de Enfermedades Infecciosas, Anthony Fauci.</p>
<p>El mandatario dej&oacute; ver su entusiasmo: "Creemos que vamos a tener muy buenos resultados muy pronto".</p>
<p>Los avances reportados por Trump se dan en el contexto de la llamada Operaci&oacute;n Warp Speed (M&aacute;xima Velocidad).</p>
<p>Se trata de un plan destinado reducir el tiempo necesario para desarrollar la vacuna mediante la cooperaci&oacute;n entre empresas farmac&eacute;uticas, agencias gubernamentales y fuerzas armadas, sumado a una enorme inversi&oacute;n del estado federal.</p>
<p>El proyecto tambi&eacute;n contempla que la Agencia de Medicamentos y Alimentaci&oacute;n (FDA), encargada de aprobar nuevas drogas, relaje considerablemente los muchos requisitos que existen para el desarrollo de una vacuna segura, seg&uacute;n indica Infobae.com</p>
<p>En total, se estima que hay 12 vacunas siendo desarrolladas en todo el planeta, principalmente en China, Reino Unido y Alemania, adem&aacute;s de Estados Unidos.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/20091/trump-anuncio-que-se-avanza-hacia-la-vacuna-contra-el-coronavirus" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/20091/trump-anuncio-que-se-avanza-hacia-la-vacuna-contra-el-coronavirus&amp;text=Trump%20anunci%C3%B3%20que%20se%20avanza%20hacia%20la%20vacuna%20contra%20el%20coronavirus" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://cwnoticias.com/contenido/20091/trump-anuncio-que-se-avanza-hacia-la-vacuna-contra-el-coronavirus" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/20091/trump-anuncio-que-se-avanza-hacia-la-vacuna-contra-el-coronavirus"></div>
        
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant4">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20064/el-blue-toco-otro-record-y-la-brecha-con-el-oficial-supero-el-100">
                <img alt="0000761886" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/761/0000761886.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20064/el-blue-toco-otro-record-y-la-brecha-con-el-oficial-supero-el-100">El blue tocó otro récord y la brecha con el oficial superó el 100%</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de mayo de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El dólar paralelo se vendió a 138 pesos, tres más que en la jornada anterior.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19968/las-provincias-siguen-flexibilizando-actividades-comerciales-y-productivas">
                <img alt="1588874779200507507" class="img-responsive lazyload" data-src="http://clientes.noticiasargentinas.com.ar/abonados/fotofin/nacional/politica/1588874779200507507.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19968/las-provincias-siguen-flexibilizando-actividades-comerciales-y-productivas">Las provincias siguen flexibilizando actividades comerciales y productivas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07 de mayo de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En todos los casos las premisas exigen el cumplimiento de protocolos adecuados a cada rama productiva y empresa, vinculados a medidas de distanciamiento social, equipos de protección y disponibilidad de sanitizantes.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20092/como-funciona-el-neokit-covid-19-que-desarrollaron-cientificos-argentinos">
                <img alt="1589586487200515545" class="img-responsive lazyload" data-src="http://clientes.noticiasargentinas.com.ar/abonados/fotofin/nacional/politica/1589586487200515545.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20092/como-funciona-el-neokit-covid-19-que-desarrollaron-cientificos-argentinos">¿Cómo funciona el &quot;NEOKIT-COVID-19&quot; que desarrollaron científicos argentinos? </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16 de mayo de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Según explicó el Gobierno, la prueba se realizará a través de un hisopado, que requerirá de una menor complejidad de manejo para llegar a un resultado.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20048/pami-da-a-conocer-la-modalidad-de-pago-por-unica-vez-para-el-reemplazo-de-los-bo">
                <img alt="jubilados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c084c3b94e20754.6a7562696c61646f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c084c3b94e20754.6a7562696c61646f735f6e6f726d616c2e6a7067.jpg 612w, /download/multimedia.miniatura.8a0ac7083ae8bc37.6a7562696c61646f735f6d696e6961747572612e6a7067.jpg 240w" height="387" width="612" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20048/pami-da-a-conocer-la-modalidad-de-pago-por-unica-vez-para-el-reemplazo-de-los-bo">PAMI da a conocer la modalidad de pago por única vez para el reemplazo de los bolsones</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13 de mayo de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En cuanto al subsidio solidario de $15.000, para el sostenimiento de 4.200 centros de jubilados y pensionados, se abonará vía cheque a través de la agencias del PAMI (UGL) correspondientes.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna" style="margin:0 auto"
                                     data-src="https://cwnoticias.com/download/publicidades.imagen.9af635e5b415f68e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19932/el-gobierno-abonara-este-jueves-el-salario-complementario-de-los-trabajadores-pr">
                <img alt="0000758127" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/758/0000758127.jpeg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19932/el-gobierno-abonara-este-jueves-el-salario-complementario-de-los-trabajadores-pr">El Gobierno abonará este jueves el salario complementario de los trabajadores privados</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">06 de mayo de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El beneficio alcanzará a 1.200.000 de empleados, quienes recibirán el depósito directamente en la cuenta del CBU informado por la empresa.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19945/cinco-provincias-llevan-mas-de-una-semana-sin-nuevos-casos-de-coronavirus-y-reto">
                <img alt="5eb31ec428640_1004x565" class="img-responsive lazyload" data-src="https://www.telam.com.ar/advf/imagenes/2020/05/5eb31ec428640_1004x565.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19945/cinco-provincias-llevan-mas-de-una-semana-sin-nuevos-casos-de-coronavirus-y-reto">Cinco provincias llevan más de una semana sin nuevos casos de coronavirus y retoman actividades</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07 de mayo de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Salta, Santiago del Estero, La Pampa, San Luis y Jujuy, sumadas a las jurisdicciones a las que nunca llegó el virus, Formosa y Catamarca, avanzaban en estos días en un aislamiento administrado con reapertura de comercios y actividades productivas.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19953/cientificos-de-cordoba-lograron-resultados-positivos-en-pacientes-con-coronaviru">
                <img alt="1586289247200407014" class="img-responsive lazyload" data-src="http://clientes.noticiasargentinas.com.ar/abonados/fotofin/nacional/politica/1586289247200407014.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19953/cientificos-de-cordoba-lograron-resultados-positivos-en-pacientes-con-coronaviru">Científicos de Córdoba lograron resultados positivos en pacientes con coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07 de mayo de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se trata de un tratamiento a base de un ibuprofeno que no es el común, sino que se aplica de una forma especial.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19957/catamarca-firmo-convenio-con-nacion-para-la-entrega-de-netbooks-y-tablets">
                <img alt="convenio_ii_large_large" class="img-responsive lazyload" data-src="https://www.portal.catamarca.gob.ar/media/_versions/_versions/noticias/imagenes/convenio_ii_large_large.jpeg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19957/catamarca-firmo-convenio-con-nacion-para-la-entrega-de-netbooks-y-tablets">Catamarca firmó convenio con Nación para la entrega de netbooks y tablets</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07 de mayo de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El acuerdo tiene como objetivo facilitar el acceso a la tecnología a los estudiantes y reducir la brecha digital en la Argentina.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/19971/coronavirus-en-el-pais-suman-5371-las-personas-contagiadas-y-282-los-muertos">
                <img alt="1588889900200507671" class="img-responsive lazyload" data-src="http://clientes.noticiasargentinas.com.ar/abonados/fotofin/nacional/infogral/1588889900200507671.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/19971/coronavirus-en-el-pais-suman-5371-las-personas-contagiadas-y-282-los-muertos">Coronavirus en el país: suman 5.371 las personas contagiadas y 282 los muertos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07 de mayo de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Del total de enfermos, 77 son de la Ciudad de Buenos Aires, 50 de la provincia de Buenos Aires, 4 de Córdoba, 26 de Chaco, 1 de Corrientes, 1 de La Rioja, 3 de Río Negro, y 1 de San Juan.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20007/epidemiologo-de-la-casa-blanca-entro-en-cuarentena-por-estar-en-contacto-con-un-">
                <img alt="715x402_anthony-fauci-347200-071514" class="img-responsive lazyload" data-src="https://www.diariopanorama.com/fotos/cache/notas/2020/04/03/715x402_anthony-fauci-347200-071514.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20007/epidemiologo-de-la-casa-blanca-entro-en-cuarentena-por-estar-en-contacto-con-un-">Epidemiólogo de la Casa Blanca entró en cuarentena por estar en contacto con un infectado</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">10 de mayo de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Además del asesor presidencial, otros dos especialistas fueron aislados por el mismo motivo.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20014/en-el-interior-abren-iglesias-shoppings-y-hasta-quinielas">
                <img alt="coronavirus vidriera" class="img-responsive lazyload" data-alto-grande="3681" data-ancho-grande="5211" data-sizes="auto" data-src="/download/multimedia.normal.84febeaf27464cc4.636f726f6e6176697275732076696472696572615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84febeaf27464cc4.636f726f6e6176697275732076696472696572615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8023aee0709bb57d.636f726f6e6176697275732076696472696572615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b1adf6e165ac9828.636f726f6e6176697275732076696472696572615f6772616e64652e6a7067.jpg 5211w" height="3681" width="5211" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20014/en-el-interior-abren-iglesias-shoppings-y-hasta-quinielas">En el interior abren iglesias, shoppings y hasta quinielas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">10 de mayo de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Jujuy, Córdoba, Santa Fe y San Juan son algunas de las provincias que reactivarán sus territorios con varios rubros, aunque con distanciamiento social, protocolo de higiene y horarios restringidos.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20026/confirmaron-nueve-muertes-mas-y-244-nuevos-casos-de-coronavirus-en-el-pais">
                <img alt="0000760278" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/760/0000760278.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20026/confirmaron-nueve-muertes-mas-y-244-nuevos-casos-de-coronavirus-en-el-pais">Confirmaron nueve muertes más y 244 nuevos casos de coronavirus en el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">11 de mayo de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Confirmaron nueve muertes más y 244 nuevos casos de coronavirus en el país.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20033/el-gobierno-volvera-a-anunciar-por-decreto-un-aumento-de-jubilaciones">
                <img alt="Alberto c5n 4" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.810c6d36cdf50811.416c626572746f2063356e20345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.810c6d36cdf50811.416c626572746f2063356e20345f6e6f726d616c2e6a7067.jpg 1321w, /download/multimedia.miniatura.9d82ce44644a9552.416c626572746f2063356e20345f6d696e6961747572612e6a7067.jpg 400w" height="744" width="1321" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20033/el-gobierno-volvera-a-anunciar-por-decreto-un-aumento-de-jubilaciones">El Gobierno volverá a anunciar por decreto un aumento de jubilaciones</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">11 de mayo de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">&quot;Ya tenemos pautado el aumento que los jubilados van a percibir en junio&quot;, aseguró Alberto Fernández.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20048/pami-da-a-conocer-la-modalidad-de-pago-por-unica-vez-para-el-reemplazo-de-los-bo">
                <img alt="jubilados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c084c3b94e20754.6a7562696c61646f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c084c3b94e20754.6a7562696c61646f735f6e6f726d616c2e6a7067.jpg 612w, /download/multimedia.miniatura.8a0ac7083ae8bc37.6a7562696c61646f735f6d696e6961747572612e6a7067.jpg 240w" height="387" width="612" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20048/pami-da-a-conocer-la-modalidad-de-pago-por-unica-vez-para-el-reemplazo-de-los-bo">PAMI da a conocer la modalidad de pago por única vez para el reemplazo de los bolsones</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13 de mayo de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En cuanto al subsidio solidario de $15.000, para el sostenimiento de 4.200 centros de jubilados y pensionados, se abonará vía cheque a través de la agencias del PAMI (UGL) correspondientes.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    <section class="bloque boletin">
        <h2 class="bloque__titulo">Boletín de noticias</h2>
        <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
            <div class="formulario__campo">
                <input type="email" placeholder="Email">
            </div>
            <div class="formulario__campo">
                <button>Suscribirme</button>
            </div>
            <p style="display:none;" class="boletin__mensaje"></p>
        </form>
    </section>

    
    
    

    
    

    
    

</section>
</main>

<footer class="footer">
    
    
    


    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/contenido/14966/terminos-y-condiciones" class="menu-simple__item">
                        Términos y condiciones
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">
                        RSS
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/historial" class="menu-simple__item">
                        Historial de noticias
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">
                        Contacto
                    </a>
                
            
        </div>
    


    
    

    
    


    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


    
    <section class="bloque boletin">
        <h2 class="bloque__titulo">Boletín de noticias</h2>
        <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
            <div class="formulario__campo">
                <input type="email" placeholder="Email">
            </div>
            <div class="formulario__campo">
                <button>Suscribirme</button>
            </div>
            <p style="display:none;" class="boletin__mensaje"></p>
        </form>
    </section>


    
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0566726b6a716c666c6476456268646c692b666a68"><span class="__cf_email__" data-cfemail="6704100908130e040e061427000a060e0b4904080a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>


    <div class="poweredby"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div>
</footer>




</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    
        <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    $j("a.votar-opcion").click(function(event) {
        event.preventDefault();
        if (!$j(this).hasClass("disabled")) {
            var opcion = $j(this).data("opcion");
            var encuesta = $j(this).data("encuesta");
            var mensaje = $j("#mensaje-encuesta-" + encuesta);
            mensaje.hide("fast");
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            var encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
            var participo = encuestas_votadas.indexOf(encuesta) !== -1;
            if (!participo) {
                $j("#opcion-" + opcion).addClass("procesando");
                $j.ajax("https://cwnoticias.com/app/votar", {
                    type:"POST",
                    data:{"opcion":opcion},
                    error:function() { alert("Disculpa, hubo un error al procesar la acción") }
                }).done(function(result) {
                    $j("#opcion-" + opcion).removeClass("procesando");
                    if (result.success) {
                        $j.each(result.resultados.opciones, function() {
                            var barra_progreso = $j("#opcion-" + this.id + " .progress-bar");
                            barra_progreso.css("width", this.porcentaje + "%");
                            var porcentaje = $j("#opcion-" + this.id + " .porcentaje");
                            if (porcentaje) {
                                porcentaje.html(this.porcentaje + "%");
                            } else {
                                barra_progreso.html(this.porcentaje + "%");
                            }
                        });
                        mensaje.html("Gracias por participar!<br>Los resultados se actualizarán en breve");
                        mensaje.show("slow");
                        encuestas_votadas.push(encuesta);
                        localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                    }
                    else if (result.message) {
                        mensaje.html(result.message);
                        mensaje.show("slow");
                    }
                    $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                    $j("#encuesta-" + encuesta + " .progress").show("fast");
                    $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                    $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
                });
            } else {
                mensaje.html("Ya has participado de esta encuesta");
                mensaje.show("slow");
                $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                $j("#encuesta-" + encuesta + " .progress").show("fast");
                $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
            }
        }
    });


    $j("a.ver-resultados").click(function(event) {
        event.preventDefault();
        var encuesta = $j(this).data("encuesta");
        if ($j(this).data("resultados") === "visibles") {
            $j("#encuesta-" + encuesta + " a.votar-opcion").removeClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").hide("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").hide("fast");
            $j(this).data("resultados", "").html("Ver resultados");
        } else {
            $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").show("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
            $j(this).data("resultados", "visibles");
            $j(this).html("Ocultar resultados");
        }
    });
});
</script>

    


    
        <script>
            function emailValido(email) {
                var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
                return re.test(email);
            }


            // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
            function puede_suscribirse() {
                if (typeof(Storage) !== "undefined") {
                    if (localStorage.suscripcion_newsletter) {
                        var ahora = new Date();
                        var intento = new Date(Number(localStorage.suscripcion_newsletter));
                        return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
                    }
                }
                return true;
            }


            /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
            $j(".boletin__form").submit(function(event) {
                event.preventDefault();
                var form = $j(this);
                var mensaje = form.find(".boletin__mensaje");
                mensaje.html("").hide("fast");
                if (puede_suscribirse()) {
                    var input = form.find("input");
                    var boton = form.find("button");
                    if (!boton.attr("disabled")) {
                        var email = input.val();
                        if (email !== "" && email !== undefined) {
                            if (emailValido(email)) {
                                boton.attr("disabled", "disabled");
                                $j.ajax("/app/suscribirme", {
                                    type: "POST",
                                    data: {"email": email}
                                }).done(function (result) {
                                    if (result.success) {
                                        var ahora = new Date();
                                        localStorage.suscripcion_newsletter = ahora.getTime();
                                        input.hide("fast").remove();
                                        boton.hide("fast").remove();
                                        mensaje.html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                                    } else if (result.message) {
                                        mensaje.html(result.message).show("fast");
                                    }
                                }).complete(function () {
                                    boton.removeAttr("disabled");
                                });
                            } else {
                                mensaje.html("La dirección de email que has ingresado no es válida").show("fast");
                            }
                        } else {
                            mensaje.html("Ingresa tu email").show("fast");
                        }
                    }
                } else {
                    mensaje.html("Aguarda unos minutos para reintentar").show("fast");
                }
            });

            // TEMPFIX Aludra: hasta que iPhone no rompa el menú por no soportar bien flex-direction
            var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
            if (iOS) {
                var styletag = document.createElement('style');
                styletag.innerHTML =
                        '  .header .nav { display: block !important; }\n' +
                        '  .header .nav form { margin: 0 auto; }\n' +
                        '  .header .nav > * { margin: 50px auto; }\n' +
                        '  .header .nav .close-nav { margin: 0; }\n' +
                        '  .header .nav .boletin {max-width: 500px; }\n' +
                        '  .header .nav .nav__logo { margin: 15px auto 50px auto; }\n' +
                        '  .header .nav .nav__logo a { margin: 0 auto; }';
                document.body.appendChild(styletag);
                console.log('MediosCMS: iPhone detected, style tag appended to fix the header nav');
                console.log(styletag);
            }
            // -----------------------------------------------------------------------------------

        </script>
    

        
    

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
    <script>
    $j = jQuery.noConflict();

    $j(document).ready(function() {
        
            var images = [];
            var items_photoswipe = [];

            function getUrlImageSize(url, index) {
                images[index] = new Image();
                images[index].dataset.index = index;
                images[index].addEventListener("load", function() {
                    items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                    items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                });
                images[index].src = url;
            }

            
                
                
                    items_photoswipe.push({
                        "src": "https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/762/0000762337.jpg",
                        "w": 800, "h": 600,
                        "title": "" + ""
                    });
                    getUrlImageSize("https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/762/0000762337.jpg", 0);
                
            

            // al hacer clic sobre la imagen principal, abre la galería
            $j(".fullpost__imagen").click(function(event) {
                event.preventDefault();
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                gallery.init();
            });
        


        // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
        $j(".fullpost__cuerpo img").click(function(event) {
            // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
            var img = $j(event.target);
            if (img.attr("data-ancho-grande")) {
                var src = "";
                $j.each(img.data("srcset").split(","), function(index, value) {
                    if (value.indexOf("grande") !== -1) {
                        var auxlista = $j.trim(value).split(" ");
                        src = auxlista[0];
                    }
                });
                if (src !== "") {
                    var pswpElement = document.querySelectorAll('.pswp')[0];
                    var options = {index: 0, closeOnScroll: false, shareEl:false};
                    var gallery = new PhotoSwipe(pswpElement,
                                                 PhotoSwipeUI_Default,
                                                 [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                 options
                    );
                    gallery.init();
                }
            }
        });
    });
    </script>

        
    </body>
</html>