












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Coronavirus: confirmaron 2.262 casos y 24 fallecidos en el país</title>
        <meta name="description" content="La cifra de contagiados en el país asciende a 64.530 y las víctimas fatales hasta el momento son 1.307, según informó el Ministerio de Salud de la Nación."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2020-06-30+21%3A39%3A58.676505" type="image/png">
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_aludra/scuti-0-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/20815/coronavirus-confirmaron-2262-casos-y-24-fallecidos-en-el-pais">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="CWNoticias"/>
        <meta property="og:title"               content="Coronavirus: confirmaron 2.262 casos y 24 fallecidos en el país" />
        <meta property="og:description"         content="La cifra de contagiados en el país asciende a 64.530 y las víctimas fatales hasta el momento son 1.307, según informó el Ministerio de Salud de la Nación."/>
        <meta property="og:url"                 content="https://cwnoticias.com/contenido/20815/coronavirus-confirmaron-2262-casos-y-24-fallecidos-en-el-pais" />
        <meta name="twitter:image"              content="https://cwnoticias.com/download/multimedia.normal.a2c5d0ce9bc6d5af.636f726f6e6176697275732067656e746120706c617a612042415f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.a2c5d0ce9bc6d5af.636f726f6e6176697275732067656e746120706c617a612042415f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="716"/>
                        <meta property="og:image:height" content="543"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-06-30T20:30-03"/>
        <meta property="article:modified_time"  content="2020-06-30T21:06-03"/>
        
            <meta property="article:section"        content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Coronavirus: confirmaron 2.262 casos y 24 fallecidos en el país | La cifra de contagiados en el país asciende a 64.530 y las víctimas fatales hasta el momento son 1.307, según informó el Ministerio de Salud de la Nación."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Coronavirus: confirmaron 2.262 casos y 24 fallecidos en el país" />
        <meta name="twitter:description"        content="La cifra de contagiados en el país asciende a 64.530 y las víctimas fatales hasta el momento son 1.307, según informó el Ministerio de Salud de la Nación."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/20815/coronavirus-confirmaron-2262-casos-y-24-fallecidos-en-el-pais",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/20815/coronavirus-confirmaron-2262-casos-y-24-fallecidos-en-el-pais",
                "name": "Coronavirus: confirmaron 2.262 casos y 24 fallecidos en el país",
                "headline": "Coronavirus: confirmaron 2.262 casos y 24 fallecidos en el país",
                "description": "La cifra de contagiados en el país asciende a 64.530 y las víctimas fatales hasta el momento son 1.307, según informó el Ministerio de Salud de la Nación.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2020-06-30T20:30",
                "dateModified": "2020-06-30T21:06",
                "image": "https://cwnoticias.com/download/multimedia.normal.a2c5d0ce9bc6d5af.636f726f6e6176697275732067656e746120706c617a612042415f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2020-06-30+21%3A39%3A58.676505"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">



























<header class="header">
    <a class="open-nav" href="#nav"><i class="fa fa-bars"></i></a>

    
<a id="login-button" class="menu-login  header__login"
   href="https://panel.cwnoticias.com/user/login?_next=https%3A%2F%2Fcwnoticias.com%2Fcontenido%2F20815%2Fcoronavirus-confirmaron-2262-casos-y-24-fallecidos-en-el-pais%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-06-30+21%3A39%3A58.676505" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-06-30+21%3A39%3A58.676505" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/7/espectaculos">
                        ESPECTÁCULOS
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/64/deutsche-welle">
                        DEUTSCHE WELLE
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer">
                        MUJER
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/61/tendencias">
                        TENDENCIAS
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item mas">
                    <a href="#">
                        Más
                        
                            <i class="fa fa-chevron-down"></i>
                        
                    </a>
                    
                        <ul>
                            
                                <li><a href="https://cwnoticias.com/categoria/55/cultura">CULTURA</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/17/ciencia">CIENCIA</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/23/opinion">OPINIÓN</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/12/servicios">SERVICIOS</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/13/motores">MOTORES</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/56/sociales">SOCIALES</a></li>
                            
                        </ul>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav" href="#null"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-06-30+21%3A39%3A58.676505" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-06-30+21%3A39%3A58.676505" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">
                        ACTUALIDAD
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">
                        DEPORTES
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/7/espectaculos" class="menu-simple__item">
                        ESPECTÁCULOS
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">
                        TECNO
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">
                        SALUD
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/64/deutsche-welle" class="menu-simple__item">
                        DEUTSCHE WELLE
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">
                        GOURMET
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/mujer" class="menu-simple__item">
                        MUJER
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/61/tendencias" class="menu-simple__item">
                        TENDENCIAS
                    </a>
                
            
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    <section class="bloque boletin">
        <h2 class="bloque__titulo">Boletín de noticias</h2>
        <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
            <div class="formulario__campo">
                <input type="email" placeholder="Email">
            </div>
            <div class="formulario__campo">
                <button>Suscribirme</button>
            </div>
            <p style="display:none;" class="boletin__mensaje"></p>
        </form>
    </section>


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/contenido/14966/terminos-y-condiciones" class="menu-simple__item">
                        Términos y condiciones
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">
                        RSS
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/historial" class="menu-simple__item">
                        Historial de noticias
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">
                        Contacto
                    </a>
                
            
        </div>
    


        
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3556425b5a415c565c5446755258545c591b565a58"><span class="__cf_email__" data-cfemail="81e2f6efeef5e8e2e8e0f2c1e6ece0e8edafe2eeec">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">


<div id="c443230531475">























</div>


    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Coronavirus: confirmaron 2.262 casos y 24 fallecidos en el país</h1>

        
            <p class="fullpost__copete">La cifra de contagiados en el país asciende a 64.530 y las víctimas fatales hasta el momento son 1.307, según informó el Ministerio de Salud de la Nación.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">30 de junio de 2020</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
            <!-- Root element of PhotoSwipe. Must have class pswp. -->
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <!-- Background of PhotoSwipe.
                     It's a separate element as animating opacity is faster than rgba(). -->
                <div class="pswp__bg"></div>
                <!-- Slides wrapper with overflow:hidden. -->
                <div class="pswp__scroll-wrap">
                    <!-- Container that holds slides.
                        PhotoSwipe keeps only 3 of them in the DOM to save memory.
                        Don't modify these 3 pswp__item elements, data is added later on. -->
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <!--  Controls are self-explanatory. Order can be changed. -->
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartir"></button>
                            <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                            <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                            <!-- element will get class pswp__preloader--active when preloader is running -->
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                  <div class="pswp__preloader__cut">
                                    <div class="pswp__preloader__donut"></div>
                                  </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>

            
                <div class="fullpost__imagen ">
                    
                    <img alt="coronavirus genta plaza BA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2c5d0ce9bc6d5af.636f726f6e6176697275732067656e746120706c617a612042415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a2c5d0ce9bc6d5af.636f726f6e6176697275732067656e746120706c617a612042415f6e6f726d616c2e6a7067.jpg 716w, /download/multimedia.miniatura.be8537f0ed14be3d.636f726f6e6176697275732067656e746120706c617a612042415f6d696e6961747572612e6a7067.jpg 396w" height="543" width="716" />

                    
                        <div class="fullpost__detalle-multimedia">
                            <span>Foto: NA</span>
                            
                        </div>
                    
                </div>
            


            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo" itemprop="articleBody">
            <p>Veinticuatro personas fallecieron en las &uacute;ltimas horas en la Capital Federal y en las provincias de Chaco y Buenos Aires, y 2.262 nuevos pacientes con coronavirus se confirmaron hoy, por lo que la cifra de contagiados en el pa&iacute;s asciende a 64.530 y las v&iacute;ctimas fatales hasta el momento son 1.307, seg&uacute;n inform&oacute; esta noche el Ministerio de Salud de la Naci&oacute;n.</p>
            
    
    

            
<p>De acuerdo al informe de la cartera sanitaria de este martes por la noche, en las &uacute;ltimas horas fallecieron 24 personas: diez hombres, seis de 80, 84, 47, 81 y dos de 74 a&ntilde;os residentes en la provincia de Buenos Aires; cuatro de 96, 92, 63 y 86 de la Ciudad de Buenos Aires; y 14 mujeres, cuatro de 45, 48, 75 y 76 a&ntilde;os residentes en la provincia de Buenos Aires; ocho de 51, 85, 84, 75, 76, 89, 78 y 82 de la Ciudad de Buenos Aires; y dos de 79 y 93 de Chaco.</p>
<p>Este martes por la ma&ntilde;ana, la cartera sanitaria hab&iacute;a confirmado la muerte de otras tres personas.</p>
<p>Del total de enfermos confirmados este martes, 744 son de la Ciudad de Buenos Aires, 1.374 de la provincia de Buenos Aires, 70 de Chaco, 8 de Chubut, 11 de C&oacute;rdoba, 6 de Entre R&iacute;os, 6 de Jujuy, 4 de La Rioja, 4 de Mendoza, 18 de Neuqu&eacute;n, 15 de R&iacute;o Negro, 1 de Salta y 1 de Santa Fe.</p>
<p>De todos los casos registrados hasta el momento, 1.065 (1,7%) son importados, 23.565 (36,1%) son contactos estrechos de casos confirmados, 28.732 (44,5%) son casos de circulaci&oacute;n comunitaria y el resto se encuentra en investigaci&oacute;n epidemiol&oacute;gica.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/20815/coronavirus-confirmaron-2262-casos-y-24-fallecidos-en-el-pais" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/20815/coronavirus-confirmaron-2262-casos-y-24-fallecidos-en-el-pais&amp;text=Coronavirus%3A%20confirmaron%202.262%20casos%20y%2024%20fallecidos%20en%20el%20pa%C3%ADs" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://cwnoticias.com/contenido/20815/coronavirus-confirmaron-2262-casos-y-24-fallecidos-en-el-pais" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/20815/coronavirus-confirmaron-2262-casos-y-24-fallecidos-en-el-pais"></div>
        
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant4">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20727/ingreso-base-el-gobierno-comienza-a-elaborar-el-reemplazo-del-ife">
                <img alt="Arro" class="img-responsive lazyload" data-src="https://dib.com.ar/wp-content/uploads/2020/05/Arro.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20727/ingreso-base-el-gobierno-comienza-a-elaborar-el-reemplazo-del-ife">Ingreso base: el Gobierno comienza a elaborar el reemplazo del IFE</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">24 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Estiman que alcanzará a 3 de los 9 millones que actualmente cobran el Ingreso Familiar de Emergencia.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20785/el-tercer-pago-del-ife-sera-solo-para-las-zonas-que-estan-en-fase-1-de-cuarenten">
                <img alt="0000789946" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/789/0000789946.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20785/el-tercer-pago-del-ife-sera-solo-para-las-zonas-que-estan-en-fase-1-de-cuarenten">El tercer pago del IFE será sólo para las zonas que están en Fase 1 de cuarentena</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La titular de ANSeS dijo que cuando se termine de pagar el segundo tramo del beneficio -a mediados de julio- &quot;vamos a contar cómo será la tercera etapa, que todavía está en revisión&quot;.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20749/osep-informa-sobre-afiliados-derivados-en-buenos-aires">
                <img alt="OSEP atencion" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8930602d4f53555c.4f534550206174656e63696f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8930602d4f53555c.4f534550206174656e63696f6e5f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.a23d86c0c459677d.4f534550206174656e63696f6e5f6d696e6961747572612e6a7067.jpg 400w" height="720" width="960" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20749/osep-informa-sobre-afiliados-derivados-en-buenos-aires">OSEP informa sobre afiliados derivados en Buenos Aires</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle"></p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20684/cafiero-advirtio-que-volveran-a-restringir-actividades-si-aumentan-los-casos-de-">
                <img alt="0000784582" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/784/0000784582.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20684/cafiero-advirtio-que-volveran-a-restringir-actividades-si-aumentan-los-casos-de-">Cafiero advirtió que volverán a restringir actividades si aumentan los casos de coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El jefe de Gabinete reconoció que eso sucederá &quot;si vemos y tenemos un pleno diagnóstico&quot; que indique que debe retroceder la cuarentena.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna" style="margin:0 auto"
                                     data-src="https://cwnoticias.com/download/publicidades.imagen.9af635e5b415f68e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20752/confirman-17-nuevas-muertes-por-coronavirus-en-el-pais-1167-en-total">
                <img alt="tests coronavirus 1" class="img-responsive lazyload" data-alto-grande="946" data-ancho-grande="1417" data-sizes="auto" data-src="/download/multimedia.normal.ad7457bdb20504f2.746573747320636f726f6e61766972757320315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ad7457bdb20504f2.746573747320636f726f6e61766972757320315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a3ad1cf56e95086b.746573747320636f726f6e61766972757320315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bf3d4dc9a9c909a0.746573747320636f726f6e61766972757320315f6772616e64652e6a7067.jpg 1417w" height="946" width="1417" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20752/confirman-17-nuevas-muertes-por-coronavirus-en-el-pais-1167-en-total">Confirman 17 nuevas muertes por coronavirus en el país: 1167 en total</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El porcentaje de ocupación de camas de terapia intensiva en la zona del AMBA alcanza al 54,1 por ciento.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20754/el-gobierno-relanzara-el-programa-ahora-12-con-beneficios-adicionales">
                <img alt="0000788923" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/788/0000788923.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20754/el-gobierno-relanzara-el-programa-ahora-12-con-beneficios-adicionales">El Gobierno relanzará el programa Ahora 12 con beneficios adicionales</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se trata de una medida que busca apuntalar el consumo en medio de la crisis por el coronavirus.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20759/cuarentena-reforzada-para-aislar-el-amba-del-1-al-17-de-julio-se-vuelve-a-fase-1">
                <img alt="Alberto anuncios Olivos junio" class="img-responsive lazyload" data-alto-grande="2381" data-ancho-grande="3543" data-sizes="auto" data-src="/download/multimedia.normal.b73211ca5bf87850.416c626572746f20616e756e63696f73204f6c69766f73206a756e696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b73211ca5bf87850.416c626572746f20616e756e63696f73204f6c69766f73206a756e696f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a98858901e55c400.416c626572746f20616e756e63696f73204f6c69766f73206a756e696f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8f0ba68de30c43c0.416c626572746f20616e756e63696f73204f6c69766f73206a756e696f5f6772616e64652e6a7067.jpg 3543w" height="2381" width="3543" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20759/cuarentena-reforzada-para-aislar-el-amba-del-1-al-17-de-julio-se-vuelve-a-fase-1">Cuarentena reforzada para &quot;aislar&quot; el AMBA: del 1 al 17 de julio se vuelve a Fase 1</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">&quot;Se podrá salir a &quot;buscar provisiones que hagan falta para la vida cotidiana&quot;, anunció el presidente Alberto Fernández.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20761/el-listado-completo-de-los-24-trabajadores-esenciales-que-no-haran-cuarentena">
                <img alt="1593207767200626521" class="img-responsive lazyload" data-src="http://clientes.noticiasargentinas.com.ar/abonados/fotofin/nacional/infogral/1593207767200626521.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20761/el-listado-completo-de-los-24-trabajadores-esenciales-que-no-haran-cuarentena">El listado completo de los 24 &quot;trabajadores esenciales&quot; que no harán cuarentena</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se vuelve a la Fase 1, donde sólo trabajadores de 24 actividades podrán salir a la calle. Rige desde el 1º de julio.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20779/bolsonaro-ordeno-pagar-us-288-millones-por-una-vacuna-contra-el-coronavirus">
                <img alt="0000789726" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/789/0000789726.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20779/bolsonaro-ordeno-pagar-us-288-millones-por-una-vacuna-contra-el-coronavirus">Bolsonaro ordenó pagar u$s 288 millones por una vacuna contra el coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El propio Ministerio de Salud brasileño la consideró una &quot;inversión de riesgo&quot;. Pero Bolsonaro ordenó comprar 100 millones de dosis.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20780/coronavirus-en-estados-unidos-nuevo-record-de-casos-en-un-solo-dia">
                <img alt="0000972355" class="img-responsive lazyload" data-src="https://media.puntal.com.ar/adjuntos/270/imagenes/000/972/0000972355.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20780/coronavirus-en-estados-unidos-nuevo-record-de-casos-en-un-solo-dia">Coronavirus en Estados Unidos: nuevo récord de casos en un solo día</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Con casi 45 mil casos registrados en el último día, Estados Unidos vuelve a romper récord de contagios en un solo día.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20788/el-alarmante-mensaje-de-la-oms-con-respecto-al-coronavirus">
                <img alt="Tedros Ghebreyesus OMS" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94f1b5500be10a82.546564726f73204768656272657965737573204f4d535f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.94f1b5500be10a82.546564726f73204768656272657965737573204f4d535f6e6f726d616c2e6a7067.jpg 1104w, /download/multimedia.miniatura.87530824074983a9.546564726f73204768656272657965737573204f4d535f6d696e6961747572612e6a7067.jpg 400w" height="622" width="1104" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20788/el-alarmante-mensaje-de-la-oms-con-respecto-al-coronavirus">El alarmante mensaje de la OMS con respecto al coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">&quot;Esto ni siquiera está cerca de terminarse&quot;, declaró el conductor de la Organización Mundial de la Salud en una rueda de prensa.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20791/fallecio-en-eeuu-la-actriz-argentina-linda-cristal">
                <img alt="Linda-Cristal-Obituary-1000x667-1" class="img-responsive lazyload" data-src="https://cdn.cienradios.com/wp-content/uploads/sites/3/2020/06/Linda-Cristal-Obituary-1000x667-1.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20791/fallecio-en-eeuu-la-actriz-argentina-linda-cristal">Falleció en EE.UU. la actriz argentina Linda Cristal</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/7/espectaculos" class="post__categoria">ESPECTÁCULOS</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Famosa en todo el mundo por su labor en la exitosa serie &quot;El Gran Chaparral&quot;, fue pareja de Adam West, el protagonista de la versión televisiva de Batman. Tenía 86 años.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20803/detectan-un-nuevo-virus-de-la-gripe-con-potencial-de-pandemia-en-china">
                <img alt="Upload-5b48c8f28d36e-13072018" class="img-responsive lazyload" data-src="https://secure.porcicultura.com/uploads/Upload-5b48c8f28d36e-13072018.jpeg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20803/detectan-un-nuevo-virus-de-la-gripe-con-potencial-de-pandemia-en-china">Detectan un nuevo virus de la gripe con potencial de pandemia en China</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/34/salud" class="post__categoria">SALUD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Es una nueva forma de la H1N1 que afectó al mundo en 2009. Otra vez, fue identificado en cerdos y los científicos llaman a tomar medidas de prevención.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20766/protocolo-sanitario-para-las-empresas-de-transporte-interurbano-en-catamarca">
                <img alt="terminal omnibus cat" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.856aad32a2d68a73.7465726d696e616c206f6d6e69627573206361745f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.856aad32a2d68a73.7465726d696e616c206f6d6e69627573206361745f6d696e6961747572612e6a7067.jpg 512w" height="340" width="512" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20766/protocolo-sanitario-para-las-empresas-de-transporte-interurbano-en-catamarca">Protocolo sanitario para las empresas de transporte interurbano en Catamarca</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La Dirección Provincial de Transporte realizó las notificaciones correspondientes a las empresas, solicitando los días y horarios de los servicios.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    <section class="bloque boletin">
        <h2 class="bloque__titulo">Boletín de noticias</h2>
        <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
            <div class="formulario__campo">
                <input type="email" placeholder="Email">
            </div>
            <div class="formulario__campo">
                <button>Suscribirme</button>
            </div>
            <p style="display:none;" class="boletin__mensaje"></p>
        </form>
    </section>

    
    
    

    
    

    
    

</section>
</main>

<footer class="footer">
    
    
    


    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/contenido/14966/terminos-y-condiciones" class="menu-simple__item">
                        Términos y condiciones
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">
                        RSS
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/historial" class="menu-simple__item">
                        Historial de noticias
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">
                        Contacto
                    </a>
                
            
        </div>
    


    
    

    
    


    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


    
    <section class="bloque boletin">
        <h2 class="bloque__titulo">Boletín de noticias</h2>
        <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
            <div class="formulario__campo">
                <input type="email" placeholder="Email">
            </div>
            <div class="formulario__campo">
                <button>Suscribirme</button>
            </div>
            <p style="display:none;" class="boletin__mensaje"></p>
        </form>
    </section>


    
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c1a2b6afaeb5a8a2a8a0b281a6aca0a8adefa2aeac"><span class="__cf_email__" data-cfemail="7d1e0a131209141e141c0e3d1a101c1411531e1210">[email&#160;protected]</span></a></span>
            </div>
        
    </div>


    <div class="poweredby"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div>
</footer>




</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    
        <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    $j("a.votar-opcion").click(function(event) {
        event.preventDefault();
        if (!$j(this).hasClass("disabled")) {
            var opcion = $j(this).data("opcion");
            var encuesta = $j(this).data("encuesta");
            var mensaje = $j("#mensaje-encuesta-" + encuesta);
            mensaje.hide("fast");
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            var encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
            var participo = encuestas_votadas.indexOf(encuesta) !== -1;
            if (!participo) {
                $j("#opcion-" + opcion).addClass("procesando");
                $j.ajax("https://cwnoticias.com/app/votar", {
                    type:"POST",
                    data:{"opcion":opcion},
                    error:function() { alert("Disculpa, hubo un error al procesar la acción") }
                }).done(function(result) {
                    $j("#opcion-" + opcion).removeClass("procesando");
                    if (result.success) {
                        $j.each(result.resultados.opciones, function() {
                            var barra_progreso = $j("#opcion-" + this.id + " .progress-bar");
                            barra_progreso.css("width", this.porcentaje + "%");
                            var porcentaje = $j("#opcion-" + this.id + " .porcentaje");
                            if (porcentaje) {
                                porcentaje.html(this.porcentaje + "%");
                            } else {
                                barra_progreso.html(this.porcentaje + "%");
                            }
                        });
                        mensaje.html("Gracias por participar!<br>Los resultados se actualizarán en breve");
                        mensaje.show("slow");
                        encuestas_votadas.push(encuesta);
                        localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                    }
                    else if (result.message) {
                        mensaje.html(result.message);
                        mensaje.show("slow");
                    }
                    $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                    $j("#encuesta-" + encuesta + " .progress").show("fast");
                    $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                    $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
                });
            } else {
                mensaje.html("Ya has participado de esta encuesta");
                mensaje.show("slow");
                $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                $j("#encuesta-" + encuesta + " .progress").show("fast");
                $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
            }
        }
    });


    $j("a.ver-resultados").click(function(event) {
        event.preventDefault();
        var encuesta = $j(this).data("encuesta");
        if ($j(this).data("resultados") === "visibles") {
            $j("#encuesta-" + encuesta + " a.votar-opcion").removeClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").hide("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").hide("fast");
            $j(this).data("resultados", "").html("Ver resultados");
        } else {
            $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").show("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
            $j(this).data("resultados", "visibles");
            $j(this).html("Ocultar resultados");
        }
    });
});
</script>

    


    
        <script>
            function emailValido(email) {
                var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
                return re.test(email);
            }


            // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
            function puede_suscribirse() {
                if (typeof(Storage) !== "undefined") {
                    if (localStorage.suscripcion_newsletter) {
                        var ahora = new Date();
                        var intento = new Date(Number(localStorage.suscripcion_newsletter));
                        return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
                    }
                }
                return true;
            }


            /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
            $j(".boletin__form").submit(function(event) {
                event.preventDefault();
                var form = $j(this);
                var mensaje = form.find(".boletin__mensaje");
                mensaje.html("").hide("fast");
                if (puede_suscribirse()) {
                    var input = form.find("input");
                    var boton = form.find("button");
                    if (!boton.attr("disabled")) {
                        var email = input.val();
                        if (email !== "" && email !== undefined) {
                            if (emailValido(email)) {
                                boton.attr("disabled", "disabled");
                                $j.ajax("/app/suscribirme", {
                                    type: "POST",
                                    data: {"email": email}
                                }).done(function (result) {
                                    if (result.success) {
                                        var ahora = new Date();
                                        localStorage.suscripcion_newsletter = ahora.getTime();
                                        input.hide("fast").remove();
                                        boton.hide("fast").remove();
                                        mensaje.html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                                    } else if (result.message) {
                                        mensaje.html(result.message).show("fast");
                                    }
                                }).complete(function () {
                                    boton.removeAttr("disabled");
                                });
                            } else {
                                mensaje.html("La dirección de email que has ingresado no es válida").show("fast");
                            }
                        } else {
                            mensaje.html("Ingresa tu email").show("fast");
                        }
                    }
                } else {
                    mensaje.html("Aguarda unos minutos para reintentar").show("fast");
                }
            });

            // TEMPFIX Aludra: hasta que iPhone no rompa el menú por no soportar bien flex-direction
            var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
            if (iOS) {
                var styletag = document.createElement('style');
                styletag.innerHTML =
                        '  .header .nav { display: block !important; }\n' +
                        '  .header .nav form { margin: 0 auto; }\n' +
                        '  .header .nav > * { margin: 50px auto; }\n' +
                        '  .header .nav .close-nav { margin: 0; }\n' +
                        '  .header .nav .boletin {max-width: 500px; }\n' +
                        '  .header .nav .nav__logo { margin: 15px auto 50px auto; }\n' +
                        '  .header .nav .nav__logo a { margin: 0 auto; }';
                document.body.appendChild(styletag);
                console.log('MediosCMS: iPhone detected, style tag appended to fix the header nav');
                console.log(styletag);
            }
            // -----------------------------------------------------------------------------------

        </script>
    

        
    

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
    <script>
    $j = jQuery.noConflict();

    $j(document).ready(function() {
        
            var images = [];
            var items_photoswipe = [];

            function getUrlImageSize(url, index) {
                images[index] = new Image();
                images[index].dataset.index = index;
                images[index].addEventListener("load", function() {
                    items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                    items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                });
                images[index].src = url;
            }

            
                
                
                    
                    items_photoswipe.push({
                        "src": "/download/multimedia.normal.a2c5d0ce9bc6d5af.636f726f6e6176697275732067656e746120706c617a612042415f6e6f726d616c2e6a7067.jpg",
                        "w":716,
                        "h":543,
                        "title": "Foto: NA"
                    })
                
            

            // al hacer clic sobre la imagen principal, abre la galería
            $j(".fullpost__imagen").click(function(event) {
                event.preventDefault();
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                gallery.init();
            });
        


        // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
        $j(".fullpost__cuerpo img").click(function(event) {
            // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
            var img = $j(event.target);
            if (img.attr("data-ancho-grande")) {
                var src = "";
                $j.each(img.data("srcset").split(","), function(index, value) {
                    if (value.indexOf("grande") !== -1) {
                        var auxlista = $j.trim(value).split(" ");
                        src = auxlista[0];
                    }
                });
                if (src !== "") {
                    var pswpElement = document.querySelectorAll('.pswp')[0];
                    var options = {index: 0, closeOnScroll: false, shareEl:false};
                    var gallery = new PhotoSwipe(pswpElement,
                                                 PhotoSwipeUI_Default,
                                                 [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                 options
                    );
                    gallery.init();
                }
            }
        });
    });
    </script>

        
    </body>
</html>