












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>La Provincia ya cuenta con dos aviones sanitarios</title>
        <meta name="description" content="Este viernes aterrizó en el aeropuerto Coronel Felipe Varela el Cheyenne II, aeronave recientemente recuperada por la Secretaría de Aeronáutica."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2020-08-29+17%3A24%3A08.118222" type="image/png">
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/canis.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Poppins:700|Roboto:400,700'); :root { --font-family-alt: 'Poppins', sans-serif; --font-family: 'Roboto', sans-serif; } </style>
            
            <style>
                :root {  --main-color: #f30016;  --font-color: #101010;  --font-light: #cccccc;  --bg-color: #ffffff;  --bg-color-alt: #222222;  --bg-color-light: #bdbdbd;  --farmacias: #34bd3b;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/21910/la-provincia-ya-cuenta-con-dos-aviones-sanitarios">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="La Provincia ya cuenta con dos aviones sanitarios" />
        <meta property="og:description"    content="Este viernes aterrizó en el aeropuerto Coronel Felipe Varela el Cheyenne II, aeronave recientemente recuperada por la Secretaría de Aeronáutica."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/21910/la-provincia-ya-cuenta-con-dos-aviones-sanitarios" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.8b922c667080e00a.4176696f6e2053616e69746172696f20636174615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.8b922c667080e00a.4176696f6e2053616e69746172696f20636174615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="960"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-08-29T09:30-03"/>
        <meta property="article:modified_time"  content="2020-08-29T14:31-03"/>
        
            <meta property="article:section"        content="ACTUAL"/>
        
        <meta property="article:tag"            content="La Provincia ya cuenta con dos aviones sanitarios | Este viernes aterrizó en el aeropuerto Coronel Felipe Varela el Cheyenne II, aeronave recientemente recuperada por la Secretaría de Aeronáutica."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La Provincia ya cuenta con dos aviones sanitarios" />
        <meta name="twitter:description"        content="Este viernes aterrizó en el aeropuerto Coronel Felipe Varela el Cheyenne II, aeronave recientemente recuperada por la Secretaría de Aeronáutica."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/21910/la-provincia-ya-cuenta-con-dos-aviones-sanitarios",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/21910/la-provincia-ya-cuenta-con-dos-aviones-sanitarios",
                "name": "La Provincia ya cuenta con dos aviones sanitarios",
                "headline": "La Provincia ya cuenta con dos aviones sanitarios",
                "description": "Este viernes aterrizó en el aeropuerto Coronel Felipe Varela el Cheyenne II, aeronave recientemente recuperada por la Secretaría de Aeronáutica.",
                
                    "articleSection": "ACTUAL",
                
                "datePublished": "2020-08-29T09:30",
                "dateModified": "2020-08-29T14:31",
                "image": "https://cwnoticias.com/download/multimedia.normal.8b922c667080e00a.4176696f6e2053616e69746172696f20636174615f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2020-08-29+17%3A24%3A08.118222"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F21910%2Fla-provincia-ya-cuenta-con-dos-aviones-sanitarios%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-08-29+17%3A28%3A49.413748" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-08-29+17%3A28%3A49.413748" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actual">
                        ACTUAL
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura">
                        CULTURA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/63/viajar">
                        VIAJAR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item mas">
                    <a href="#">
                        Más
                        
                            <i class="fa fa-chevron-down"></i>
                        
                    </a>
                    
                        <ul>
                            
                                <li><a href="https://cwnoticias.com/categoria/66/fama">FAMA</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/23/opinion">OPINIÓN</a></li>
                            
                        </ul>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-08-29+17%3A28%3A49.413748" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-08-29+17%3A28%3A49.413748" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actual" class="menu-simple__item">ACTUAL</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/cultura" class="menu-simple__item">CULTURA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/63/viajar" class="menu-simple__item">VIAJAR</a>
                
                
            
                
                
                    
                        <a href="https://cwnoticias.com/categoria/66/fama" class="menu-simple__item">FAMA</a>
                    
                        <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                    
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="/contenido/14966/terminos-y-condiciones" class="menu-simple__item">Términos y condiciones</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
                
                    <a href="https://cwnoticias.com/historial" class="menu-simple__item">Historial de noticias</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f89b8f96978c919b91998bb89f95999194d69b9795"><span class="__cf_email__" data-cfemail="b4d7c3dadbc0ddd7ddd5c7f4d3d9d5ddd89ad7dbd9">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">La Provincia ya cuenta con dos aviones sanitarios</h1>

        
            <p class="fullpost__copete">Este viernes aterrizó en el aeropuerto Coronel Felipe Varela el Cheyenne II, aeronave recientemente recuperada por la Secretaría de Aeronáutica.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/57/actual">ACTUAL</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">Hoy</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
            <!-- Root element of PhotoSwipe. Must have class pswp. -->
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <!-- Background of PhotoSwipe.
                     It's a separate element as animating opacity is faster than rgba(). -->
                <div class="pswp__bg"></div>
                <!-- Slides wrapper with overflow:hidden. -->
                <div class="pswp__scroll-wrap">
                    <!-- Container that holds slides.
                        PhotoSwipe keeps only 3 of them in the DOM to save memory.
                        Don't modify these 3 pswp__item elements, data is added later on. -->
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <!--  Controls are self-explanatory. Order can be changed. -->
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartir"></button>
                            <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                            <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                            <!-- element will get class pswp__preloader--active when preloader is running -->
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                  <div class="pswp__preloader__cut">
                                    <div class="pswp__preloader__donut"></div>
                                  </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>

            
                <div class="fullpost__imagen ">
                    
                    <img alt="Avion Sanitario cata" class="img-responsive" height="960" loading="lazy" sizes="auto" src="/download/multimedia.normal.8b922c667080e00a.4176696f6e2053616e69746172696f20636174615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8b922c667080e00a.4176696f6e2053616e69746172696f20636174615f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9986b441727079b8.4176696f6e2053616e69746172696f20636174615f6d696e6961747572612e6a7067.jpg 400w" width="1280" />

                    
                </div>
            


            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo" itemprop="articleBody">
            <p>El Gobierno de la provincia ya cuenta con dos aviones sanitarios ya que se recuper&oacute; una aeronave.</p>
            
    
    

            
<p>Se trata de un Cheyenne que aterriz&oacute; este viernes en el aeropuerto Coronel Felipe Varela, avi&oacute;n sanitario que la provincia de Catamarca logr&oacute; recuperar.</p>
<p>Las gestiones fueron realizadas por la Secretar&iacute;a de Aeron&aacute;utica, dependiente del Ministerio de Gobierno.</p>
<p>El Cheyenne II es un avi&oacute;n turbo h&eacute;lice presurizado, para seis pasajeros, de gran importancia para el traslado de pacientes de alto riesgo.</p>
<p>Este avi&oacute;n estaba en la provincia de Buenos Aires desde mediados del a&ntilde;o pasado, sin registrar horas de vuelo, por lo que fue controlado por la ANAC para entrar nuevamente en servicio.</p>
<p>&ldquo;Esta es una excelente noticia, ya que desde la Secretar&iacute;a de Aeron&aacute;utica y el Gobierno de la provincia se podr&aacute; contar con dos aviones sanitarios. Adem&aacute;s se est&aacute; tramitando la recuperaci&oacute;n de un tercer avi&oacute;n con el que contar&aacute; Catamarca, el Metro III, que cuenta con una capacidad de 19 pasajeros&rdquo; expres&oacute; el Secretario de Aeron&aacute;utica, Claudio Saragusti acompa&ntilde;ado por Carlos Alvarez, director de esa &aacute;rea.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/21910/la-provincia-ya-cuenta-con-dos-aviones-sanitarios" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/21910/la-provincia-ya-cuenta-con-dos-aviones-sanitarios&amp;text=La%20Provincia%20ya%20cuenta%20con%20dos%20aviones%20sanitarios" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://cwnoticias.com/contenido/21910/la-provincia-ya-cuenta-con-dos-aviones-sanitarios" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/21910/la-provincia-ya-cuenta-con-dos-aviones-sanitarios"></div>
        
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/20738/alberto-fernandez-en-no-mucho-tiempo-mas-la-economia-va-a-funcionar-a-pleno">
                <img alt="1593104421200625504" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="http://clientes.noticiasargentinas.com.ar/abonados/fotofin/nacional/politica/1593104421200625504.jpg" srcset="" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/20738/alberto-fernandez-en-no-mucho-tiempo-mas-la-economia-va-a-funcionar-a-pleno">Alberto Fernández: &quot;En no mucho tiempo más la economía va a funcionar a pleno&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Presidente destacó que &quot;el desarrollo energético es para cualquier economía que quiere crecer un insumo esencial del que no se puede prescindir&quot;.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/20347/alberto-fernandez-podemos-tener-un-pais-mejor">
                <img alt="Alberto en Pilar BA" class="img-responsive" data-alto-grande="3816" data-ancho-grande="5652" height="3816" loading="lazy" sizes="auto" src="/download/multimedia.normal.a5c7b593c02aeef1.416c626572746f20656e2050696c61722042415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a5c7b593c02aeef1.416c626572746f20656e2050696c61722042415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.89cfea181af08afd.416c626572746f20656e2050696c61722042415f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bbc749665250a663.416c626572746f20656e2050696c61722042415f6772616e64652e6a7067.jpg 5652w" width="5652" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/20347/alberto-fernandez-podemos-tener-un-pais-mejor">Alberto Fernández: &quot;Podemos tener un país mejor&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">01 de junio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Presidente habló al inaugurar un hospital de campaña que montó el Asutral está dentro del Campus de la universidad.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21488/en-catamarca-no-se-detectaron-nuevos-casos-de-coronavirus">
                <img alt="controles medicos Valle Viejo" class="img-responsive" height="462" loading="lazy" sizes="auto" src="/download/multimedia.normal.86d1c6e8049f9fe7.636f6e74726f6c6573206d656469636f732056616c6c65205669656a6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.86d1c6e8049f9fe7.636f6e74726f6c6573206d656469636f732056616c6c65205669656a6f5f6e6f726d616c2e6a7067.jpg 783w, /download/multimedia.miniatura.ae8631a8a1019dc6.636f6e74726f6c6573206d656469636f732056616c6c65205669656a6f5f6d696e6961747572612e6a7067.jpg 400w" width="783" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21488/en-catamarca-no-se-detectaron-nuevos-casos-de-coronavirus">En Catamarca no se detectaron nuevos casos de coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">06 de agosto de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de casos positivos registrados se mantiene en 61. Este jueves no se registraron nuevos pacientes recuperados.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21670/el-gobierno-refuerza-la-politica-de-contencion-social">
                <img alt="daniel arroyo 2" class="img-responsive" height="464" loading="lazy" sizes="auto" src="/download/multimedia.normal.87192d9ecc8b6aba.64616e69656c206172726f796f20325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.87192d9ecc8b6aba.64616e69656c206172726f796f20325f6e6f726d616c2e6a7067.jpg 696w, /download/multimedia.miniatura.93cd338eec93895d.64616e69656c206172726f796f20325f6d696e6961747572612e6a7067.jpg 400w" width="696" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21670/el-gobierno-refuerza-la-politica-de-contencion-social">El Gobierno refuerza la política de contención social</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de agosto de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Los equipos técnicos continúan trabajando hacia el interior de los nuevos gabinetes temáticos en su puesta a punto, sumando los aportes de los gobernadores para mejorar el impacto regional de cada medida.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21853/confirman-que-la-beatificacion-de-fray-mamerto-esquiu-sera-en-marzo-de-2021">
                <img alt="Fray Mamerto Esquiu estatua" class="img-responsive" height="694" loading="lazy" sizes="auto" src="/download/multimedia.normal.aa57527ba91ed76a.46726179204d616d6572746f2045737175697520657374617475615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aa57527ba91ed76a.46726179204d616d6572746f2045737175697520657374617475615f6e6f726d616c2e6a7067.jpg 1037w, /download/multimedia.miniatura.8f1fd990af47068b.46726179204d616d6572746f2045737175697520657374617475615f6d696e6961747572612e6a7067.jpg 400w" width="1037" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21853/confirman-que-la-beatificacion-de-fray-mamerto-esquiu-sera-en-marzo-de-2021">Confirman que la beatificación de Fray Mamerto Esquiú será en marzo de 2021</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">El jueves</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La celebración tendrá lugar en la ciudad de Catamarca el sábado 13. Así lo adelantó el Fray Marcelo Méndez, vicepostulador de la causa.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21118/la-directora-de-anses-deja-abierta-la-posibilidad-de-un-cuarto-pago-del-ife">
                <img alt="Raverta confe" class="img-responsive" height="928" loading="lazy" sizes="auto" src="/download/multimedia.normal.80102d279ecf1b58.5261766572746120636f6e66655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.80102d279ecf1b58.5261766572746120636f6e66655f6e6f726d616c2e6a7067.jpg 1311w, /download/multimedia.miniatura.a0cac53bc19aba35.5261766572746120636f6e66655f6d696e6961747572612e6a7067.jpg 400w" width="1311" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21118/la-directora-de-anses-deja-abierta-la-posibilidad-de-un-cuarto-pago-del-ife">La directora de Anses deja abierta la posibilidad de un cuarto pago del IFE</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">María Fernanda Raverta se refirió al futuro del bono de $10.000 en declaraciones radiales.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9af635e5b415f68e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21608/bayern-munich-humillo-al-barcelona-y-lo-elimino-de-la-champions-league">
                <img alt="Bayer Barcelona" class="img-responsive" data-alto-grande="2080" data-ancho-grande="3224" height="2080" loading="lazy" sizes="auto" src="/download/multimedia.normal.8560bb54994be915.42617965722042617263656c6f6e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8560bb54994be915.42617965722042617263656c6f6e615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a6e5ad134a09b9a4.42617965722042617263656c6f6e615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9b7671066cf0c694.42617965722042617263656c6f6e615f6772616e64652e6a7067.jpg 3224w" width="3224" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21608/bayern-munich-humillo-al-barcelona-y-lo-elimino-de-la-champions-league">Bayern Múnich humilló al Barcelona y lo eliminó de la Champions League</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/6/deportes" class="post__categoria">DEPORTES</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de agosto de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El conjunto alemán le dio una paliza histórica al elenco catalán al derrotarlo por 8-2 y se clasificó a las semifinales del certamen que se define en Lisboa.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21625/gerardo-morales-contrajo-coronavirus">
                <img alt="Gerardo-Morales (1)" class="img-responsive" height="600" loading="lazy" sizes="auto" src="/download/multimedia.normal.b9d23c3cd62c4157.4765726172646f2d4d6f72616c6573202831295f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b9d23c3cd62c4157.4765726172646f2d4d6f72616c6573202831295f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.966410605a9331f0.4765726172646f2d4d6f72616c6573202831295f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21625/gerardo-morales-contrajo-coronavirus">Gerardo Morales contrajo coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de agosto de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobernador de Jujuy, Gerardo Morales, confirmó que padece COVID-19 a través de las redes sociales. Además, aseguró que es &quot;asintomático&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21628/dolar-ahorro-economia-aclaro-que-no-se-analizan-modificaciones">
                <img alt="Banco Central Argentina 1" class="img-responsive" height="592" loading="lazy" sizes="auto" src="/download/multimedia.normal.847427ad8c97086e.42616e636f2043656e7472616c20417267656e74696e6120315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.847427ad8c97086e.42616e636f2043656e7472616c20417267656e74696e6120315f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.a4ca9f9831ab0b58.42616e636f2043656e7472616c20417267656e74696e6120315f6d696e6961747572612e6a7067.jpg 400w" width="1140" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21628/dolar-ahorro-economia-aclaro-que-no-se-analizan-modificaciones">Dólar ahorro: Economía aclaró que no se analizan modificaciones</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">15 de agosto de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Los interesados en comprar hasta US$ 200 mensuales &quot;podrán continuar haciéndolo&quot;, aseguraron.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21634/hallaron-un-cadaver-en-la-zona-donde-facundo-astudillo-castro-fue-visto-por-ulti">
                <img alt="hallazgo Astudillo 1" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.aa1b4ef206a21144.68616c6c617a676f204173747564696c6c6f20315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aa1b4ef206a21144.68616c6c617a676f204173747564696c6c6f20315f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.9fee44b4352afa83.68616c6c617a676f204173747564696c6c6f20315f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21634/hallaron-un-cadaver-en-la-zona-donde-facundo-astudillo-castro-fue-visto-por-ulti">Hallaron un cadáver en la zona donde Facundo Astudillo Castro fue visto por última vez</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16 de agosto de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Un pescador lo encontró en un canal de agua ubicado entre Villarino y Bahía Blanca. La Policía Federal está al frente del operativo.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21643/quien-es-filomena-la-payasa-que-estuvo-en-el-reporte-de-salud-y-se-volvio-viral">
                <img alt="Filomena Salud" class="img-responsive" height="450" loading="lazy" sizes="auto" src="/download/multimedia.normal.b0e5a6917aa9bdde.46696c6f6d656e612053616c75645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b0e5a6917aa9bdde.46696c6f6d656e612053616c75645f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b9666c551f1e91bd.46696c6f6d656e612053616c75645f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21643/quien-es-filomena-la-payasa-que-estuvo-en-el-reporte-de-salud-y-se-volvio-viral">Quién es “Filomena”, la payasa que estuvo en el reporte de Salud y se volvió viral</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16 de agosto de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La presencia de la mujer junto a los funcionarios nacionales, por el Día del Niño, se convirtió en objeto de memes en las redes.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21647/se-registro-un-nuevo-caso-de-covid-19-en-catamarca">
                <img alt="camioneros controles pantanillo" class="img-responsive" data-alto-grande="1311" data-ancho-grande="1793" height="1311" loading="lazy" sizes="auto" src="/download/multimedia.normal.b7b75f8599c585e9.63616d696f6e65726f7320636f6e74726f6c65732070616e74616e696c6c6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b7b75f8599c585e9.63616d696f6e65726f7320636f6e74726f6c65732070616e74616e696c6c6f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8a5124ca0ab54b8f.63616d696f6e65726f7320636f6e74726f6c65732070616e74616e696c6c6f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9bd0c540cf6c6337.63616d696f6e65726f7320636f6e74726f6c65732070616e74616e696c6c6f5f6772616e64652e6a7067.jpg 1793w" width="1793" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21647/se-registro-un-nuevo-caso-de-covid-19-en-catamarca">Se registró un nuevo caso de Covid-19 en Catamarca</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16 de agosto de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se trata de un transportista con antecedentes de viaje a Córdoba y Jujuy. Son 5 los casos activos en la provincia. </p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21671/desde-el-ministerio-de-turismo-ratifican-que-habra-temporada-de-verano">
                <img alt="Desde el Ministerio de Turismo ratifican que habrá temporada de verano" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://i.ytimg.com/vi/sFLuzE_zeRc/maxresdefault.jpg" srcset="" width="auto" />
                
                    
                        <i class="post__icon fa fa-play"></i>
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21671/desde-el-ministerio-de-turismo-ratifican-que-habra-temporada-de-verano">Desde el Ministerio de Turismo ratifican que habrá temporada de verano</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de agosto de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Yanina Martínez, secretaria de Promoción Turística, señaló que la apertura de la actividad debe hacerse con reparos para que no suceda como en Jujuy, que &quot;fue uno de los primeros en abrir la actividad turistica y tuvieron que dar marcha atrás&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21678/encontraron-12-millones-de-vacunas-vencidas-en-un-frigorifico">
                <img alt="vacunas-vencidas-1003736" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.a564bc995c5a86e8.766163756e61732d76656e63696461732d313030333733365f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a564bc995c5a86e8.766163756e61732d76656e63696461732d313030333733365f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9d87b86a4647ffe4.766163756e61732d76656e63696461732d313030333733365f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21678/encontraron-12-millones-de-vacunas-vencidas-en-un-frigorifico">Encontraron 4 millones de vacunas vencidas en un frigorífico</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19 de agosto de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">&quot;En el fondo era un Gobierno al que no le importa la gente&quot;, afirmó el ministro de Salud tras el hallazgo de estas &quot;vacunas vencidas que no se habían distribuido a las provincias&quot;, por lo que &quot;nunca estuvieron a disposición de los argentinos&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21687/eduardo-feinmann-tiene-coronavirus">
                <img alt="Feiman" class="img-responsive" height="674" loading="lazy" sizes="auto" src="/download/multimedia.normal.88bfc4517e84331e.4665696d616e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.88bfc4517e84331e.4665696d616e5f6e6f726d616c2e6a7067.jpg 1001w, /download/multimedia.miniatura.a6ea3540efc5f1e7.4665696d616e5f6d696e6961747572612e6a7067.jpg 400w" width="1001" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21687/eduardo-feinmann-tiene-coronavirus">Eduardo Feinmann tiene coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/55/cultura" class="post__categoria">CULTURA</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19 de agosto de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El conductor radial y televisivo lo confirmó a través de su cuenta de Twitter. &quot;Sentí un poco de afonía a la mañana&quot;, dijo.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21852/se-realizo-el-sorteo-de-los-primeros-200-beneficiarios-de-creditos-hipotecarios">
                <img alt="sorteo cred hipot capresca" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.ae7c7b371ae2cb0f.736f7274656f2063726564206869706f742063617072657363615f6e6f726d616c2e4a5047.JPG" srcset="/download/multimedia.normal.ae7c7b371ae2cb0f.736f7274656f2063726564206869706f742063617072657363615f6e6f726d616c2e4a5047.JPG 1280w, /download/multimedia.miniatura.b3c8005b8d3a3fb8.736f7274656f2063726564206869706f742063617072657363615f6d696e6961747572612e4a5047.JPG 400w" width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21852/se-realizo-el-sorteo-de-los-primeros-200-beneficiarios-de-creditos-hipotecarios">Se realizó el sorteo de los primeros 200 beneficiarios de créditos hipotecarios </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">El jueves</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Los préstamos sorteados son solamente para construcción de vivienda única y están destinados a empleados en relación de dependencia tanto públicos como privados.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    


    
    
        <div class="menu-simple ">
            
                
                    <a href="/contenido/14966/terminos-y-condiciones" class="menu-simple__item">Términos y condiciones</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
                
                    <a href="https://cwnoticias.com/historial" class="menu-simple__item">Historial de noticias</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
        </div>
    


    
    

    
    


    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


    
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3e5d4950514a575d575f4d7e59535f5752105d5153"><span class="__cf_email__" data-cfemail="f093879e9f849993999183b0979d91999cde939f9d">[email&#160;protected]</span></a></span>
            </div>
        
    </div>


    <div class="poweredby"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    
        <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    $j("a.votar-opcion").click(function(event) {
        event.preventDefault();
        if (!$j(this).hasClass("disabled")) {
            var opcion = $j(this).data("opcion");
            var encuesta = $j(this).data("encuesta");
            var mensaje = $j("#mensaje-encuesta-" + encuesta);
            mensaje.hide("fast");
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            var encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
            var participo = encuestas_votadas.indexOf(encuesta) !== -1;
            if (!participo) {
                $j("#opcion-" + opcion).addClass("procesando");
                $j.ajax("/app/votar", {
                    type:"POST",
                    data:{"opcion":opcion},
                    error:function() { alert("Disculpa, hubo un error al procesar la acción") }
                }).done(function(result) {
                    $j("#opcion-" + opcion).removeClass("procesando");
                    if (result.success) {
                        $j.each(result.resultados.opciones, function() {
                            var barra_progreso = $j("#opcion-" + this.id + " .progress-bar");
                            barra_progreso.css("width", this.porcentaje + "%");
                            var porcentaje = $j("#opcion-" + this.id + " .porcentaje");
                            if (porcentaje) {
                                porcentaje.html(this.porcentaje + "%");
                            } else {
                                barra_progreso.html(this.porcentaje + "%");
                            }
                        });
                        mensaje.html("Gracias por participar!<br>Los resultados se actualizarán en breve");
                        mensaje.show("slow");
                        encuestas_votadas.push(encuesta);
                        localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                    }
                    else if (result.message) {
                        mensaje.html(result.message);
                        mensaje.show("slow");
                    }
                    $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                    $j("#encuesta-" + encuesta + " .progress").show("fast");
                    $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                    $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
                });
            } else {
                mensaje.html("Ya has participado de esta encuesta");
                mensaje.show("slow");
                $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                $j("#encuesta-" + encuesta + " .progress").show("fast");
                $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
            }
        }
    });


    $j("a.ver-resultados").click(function(event) {
        event.preventDefault();
        var encuesta = $j(this).data("encuesta");
        if ($j(this).data("resultados") === "visibles") {
            $j("#encuesta-" + encuesta + " a.votar-opcion").removeClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").hide("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").hide("fast");
            $j(this).data("resultados", "").html("Ver resultados");
        } else {
            $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").show("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
            $j(this).data("resultados", "visibles");
            $j(this).html("Ocultar resultados");
        }
    });
});
</script>

    


    <script>
        
            function emailValido(email) {
                var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
                return re.test(email);
            }


            // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
            function puede_suscribirse() {
                if (typeof(Storage) !== "undefined") {
                    if (localStorage.suscripcion_newsletter) {
                        var ahora = new Date();
                        var intento = new Date(Number(localStorage.suscripcion_newsletter));
                        return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
                    }
                }
                return true;
            }


            /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
            $j(".boletin__form").submit(function(event) {
                event.preventDefault();
                var form = $j(this);
                var mensaje = form.find(".boletin__mensaje");
                mensaje.html("").hide("fast");
                if (puede_suscribirse()) {
                    var input = form.find("input");
                    var boton = form.find("button");
                    if (!boton.attr("disabled")) {
                        var email = input.val();
                        if (email !== "" && email !== undefined) {
                            if (emailValido(email)) {
                                boton.attr("disabled", "disabled");
                                $j.ajax("/app/suscribirme", {
                                    type: "POST",
                                    data: {"email": email}
                                }).done(function (result) {
                                    if (result.success) {
                                        var ahora = new Date();
                                        localStorage.suscripcion_newsletter = ahora.getTime();
                                        input.hide("fast").remove();
                                        boton.hide("fast").remove();
                                        mensaje.html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                                    } else if (result.message) {
                                        mensaje.html(result.message).show("fast");
                                    }
                                }).complete(function () {
                                    boton.removeAttr("disabled");
                                });
                            } else {
                                mensaje.html("La dirección de email que has ingresado no es válida").show("fast");
                            }
                        } else {
                            mensaje.html("Ingresa tu email").show("fast");
                        }
                    }
                } else {
                    mensaje.html("Aguarda unos minutos para reintentar").show("fast");
                }
            });
        

        // abrir y cerrar el nav
        $j(".open-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").addClass("opened");
        });
        $j(".close-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").removeClass("opened");
        });

        // TEMPFIX Aludra: hasta que iPhone no rompa el menú por no soportar bien flex-direction
        var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
        if (iOS) {
            var styletag = document.createElement('style');
            styletag.innerHTML =
                    '  .header .nav { display: block !important; }\n' +
                    '  .header .nav form { margin: 0 auto; }\n' +
                    '  .header .nav > * { margin: 50px auto; }\n' +
                    '  .header .nav .close-nav { margin: 0; }\n' +
                    '  .header .nav .boletin {max-width: 500px; }\n' +
                    '  .header .nav .nav__logo { margin: 15px auto 50px auto; }\n' +
                    '  .header .nav .nav__logo a { margin: 0 auto; }';
            document.body.appendChild(styletag);
            console.log('MediosCMS: iPhone detected, style tag appended to fix the header nav');
            console.log(styletag);
        }
        // -----------------------------------------------------------------------------------

    </script>

        
    

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
    <script>
    $j = jQuery.noConflict();

    $j(document).ready(function() {
        
            var images = [];
            var items_photoswipe = [];

            function getUrlImageSize(url, index) {
                images[index] = new Image();
                images[index].dataset.index = index;
                images[index].addEventListener("load", function() {
                    items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                    items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                });
                images[index].src = url;
            }

            
                
                
                    
                    items_photoswipe.push({
                        "src": "/download/multimedia.normal.8b922c667080e00a.4176696f6e2053616e69746172696f20636174615f6e6f726d616c2e6a7067.jpg",
                        "w":1280,
                        "h":960,
                        "title": ""
                    })
                
            

            // al hacer clic sobre la imagen principal, abre la galería
            $j(".fullpost__imagen").click(function(event) {
                event.preventDefault();
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                gallery.init();
            });
        


        // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
        $j(".fullpost__cuerpo img").click(function(event) {
            // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
            var img = $j(event.target);
            if (img.attr("data-ancho-grande")) {
                var src = "";
                $j.each(img.data("srcset").split(","), function(index, value) {
                    if (value.indexOf("grande") !== -1) {
                        var auxlista = $j.trim(value).split(" ");
                        src = auxlista[0];
                    }
                });
                if (src !== "") {
                    var pswpElement = document.querySelectorAll('.pswp')[0];
                    var options = {index: 0, closeOnScroll: false, shareEl:false};
                    var gallery = new PhotoSwipe(pswpElement,
                                                 PhotoSwipeUI_Default,
                                                 [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                 options
                    );
                    gallery.init();
                }
            }
        });
    });
    </script>

        
    </body>
</html>