












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Declaran la circulación comunitaria en la provincia</title>
        <meta name="description" content="No se logró detectar los nexos de contagio en varios casos registrados la semana pasada."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2020-09-26+14%3A47%3A43.621912" type="image/png">
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/canis.css?v=105a">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Poppins:700|Roboto:400,700'); :root { --font-family-alt: 'Poppins', sans-serif; --font-family: 'Roboto', sans-serif; } </style>
            
            <style>
                :root {  --main-color: #f30016;  --font-color: #101010;  --font-light: #cccccc;  --bg-color: #ffffff;  --bg-color-alt: #222222;  --bg-color-light: #bdbdbd;  --farmacias: #34bd3b;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/22349/declaran-la-circulacion-comunitaria-en-la-provincia">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Declaran la circulación comunitaria en la provincia" />
        <meta property="og:description"    content="No se logró detectar los nexos de contagio en varios casos registrados la semana pasada."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/22349/declaran-la-circulacion-comunitaria-en-la-provincia" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.a7da7e377e013218.434f45206175746f7269646164657320636f6e6665207365705f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.a7da7e377e013218.434f45206175746f7269646164657320636f6e6665207365705f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="958"/>
                        <meta property="og:image:height" content="529"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-09-26T10:00-03"/>
        <meta property="article:modified_time"  content="2020-09-26T12:36-03"/>
        
            <meta property="article:section"        content="COVID-19"/>
        
        <meta property="article:tag"            content="Declaran la circulación comunitaria en la provincia | No se logró detectar los nexos de contagio en varios casos registrados la semana pasada."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Declaran la circulación comunitaria en la provincia" />
        <meta name="twitter:description"        content="No se logró detectar los nexos de contagio en varios casos registrados la semana pasada."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/22349/declaran-la-circulacion-comunitaria-en-la-provincia",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/22349/declaran-la-circulacion-comunitaria-en-la-provincia",
                "name": "Declaran la circulación comunitaria en la provincia",
                "headline": "Declaran la circulación comunitaria en la provincia",
                "description": "No se logró detectar los nexos de contagio en varios casos registrados la semana pasada.",
                
                    "articleSection": "COVID-19",
                
                "datePublished": "2020-09-26T10:00",
                "dateModified": "2020-09-26T12:36",
                "image": "https://cwnoticias.com/download/multimedia.normal.a7da7e377e013218.434f45206175746f7269646164657320636f6e6665207365705f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2020-09-26+14%3A47%3A43.621912"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F22349%2Fdeclaran-la-circulacion-comunitaria-en-la-provincia%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-09-26+14%3A47%3A43.621912" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-09-26+14%3A47%3A43.621912" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    
        
            <div class="bloque-html E"><div class="medios-widget script" id="1599078763356">
<p><a class="weatherwidget-io" data-days="3" data-font="Noto Sans" data-highcolor="#dd5b29" data-icons="Climacons Animated" data-label_1="CATAMARCA" data-label_2="AHORA" data-mode="Current" data-suncolor="#dc2b2b" data-theme="pure" href="https://forecast7.com/es/n28d47n65d78/catamarca/">CATAMARCA AHORA</a></p>
<p>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>
</p>
</div>
<p></p></div>
        
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actual">
                        ACTUAL
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/show">
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/63/viajar">
                        VIAJAR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item mas">
                    <a href="#">
                        Más
                        
                            <i class="fa fa-chevron-down"></i>
                        
                    </a>
                    
                        <ul>
                            
                                <li><a href="https://cwnoticias.com/categoria/23/opinion">OPINIÓN</a></li>
                            
                        </ul>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-09-26+14%3A47%3A43.621912" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-09-26+14%3A47%3A43.621912" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actual" class="menu-simple__item">ACTUAL</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/63/viajar" class="menu-simple__item">VIAJAR</a>
                
                
            
                
                
                    
                        <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                    
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actual" class="menu-simple__item">ACTUAL</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">Galerías de fotos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">Galería de videos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7a190d14150e1319131b093a1d171b131654191517"><span class="__cf_email__" data-cfemail="ef8c9881809b868c868e9caf88828e8683c18c8082">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Declaran la circulación comunitaria en la provincia</h1>

        
            <p class="fullpost__copete">No se logró detectar los nexos de contagio en varios casos registrados la semana pasada.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/65/covid-19">COVID-19</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">Hace 4 horas</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
            <!-- Root element of PhotoSwipe. Must have class pswp. -->
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <!-- Background of PhotoSwipe.
                     It's a separate element as animating opacity is faster than rgba(). -->
                <div class="pswp__bg"></div>
                <!-- Slides wrapper with overflow:hidden. -->
                <div class="pswp__scroll-wrap">
                    <!-- Container that holds slides.
                        PhotoSwipe keeps only 3 of them in the DOM to save memory.
                        Don't modify these 3 pswp__item elements, data is added later on. -->
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <!--  Controls are self-explanatory. Order can be changed. -->
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartir"></button>
                            <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                            <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                            <!-- element will get class pswp__preloader--active when preloader is running -->
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                  <div class="pswp__preloader__cut">
                                    <div class="pswp__preloader__donut"></div>
                                  </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>

            
                <div class="fullpost__imagen ">
                    
                    <img alt="COE autoridades confe sep" class="img-responsive" height="529" loading="lazy" sizes="auto" src="/download/multimedia.normal.a7da7e377e013218.434f45206175746f7269646164657320636f6e6665207365705f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a7da7e377e013218.434f45206175746f7269646164657320636f6e6665207365705f6e6f726d616c2e6a7067.jpg 958w, /download/multimedia.miniatura.9490c4f4df2135ad.434f45206175746f7269646164657320636f6e6665207365705f6d696e6961747572612e6a7067.jpg 400w" width="958" />

                    
                </div>
            


            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo" itemprop="articleBody">
            <p>Este viernes, tras 190 d&iacute;as de pandemia por coronavirus, la ministra de Salud de la provincia anunci&oacute; la declaraci&oacute;n de circulaci&oacute;n comunitaria en la provincia.</p>
            
    
    

            
<p>El Comit&eacute; Operativo de Emergencias (COE) inform&oacute; que hasta las 21 de ayer se han detectado 39 nuevos casos positivos de coronavirus en la provincia de Catamarca. El total acumulado de casos positivos detectados asciende a 226.</p>
<p>Los casos positivos registrados en la jornada de ayer se registraron en Capay&aacute;n, 29 en contacto estrecho que corresponden al Servicio Penitenciario de Miraflores; Capital 5 en contacto estrecho; Fray Mamerto Esqui&uacute;, 1 en contacto estrecho; Pacl&iacute;n, 1 en contacto estrecho y Valle Viejo, 3 en contacto estrecho.&nbsp;</p>
<p>De los casos detectados ayer, seg&uacute;n explic&oacute; la ministra de Salud, 29 son personas que se encuentran privadas de su libertad en pabellones del ala norte del penal de Miraflores.</p>
<p><strong>Situaci&oacute;n en la provincia&nbsp;</strong></p>
<p>Antes de declarar la circulaci&oacute;n comunitaria, la ministra de Salud, Claudia Palladino, brind&oacute; un detallado informe sobre la situaci&oacute;n sanitaria de los departamentos en los que hay casos. Al respecto, se&ntilde;al&oacute;: &ldquo;Consideramos que en Bel&eacute;n el brote que hemos tenido en los &uacute;ltimos 10 -15 d&iacute;as est&aacute; en este momento bloqueado dado que en los &uacute;ltimos d&iacute;as no han aparecido nuevos casos y los positivos est&aacute;n empezando a recuperarse &nbsp;y, quedan aislados aquellos que han sido contacto estrecho o que est&aacute;n cursando su enfermedad hasta cumplir sus catorce d&iacute;as y cumplir el curso de la enfermedad correspondiente".</p>
<p>Y agreg&oacute;: "En la localidad de Recreo, ten&iacute;amos dos pacientes positivos, que est&aacute;n en este momento internados en el hospital Malbr&aacute;n, con buena evoluci&oacute;n, estables cursando su enfermedad. Sus contactos estrechos siguen su aislamiento en Recreo y por el momento no hemos tenido ning&uacute;n s&iacute;ntoma o alerta. Queremos aclarar, nosotros revisamos todos los casos que en el sistema carga el ministerio de Salud de la Naci&oacute;n que son personas que tienen domicilio en Catamarca y son detectados en otra localidad. En el caso de revisi&oacute;n de vigilancia este caso positivo que hab&iacute;a sido &nbsp;detectado por los s&iacute;ntomas en la ciudad de Buenos Aires, ven los d&iacute;as previos a su enfermedad hab&iacute;a estado en la localidad de Recreo, por lo que el COE local realiz&oacute; el estudio de contactos estrechos de este se&ntilde;or que ya est&aacute; aislado y por el momento los testeos correspondientes est&aacute;n dando negativo. En Santa Mar&iacute;a tenemos un paciente positivo que est&aacute; cursando su evoluci&oacute;n sin s&iacute;ntomas y continuamos haciendo el estudio de nexo correspondiente&rdquo;.</p>
<p><strong>Circulaci&oacute;n comunitaria</strong></p>
<p>En relaci&oacute;n con la declaraci&oacute;n de circulaci&oacute;n, Palladino explic&oacute;: &ldquo;Luego de 190 d&iacute;as de pandemia, hoy en Catamarca declaramos la circulaci&oacute;n comunitaria. Hemos realizado un estudio minucioso en la b&uacute;squeda de nexos s&oacute;lidos de algunos cl&uacute;ster de los &uacute;ltimos d&iacute;as, no se han podido detectar los mismos, por tal motivo hacemos esta declaraci&oacute;n hoy".</p>
<p>La funcionaria detall&oacute;: "Circulaci&oacute;n comunitaria significa que cualquier persona aunque no tenga antecedentes de ser un contacto estrecho o de haber viajado puede contagiarnos de COVID, ya sea con s&iacute;ntomas o sin s&iacute;ntomas. La edad promedio de la poblaci&oacute;n que en este momento es activa es de 35 a&ntilde;os, pero lo que hemos detectado tambi&eacute;n es que estas personas j&oacute;venes viven en sus hogares con personas adultas mayores, padres y abuelos por lo tanto queremos insistir y estamos preocupados en lo que es cuidado de nuestros familiares mayores o con patolog&iacute;as de riesgo&rdquo;.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/22349/declaran-la-circulacion-comunitaria-en-la-provincia" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/22349/declaran-la-circulacion-comunitaria-en-la-provincia&amp;text=Declaran%20la%20circulaci%C3%B3n%20comunitaria%20en%20la%20provincia" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://cwnoticias.com/contenido/22349/declaran-la-circulacion-comunitaria-en-la-provincia" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/22349/declaran-la-circulacion-comunitaria-en-la-provincia"></div>
        
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22276/confirman-un-caso-positivo-en-valle-viejo">
                <img alt="municipio valle viejo" class="img-responsive" height="371" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.b4788a50f5e4a379.6d756e69636970696f2076616c6c65207669656a6f5f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.b4788a50f5e4a379.6d756e69636970696f2076616c6c65207669656a6f5f6d696e6961747572612e6a7067.jpg 512w" width="512" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22276/confirman-un-caso-positivo-en-valle-viejo">Confirman un caso positivo en Valle Viejo</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">El lunes</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se trata de un trabajador del área de Obras Públicas del municipio. El hombre está en buen estado de salud y se encuentra internado en el Hospital Malbrán. </p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22163/se-registraron-mas-de-921000-muertos-en-el-mundo">
                <img alt="coronavirus mundo 3" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.ae9eb56fb158e5b1.636f726f6e617669727573206d756e646f20335f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ae9eb56fb158e5b1.636f726f6e617669727573206d756e646f20335f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.96db138cd0994c67.636f726f6e617669727573206d756e646f20335f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22163/se-registraron-mas-de-921000-muertos-en-el-mundo">Se registraron más de 921.000 muertos en el mundo</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Más de la mitad del total corresponden al continente americano, según datos de la Organización Mundial de la Salud.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22205/detectaron-18-nuevos-casos-positivos-en-catamarca">
                <img alt="covid catamarca 18" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.969a30c795f46ef4.636f76696420636174616d617263612031385f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.969a30c795f46ef4.636f76696420636174616d617263612031385f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8a2e7c0cb9c6e4c0.636f76696420636174616d617263612031385f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22205/detectaron-18-nuevos-casos-positivos-en-catamarca">Detectaron 18 nuevos casos positivos en Catamarca</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de casos positivos detectados asciende a 154. Los positivos de Capital son contactos estrechos de los 3 de ayer, mientras se sigue el estudio de su linea de infección. </p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22036/argentina-tuvo-un-record-de-contagios-en-24-horas-con-12026-casos">
                <img alt="coronavirus BA NA 8" class="img-responsive" data-alto-grande="2390" data-ancho-grande="3543" height="2390" loading="lazy" sizes="auto" src="/download/multimedia.normal.90ede729fb36b635.636f726f6e617669727573204241204e4120385f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.90ede729fb36b635.636f726f6e617669727573204241204e4120385f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.83ab728b9db8e071.636f726f6e617669727573204241204e4120385f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.ba5273923ba52cb1.636f726f6e617669727573204241204e4120385f6772616e64652e6a7067.jpg 3543w" width="3543" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22036/argentina-tuvo-un-record-de-contagios-en-24-horas-con-12026-casos">Argentina tuvo un récord de contagios en 24 horas con 12.026 casos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En tanto, la cantidad de muertes ascienden a 245. En total, suman 9.361 los fallecidos y 451.198 los infectados desde el inicio de la pandemia.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22070/reportaron-cerca-de-7-mil-casos-nuevos-y-120-muertes-en-el-pais">
                <img alt="covid BA NA 3" class="img-responsive" data-alto-grande="3778" data-ancho-grande="4953" height="3778" loading="lazy" sizes="auto" src="/download/multimedia.normal.9261d1d12206bd1a.636f766964204241204e4120335f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9261d1d12206bd1a.636f766964204241204e4120335f6e6f726d616c2e6a7067.jpg 984w, /download/multimedia.miniatura.8468808dbdf0327f.636f766964204241204e4120335f6d696e6961747572612e6a7067.jpg 393w, /download/multimedia.grande.b198a5016704e218.636f766964204241204e4120335f6772616e64652e6a7067.jpg 4953w" width="4953" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22070/reportaron-cerca-de-7-mil-casos-nuevos-y-120-muertes-en-el-pais">Reportaron cerca de 7 mil casos nuevos y 120 muertes en el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">06 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El total de contagios escaló a 478.792, mientras que los fallecidos por coronavirus son 9.859.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21974/el-gobernador-de-entre-rios-tiene-coronavirus">
                <img alt="Gustavo Bordet" class="img-responsive" height="674" loading="lazy" sizes="auto" src="/download/multimedia.normal.baf2d83241b58bee.4775737461766f20426f726465745f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.baf2d83241b58bee.4775737461766f20426f726465745f6e6f726d616c2e6a7067.jpg 1012w, /download/multimedia.miniatura.9107e6d1d3c4e0ed.4775737461766f20426f726465745f6d696e6961747572612e6a7067.jpg 400w" width="1012" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21974/el-gobernador-de-entre-rios-tiene-coronavirus">El gobernador de Entre Ríos tiene coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">01 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Gustavo Bordet comunicó por redes sociales que se encuentra bien y está trabajando desde su casa.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9af635e5b415f68e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22327/la-insolita-justificacion-de-ameri-le-di-un-beso-en-las-tetas-y-nada-mas">
                <img alt="Juan Emilio Ameri" class="img-responsive" height="674" loading="lazy" sizes="auto" src="/download/multimedia.normal.ac9f33766e91ca6b.4a75616e20456d696c696f20416d6572695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ac9f33766e91ca6b.4a75616e20456d696c696f20416d6572695f6e6f726d616c2e6a7067.jpg 1053w, /download/multimedia.miniatura.878652d1af8e1b2c.4a75616e20456d696c696f20416d6572695f6d696e6961747572612e6a7067.jpg 400w" width="1053" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22327/la-insolita-justificacion-de-ameri-le-di-un-beso-en-las-tetas-y-nada-mas">La insólita justificación de Ameri: &quot;Le di un beso en las tetas y nada más&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">El jueves</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El diputado dijo que pensó que se había caído Internet y provocó un escándalo en Diputados.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22155/ni-codos-ni-punos-como-saludarse-para-evitar-el-coronavirus">
                <img alt="saludo codos" class="img-responsive" data-alto-grande="1503" data-ancho-grande="2200" height="1503" loading="lazy" sizes="auto" src="/download/multimedia.normal.9b9b1ebfcb03f879.73616c75646f20636f646f735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9b9b1ebfcb03f879.73616c75646f20636f646f735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bee9deeaeddec4a9.73616c75646f20636f646f735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.82a88742263eddca.73616c75646f20636f646f735f6772616e64652e6a7067.jpg 2200w" width="2200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22155/ni-codos-ni-punos-como-saludarse-para-evitar-el-coronavirus">Ni codos ni puños: cómo saludarse para evitar el coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Ahora la OMS desaconseja cualquier intercambio con contacto físico. Mirá cómo se debería saludar ahora.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22156/el-dolor-muscular-sera-incluido-como-nuevo-sintoma-para-casos-sospechosos">
                <img alt="dolor-muscular-940x627" class="img-responsive" height="627" loading="lazy" sizes="auto" src="/download/multimedia.normal.a4f020bacc565a7b.646f6c6f722d6d757363756c61722d393430783632375f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a4f020bacc565a7b.646f6c6f722d6d757363756c61722d393430783632375f6e6f726d616c2e6a7067.jpg 940w, /download/multimedia.miniatura.ac9d7286b3844b74.646f6c6f722d6d757363756c61722d393430783632375f6d696e6961747572612e6a7067.jpg 400w" width="940" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22156/el-dolor-muscular-sera-incluido-como-nuevo-sintoma-para-casos-sospechosos">El dolor muscular será incluido como nuevo síntoma para casos sospechosos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se podrá confirmar como positivo a todo el que comience con pérdida repentina del gusto o del olfato sin causa justificada.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22159/detectaron-4-nuevos-casos-positivos-en-la-provincia">
                <img alt="covid catamarca calle esquiu" class="img-responsive" data-alto-grande="1213" data-ancho-grande="1923" height="1213" loading="lazy" sizes="auto" src="/download/multimedia.normal.94348c0edfdd9116.636f76696420636174616d617263612063616c6c65206573717569755f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.94348c0edfdd9116.636f76696420636174616d617263612063616c6c65206573717569755f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9d1c9c66c01fb3a3.636f76696420636174616d617263612063616c6c65206573717569755f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a777707f86483778.636f76696420636174616d617263612063616c6c65206573717569755f6772616e64652e6a7067.jpg 1923w" width="1923" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22159/detectaron-4-nuevos-casos-positivos-en-la-provincia">Detectaron 4 nuevos casos positivos en la provincia</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Los contagiados registrados este sábado corresponden a Capital (1), Belén (2) y una empresa minera del Salar del Hombre Muerto (1). El total acumulado asciende a 113.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22162/con-44-nuevas-muertes-suman-11307-los-fallecimientos-en-el-pais">
                <img alt="coronavirus BA 5" class="img-responsive" data-alto-grande="3176" data-ancho-grande="4184" height="3176" loading="lazy" sizes="auto" src="/download/multimedia.normal.8ac57296834d2216.636f726f6e61766972757320424120355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8ac57296834d2216.636f726f6e61766972757320424120355f6e6f726d616c2e6a7067.jpg 988w, /download/multimedia.miniatura.951e8566e323c5c7.636f726f6e61766972757320424120355f6d696e6961747572612e6a7067.jpg 396w, /download/multimedia.grande.9c7d8f01db335949.636f726f6e61766972757320424120355f6772616e64652e6a7067.jpg 4184w" width="4184" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22162/con-44-nuevas-muertes-suman-11307-los-fallecimientos-en-el-pais">Con 44 nuevas muertes suman 11.307 los fallecimientos en el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Ministerio de Salud informó que son 419.513 los pacientes recuperados. Los infectados suman 546.481.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22179/precios-cuidados-para-la-construccion-que-se-puede-comprar">
                <img alt="Alberto precios cuidados construccion" class="img-responsive" data-alto-grande="3648" data-ancho-grande="5352" height="3648" loading="lazy" sizes="auto" src="/download/multimedia.normal.85ff08485ce9fef6.416c626572746f2070726563696f73206375696461646f7320636f6e737472755f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.85ff08485ce9fef6.416c626572746f2070726563696f73206375696461646f7320636f6e737472755f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a686bb87ece648c5.416c626572746f2070726563696f73206375696461646f7320636f6e737472755f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.97b6aced52d2863d.416c626572746f2070726563696f73206375696461646f7320636f6e737472755f6772616e64652e6a7067.jpg 5352w" width="5352" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22179/precios-cuidados-para-la-construccion-que-se-puede-comprar">Precios Cuidados para la Construcción: ¿Qué se puede comprar?</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Alberto Fernández presentó el nuevo plan para la construcción, le volvió a pegar a la gestión de Mauricio Macri y aseguró que &quot;si uno gana mucho y otros pocos, no es una sociedad sino una estafa&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22195/la-vacuna-china-contra-el-coronavirus-estara-disponible-en-noviembre">
                <img alt="covid vacuna" class="img-responsive" height="540" loading="lazy" sizes="auto" src="/download/multimedia.normal.9a3982874f5bb6e6.636f76696420766163756e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9a3982874f5bb6e6.636f76696420766163756e615f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.a4ba1a93ca1cc712.636f76696420766163756e615f6d696e6961747572612e6a7067.jpg 400w" width="960" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22195/la-vacuna-china-contra-el-coronavirus-estara-disponible-en-noviembre">La vacuna china contra el coronavirus estará disponible en noviembre</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">15 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En este momento, está en la etapa final de las pruebas clínicas. </p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22240/se-viene-el-argentina-under-fest-online">
                <img alt="metal 3" class="img-responsive" data-alto-grande="1080" data-ancho-grande="1920" height="1080" loading="lazy" sizes="auto" src="/download/multimedia.normal.8894c8984981811e.6d6574616c20335f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8894c8984981811e.6d6574616c20335f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a0673a2adc5e1c37.6d6574616c20335f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.98b1b66af45066e0.6d6574616c20335f6772616e64652e6a7067.jpg 1920w" width="1920" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22240/se-viene-el-argentina-under-fest-online">Se viene el Argentina Under Fest Online</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/55/show" class="post__categoria">SHOW</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Este fin de semana no te pierdas el primer evento online de Metal del país con la participación de 44 bandas y una gran variedad de géneros.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22254/que-provincias-argentinas-usan-el-ibuprofeno-inhalado-con-excelentes-resultados">
                <img alt="ibuprofeno inhalado" class="img-responsive" height="680" loading="lazy" sizes="auto" src="/download/multimedia.normal.9503fac4b524be8b.69627570726f66656e6f20696e68616c61646f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9503fac4b524be8b.69627570726f66656e6f20696e68616c61646f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b5847c193c063ff9.69627570726f66656e6f20696e68616c61646f5f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22254/que-provincias-argentinas-usan-el-ibuprofeno-inhalado-con-excelentes-resultados">Qué provincias argentinas usan el ibuprofeno inhalado con “excelentes resultados”</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Este tratamiento inhalatorio aportó esperanzas para quienes padecen la enfermedad que hoy tiene de rodillas al mundo.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22319/suspendieron-a-un-diputado-por-manosear-a-una-mujer-en-plena-sesion-virtual">
                <img alt="diputado hot" class="img-responsive" height="590" loading="lazy" sizes="auto" src="/download/multimedia.normal.b59b18cc4bf47642.646970757461646f20686f745f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b59b18cc4bf47642.646970757461646f20686f745f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a2b3855c00149458.646970757461646f20686f745f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22319/suspendieron-a-un-diputado-por-manosear-a-una-mujer-en-plena-sesion-virtual">Suspendieron a un diputado por manosear a una mujer en plena sesión virtual</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">El jueves</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se trata de Juan Emilio Ameri, diputado nacional del Frente de Todos por Salta. Massa interrumpió la sesión en el Congreso para sancionar de inmediato al legislador.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    


    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actual" class="menu-simple__item">ACTUAL</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">Galerías de fotos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">Galería de videos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


    
    

    
    


    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


    
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#2142564f4e55484248405261464c40484d0f424e4c"><span class="__cf_email__" data-cfemail="b8dbcfd6d7ccd1dbd1d9cbf8dfd5d9d1d496dbd7d5">[email&#160;protected]</span></a></span>
            </div>
        
    </div>


    <div class="poweredby"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105a" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    
        <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    $j("a.votar-opcion").click(function(event) {
        event.preventDefault();
        if (!$j(this).hasClass("disabled")) {
            var opcion = $j(this).data("opcion");
            var encuesta = $j(this).data("encuesta");
            var mensaje = $j("#mensaje-encuesta-" + encuesta);
            mensaje.hide("fast");
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            var encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
            var participo = encuestas_votadas.indexOf(encuesta) !== -1;
            if (!participo) {
                $j("#opcion-" + opcion).addClass("procesando");
                $j.ajax("/app/votar", {
                    type:"POST",
                    data:{"opcion":opcion},
                    error:function() { alert("Disculpa, hubo un error al procesar la acción") }
                }).done(function(result) {
                    $j("#opcion-" + opcion).removeClass("procesando");
                    if (result.success) {
                        $j.each(result.resultados.opciones, function() {
                            var barra_progreso = $j("#opcion-" + this.id + " .progress-bar");
                            barra_progreso.css("width", this.porcentaje + "%");
                            var porcentaje = $j("#opcion-" + this.id + " .porcentaje");
                            if (porcentaje) {
                                porcentaje.html(this.porcentaje + "%");
                            } else {
                                barra_progreso.html(this.porcentaje + "%");
                            }
                        });
                        mensaje.html("Gracias por participar!<br>Los resultados se actualizarán en breve");
                        mensaje.show("slow");
                        encuestas_votadas.push(encuesta);
                        localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                    }
                    else if (result.message) {
                        mensaje.html(result.message);
                        mensaje.show("slow");
                    }
                    $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                    $j("#encuesta-" + encuesta + " .progress").show("fast");
                    $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                    $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
                });
            } else {
                mensaje.html("Ya has participado de esta encuesta");
                mensaje.show("slow");
                $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                $j("#encuesta-" + encuesta + " .progress").show("fast");
                $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
            }
        }
    });


    $j("a.ver-resultados").click(function(event) {
        event.preventDefault();
        var encuesta = $j(this).data("encuesta");
        if ($j(this).data("resultados") === "visibles") {
            $j("#encuesta-" + encuesta + " a.votar-opcion").removeClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").hide("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").hide("fast");
            $j(this).data("resultados", "").html("Ver resultados");
        } else {
            $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").show("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
            $j(this).data("resultados", "visibles");
            $j(this).html("Ocultar resultados");
        }
    });
});
</script>

    


    <script>
        
            function emailValido(email) {
                var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
                return re.test(email);
            }


            // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
            function puede_suscribirse() {
                if (typeof(Storage) !== "undefined") {
                    if (localStorage.suscripcion_newsletter) {
                        var ahora = new Date();
                        var intento = new Date(Number(localStorage.suscripcion_newsletter));
                        return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
                    }
                }
                return true;
            }


            /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
            $j(".boletin__form").submit(function(event) {
                event.preventDefault();
                var form = $j(this);
                var mensaje = form.find(".boletin__mensaje");
                mensaje.html("").hide("fast");
                if (puede_suscribirse()) {
                    var input = form.find("input");
                    var boton = form.find("button");
                    if (!boton.attr("disabled")) {
                        var email = input.val();
                        if (email !== "" && email !== undefined) {
                            if (emailValido(email)) {
                                boton.attr("disabled", "disabled");
                                $j.ajax("/app/suscribirme", {
                                    type: "POST",
                                    data: {"email": email}
                                }).done(function (result) {
                                    if (result.success) {
                                        var ahora = new Date();
                                        localStorage.suscripcion_newsletter = ahora.getTime();
                                        input.hide("fast").remove();
                                        boton.hide("fast").remove();
                                        mensaje.html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                                    } else if (result.message) {
                                        mensaje.html(result.message).show("fast");
                                    }
                                }).complete(function () {
                                    boton.removeAttr("disabled");
                                });
                            } else {
                                mensaje.html("La dirección de email que has ingresado no es válida").show("fast");
                            }
                        } else {
                            mensaje.html("Ingresa tu email").show("fast");
                        }
                    }
                } else {
                    mensaje.html("Aguarda unos minutos para reintentar").show("fast");
                }
            });
        

        // abrir y cerrar el nav
        $j(".open-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").addClass("opened");
        });
        $j(".close-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").removeClass("opened");
        });

        // TEMPFIX Aludra: hasta que iPhone no rompa el menú por no soportar bien flex-direction
        var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
        if (iOS) {
            var styletag = document.createElement('style');
            styletag.innerHTML =
                    '  .header .nav { display: block !important; }\n' +
                    '  .header .nav form { margin: 0 auto; }\n' +
                    '  .header .nav > * { margin: 50px auto; }\n' +
                    '  .header .nav .close-nav { margin: 0; }\n' +
                    '  .header .nav .boletin {max-width: 500px; }\n' +
                    '  .header .nav .nav__logo { margin: 15px auto 50px auto; }\n' +
                    '  .header .nav .nav__logo a { margin: 0 auto; }';
            document.body.appendChild(styletag);
            console.log('MediosCMS: iPhone detected, style tag appended to fix the header nav');
            console.log(styletag);
        }
        // -----------------------------------------------------------------------------------

    </script>

        
    

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
    <script>
    $j = jQuery.noConflict();

    $j(document).ready(function() {
        
            var images = [];
            var items_photoswipe = [];

            function getUrlImageSize(url, index) {
                images[index] = new Image();
                images[index].dataset.index = index;
                images[index].addEventListener("load", function() {
                    items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                    items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                });
                images[index].src = url;
            }

            
                
                
                    
                    items_photoswipe.push({
                        "src": "/download/multimedia.normal.a7da7e377e013218.434f45206175746f7269646164657320636f6e6665207365705f6e6f726d616c2e6a7067.jpg",
                        "w":958,
                        "h":529,
                        "title": ""
                    })
                
            

            // al hacer clic sobre la imagen principal, abre la galería
            $j(".fullpost__imagen").click(function(event) {
                event.preventDefault();
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                gallery.init();
            });
        


        // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
        $j(".fullpost__cuerpo img").click(function(event) {
            // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
            var img = $j(event.target);
            if (img.attr("data-ancho-grande")) {
                var src = "";
                $j.each(img.data("srcset").split(","), function(index, value) {
                    if (value.indexOf("grande") !== -1) {
                        var auxlista = $j.trim(value).split(" ");
                        src = auxlista[0];
                    }
                });
                if (src !== "") {
                    var pswpElement = document.querySelectorAll('.pswp')[0];
                    var options = {index: 0, closeOnScroll: false, shareEl:false};
                    var gallery = new PhotoSwipe(pswpElement,
                                                 PhotoSwipeUI_Default,
                                                 [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                 options
                    );
                    gallery.init();
                }
            }
        });
    });
    </script>

        
    </body>
</html>