












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Reportaron 13.305 contagios y 386 muertes en las últimas 24 horas</title>
        <meta name="description" content="El total de casos en todo el país asciende a 917.035 y las víctimas fatales suman 24.572."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2020-10-13+22%3A35%3A07.223408" type="image/png">
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/canis.css?v=105a">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Poppins:700|Roboto:400,700'); :root { --font-family-alt: 'Poppins', sans-serif; --font-family: 'Roboto', sans-serif; } </style>
            
            <style>
                :root {  --main-color: #f30016;  --font-color: #101010;  --font-light: #cccccc;  --bg-color: #ffffff;  --bg-color-alt: #222222;  --bg-color-light: #bdbdbd;  --farmacias: #34bd3b;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/22643/reportaron-13305-contagios-y-386-muertes-en-las-ultimas-24-horas">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Reportaron 13.305 contagios y 386 muertes en las últimas 24 horas" />
        <meta property="og:description"    content="El total de casos en todo el país asciende a 917.035 y las víctimas fatales suman 24.572."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/22643/reportaron-13305-contagios-y-386-muertes-en-las-ultimas-24-horas" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.8cbcc1361b68a465.616c756d6e6f73204369756461645f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.grande.9c379c8246845384.616c756d6e6f73204369756461645f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="3543"/>
                        <meta property="og:image:height" content="2427"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-10-13T20:00-03"/>
        <meta property="article:modified_time"  content="2020-10-13T20:46-03"/>
        
            <meta property="article:section"        content="COVID-19"/>
        
        <meta property="article:tag"            content="Reportaron 13.305 contagios y 386 muertes en las últimas 24 horas | El total de casos en todo el país asciende a 917.035 y las víctimas fatales suman 24.572."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Reportaron 13.305 contagios y 386 muertes en las últimas 24 horas" />
        <meta name="twitter:description"        content="El total de casos en todo el país asciende a 917.035 y las víctimas fatales suman 24.572."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/22643/reportaron-13305-contagios-y-386-muertes-en-las-ultimas-24-horas",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/22643/reportaron-13305-contagios-y-386-muertes-en-las-ultimas-24-horas",
                "name": "Reportaron 13.305 contagios y 386 muertes en las últimas 24 horas",
                "headline": "Reportaron 13.305 contagios y 386 muertes en las últimas 24 horas",
                "description": "El total de casos en todo el país asciende a 917.035 y las víctimas fatales suman 24.572.",
                
                    "articleSection": "COVID-19",
                
                "datePublished": "2020-10-13T20:00",
                "dateModified": "2020-10-13T20:46",
                "image": "https://cwnoticias.com/download/multimedia.grande.9c379c8246845384.616c756d6e6f73204369756461645f6772616e64652e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2020-10-13+22%3A35%3A07.223408"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F22643%2Freportaron-13305-contagios-y-386-muertes-en-las-ultimas-24-horas%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-10-13+22%3A35%3A07.223408" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-10-13+22%3A35%3A07.223408" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    
        
            <div class="bloque-html E"><div class="medios-widget script" id="1599078763356">
<p><a class="weatherwidget-io" data-days="3" data-font="Noto Sans" data-highcolor="#dd5b29" data-icons="Climacons Animated" data-label_1="CATAMARCA" data-label_2="AHORA" data-mode="Current" data-suncolor="#dc2b2b" data-theme="pure" href="https://forecast7.com/es/n28d47n65d78/catamarca/">CATAMARCA AHORA</a></p>
<p>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>
</p>
</div>
<p></p></div>
        
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actual">
                        ACTUAL
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/show">
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/63/viajar">
                        VIAJAR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item mas">
                    <a href="#">
                        Más
                        
                            <i class="fa fa-chevron-down"></i>
                        
                    </a>
                    
                        <ul>
                            
                                <li><a href="https://cwnoticias.com/categoria/23/opinion">OPINIÓN</a></li>
                            
                        </ul>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-10-13+22%3A35%3A07.223408" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-10-13+22%3A35%3A07.223408" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actual" class="menu-simple__item">ACTUAL</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/63/viajar" class="menu-simple__item">VIAJAR</a>
                
                
            
                
                
                    
                        <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                    
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actual" class="menu-simple__item">ACTUAL</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">Galerías de fotos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">Galería de videos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c4a7b3aaabb0ada7ada5b784a3a9a5ada8eaa7aba9"><span class="__cf_email__" data-cfemail="b5d6c2dbdac1dcd6dcd4c6f5d2d8d4dcd99bd6dad8">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Reportaron 13.305 contagios y 386 muertes en las últimas 24 horas</h1>

        
            <p class="fullpost__copete">El total de casos en todo el país asciende a 917.035 y las víctimas fatales suman 24.572.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/65/covid-19">COVID-19</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">Hace 2 horas</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
            <!-- Root element of PhotoSwipe. Must have class pswp. -->
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <!-- Background of PhotoSwipe.
                     It's a separate element as animating opacity is faster than rgba(). -->
                <div class="pswp__bg"></div>
                <!-- Slides wrapper with overflow:hidden. -->
                <div class="pswp__scroll-wrap">
                    <!-- Container that holds slides.
                        PhotoSwipe keeps only 3 of them in the DOM to save memory.
                        Don't modify these 3 pswp__item elements, data is added later on. -->
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <!--  Controls are self-explanatory. Order can be changed. -->
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartir"></button>
                            <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                            <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                            <!-- element will get class pswp__preloader--active when preloader is running -->
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                  <div class="pswp__preloader__cut">
                                    <div class="pswp__preloader__donut"></div>
                                  </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>

            
                <div class="fullpost__imagen ">
                    
                    <img alt="alumnos Ciudad" class="img-responsive" data-alto-grande="2427" data-ancho-grande="3543" height="2427" loading="lazy" sizes="auto" src="/download/multimedia.normal.8cbcc1361b68a465.616c756d6e6f73204369756461645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8cbcc1361b68a465.616c756d6e6f73204369756461645f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9564dae61887af2b.616c756d6e6f73204369756461645f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9c379c8246845384.616c756d6e6f73204369756461645f6772616e64652e6a7067.jpg 3543w" width="3543" />

                    
                </div>
            


            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo" itemprop="articleBody">
            <p>Un total de 13.305 nuevos casos por coronavirus y 386 muertes se registraron en las &uacute;ltimas 24 horas en todo el pa&iacute;s, por lo que la cantidad de contagiados trep&oacute; a 917.035 y de fallecidos a 24.572, seg&uacute;n inform&oacute; esta noche el Ministerio de Salud de la Naci&oacute;n.</p>
            
    
    

            
<p>Seg&uacute;n el reporte, del total de decesos, 220 son hombres, 100 residentes en la provincia de Buenos Aires, 21 en la Ciudad de Buenos Aires, siete en Chaco, tres en Chubut, 20 en C&oacute;rdoba, uno en Corrientes, tres en Entre R&iacute;os, dos en Jujuy, uno en La Pampa, dos en La Rioja, dos en Mendoza, seis en Neuqu&eacute;n, tres en R&iacute;o Negro, cinco en Salta, cinco en San Juan, dos en Santa Cruz, 16 en Santa Fe, uno en Santiago del Estero, dos en Tierra del Fuego y 18 en Tucum&aacute;n, y 166 mujeres, de las cuales 70 son residentes en la provincia de Buenos Aires, 28 en la Ciudad de Buenos Aires, tres en Chaco, una en Chubut, 15 en C&oacute;rdoba, dos en Entre R&iacute;os, cuatro en La Rioja, cinco en Mendoza, seis en Neuqu&eacute;n, tres en R&iacute;o Negro, cuatro en Salta, cuatro en San Juan, una en Santa Cruz, nueve en Santa Fe, una en Santiago del Estero y diez en Tucum&aacute;n.</p>
<p>De total de contagiados, 742.235 son pacientes recuperados y 150.228 son casos confirmados activos.</p>
<p>En las &uacute;ltimas 24 horas fueron realizados 20.544 testeos y desde el inicio del brote se llevaron a cabo 2.260.058 pruebas diagn&oacute;sticas para esta enfermedad, lo que equivale a 49.806,5 muestras por mill&oacute;n de habitantes.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/22643/reportaron-13305-contagios-y-386-muertes-en-las-ultimas-24-horas" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/22643/reportaron-13305-contagios-y-386-muertes-en-las-ultimas-24-horas&amp;text=Reportaron%2013.305%20contagios%20y%20386%20muertes%20en%20las%20%C3%BAltimas%2024%20horas" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://cwnoticias.com/contenido/22643/reportaron-13305-contagios-y-386-muertes-en-las-ultimas-24-horas" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/22643/reportaron-13305-contagios-y-386-muertes-en-las-ultimas-24-horas"></div>
        
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22621/argentina-ya-acumula-mas-de-900-mil-casos">
                <img alt="covid Ba pareja parque" class="img-responsive" data-alto-grande="2568" data-ancho-grande="3632" height="2568" loading="lazy" sizes="auto" src="/download/multimedia.normal.8f5315333549c5a9.636f76696420426120706172656a61207061727175655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8f5315333549c5a9.636f76696420426120706172656a61207061727175655f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b98a33a61b29253d.636f76696420426120706172656a61207061727175655f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9c8a4ac784d61423.636f76696420426120706172656a61207061727175655f6772616e64652e6a7067.jpg 3632w" width="3632" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22621/argentina-ya-acumula-mas-de-900-mil-casos">Argentina ya acumula más de 900 mil casos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">Ayer</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Reportaron 9.524 nuevos contagios y 318 muertes en las últimas 24 horas.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22425/evacuaron-a-22-mineros-con-coronavirus-de-la-empresa-de-salar-del-hombre-muerto">
                <img alt="Traslados mineros 1[108340]" class="img-responsive" height="816" loading="lazy" sizes="auto" src="/download/multimedia.normal.92c4580521982da9.547261736c61646f73206d696e65726f7320315b3130383334305d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.92c4580521982da9.547261736c61646f73206d696e65726f7320315b3130383334305d5f6e6f726d616c2e6a7067.jpg 1250w, /download/multimedia.miniatura.99116be331892751.547261736c61646f73206d696e65726f7320315b3130383334305d5f6d696e6961747572612e6a7067.jpg 400w" width="1250" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22425/evacuaron-a-22-mineros-con-coronavirus-de-la-empresa-de-salar-del-hombre-muerto">Evacuaron a 22 mineros con coronavirus del Salar del Hombre Muerto</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">30 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Según el Ministerio de Salud, se encuentran hospedadas en hoteles de la ciudad Capital, siguiendo todos los protocolos hasta cumplir con la evolución de su enfermedad. </p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22111/se-reportaron-dos-nuevos-casos-positivos-en-catamarca">
                <img alt="Belen toma temp" class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.91688a4c6827d93f.42656c656e20746f6d612074656d705f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.91688a4c6827d93f.42656c656e20746f6d612074656d705f6e6f726d616c2e6a7067.jpg 1316w, /download/multimedia.miniatura.a88023435518c6d4.42656c656e20746f6d612074656d705f6d696e6961747572612e6a7067.jpg 400w" width="1316" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22111/se-reportaron-dos-nuevos-casos-positivos-en-catamarca">Se reportaron dos nuevos casos positivos en Catamarca</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">08 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se trata de dos transportistas de alimentos, domiciliados en Belén. Estas personas fueron hisopadas este lunes y se encuentran aisladas bajo control médico.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22271/el-coe-analiza-la-apertura-de-nuevas-actividades">
                <img alt="El Gobernador junto al COE analizan apertura de nuevas actividades 1" class="img-responsive" height="847" loading="lazy" sizes="auto" src="/download/multimedia.normal.aad5155299ebfc3c.456c20476f6265726e61646f72206a756e746f20616c20434f4520616e616c695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aad5155299ebfc3c.456c20476f6265726e61646f72206a756e746f20616c20434f4520616e616c695f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.a788e877b04174f1.456c20476f6265726e61646f72206a756e746f20616c20434f4520616e616c695f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22271/el-coe-analiza-la-apertura-de-nuevas-actividades">El COE analiza la apertura de nuevas actividades</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Gobernador junto al Comité Operativo de Emergencia, se reunió con representantes de la Unión Comercial, Asociación de Bares y Hoteles, bares nocturnos, sector Industrial, gimnasios, entre otros.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/21814/casi-3-mil-voluntarios-argentinos-recibieron-y-toleraron-muy-bien-la-vacuna-de-p">
                <img alt="vacuna_coronavirus_ap_1595424783" class="img-responsive" height="589" loading="lazy" sizes="auto" src="/download/multimedia.normal.8bd892d257b6262d.766163756e615f636f726f6e6176697275735f61705f313539353432343738335f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8bd892d257b6262d.766163756e615f636f726f6e6176697275735f61705f313539353432343738335f6e6f726d616c2e6a7067.jpg 1072w, /download/multimedia.miniatura.a3c1a01e64bf9bb5.766163756e615f636f726f6e6176697275735f61705f313539353432343738335f6d696e6961747572612e6a7067.jpg 400w" width="1072" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/21814/casi-3-mil-voluntarios-argentinos-recibieron-y-toleraron-muy-bien-la-vacuna-de-p">Casi 3 mil voluntarios argentinos recibieron y &quot;toleraron muy bien&quot; la vacuna de Pfizer</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de agosto de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Esta prueba contempla 2 dosis con un intervalo de 21 días entre una y otra, y prevé el seguimiento de los pacientes durante 2 años con visitas programadas al Hospital Militar.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22487/el-total-de-casos-en-el-pais-se-acerca-a-los-800-mil">
                <img alt="covid medico" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.b14eb9c72d2024aa.636f766964206d656469636f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b14eb9c72d2024aa.636f766964206d656469636f5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.a3bab1390baad101.636f766964206d656469636f5f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22487/el-total-de-casos-en-el-pais-se-acerca-a-los-800-mil">El total de casos en el país se acerca a los 800 mil</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">04 de octubre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Reportaron 223 muertes y 7.668 contagios en las últimas 24 horas. El total de muertes es de poco más de 21 mil.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9af635e5b415f68e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22401/fernandez-lanzo-el-detectar-federal-para-triplicar-los-tests-diarios-en-el-pais">
                <img alt="Alberto Detectar Federal" class="img-responsive" data-alto-grande="1364" data-ancho-grande="2048" height="1364" loading="lazy" sizes="auto" src="/download/multimedia.normal.a25229ffa93bc786.416c626572746f204465746563746172204665646572616c5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a25229ffa93bc786.416c626572746f204465746563746172204665646572616c5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8e2d6fedbf08f55a.416c626572746f204465746563746172204665646572616c5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.89751485303cb8ec.416c626572746f204465746563746172204665646572616c5f6772616e64652e6a7067.jpg 2048w" width="2048" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22401/fernandez-lanzo-el-detectar-federal-para-triplicar-los-tests-diarios-en-el-pais">Fernández lanzó el DetectAr Federal para triplicar los tests diarios en el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Presidente remarcó que su gestión invirtió más de $10 mil millones en dar condiciones sanitarias en todo el país frente a la pandemia. Además, ratificó que &quot;ningún argentino&quot; se quedará sin asistencia.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22410/ahora-se-podra-realizar-pagos-por-whatsapp-en-argentina">
                <img alt="whatsapp-1" class="img-responsive" height="374" loading="lazy" sizes="auto" src="/download/multimedia.normal.90ad7a0be65c251c.77686174736170702d315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.90ad7a0be65c251c.77686174736170702d315f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9e55b3f2665bb38d.77686174736170702d315f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22410/ahora-se-podra-realizar-pagos-por-whatsapp-en-argentina">Ahora se podrá realizar pagos por Whatsapp en Argentina</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/11/tecno" class="post__categoria">TECNO</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">30 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La aplicación permite cobrar a los clientes sin tener que salir de la aplicación móvil. Funciona en más de 15 países desde 2019.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22439/senadores-y-diputados-nacionales-tampoco-podran-comprar-dolares">
                <img alt="Guzman Massa" class="img-responsive" data-alto-grande="2341" data-ancho-grande="3543" height="2341" loading="lazy" sizes="auto" src="/download/multimedia.normal.9e63c86285e44691.47757a6d616e204d617373615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9e63c86285e44691.47757a6d616e204d617373615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bb70e58a97fd8dba.47757a6d616e204d617373615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8c12de90fc6d6b63.47757a6d616e204d617373615f6772616e64652e6a7067.jpg 3543w" width="3543" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22439/senadores-y-diputados-nacionales-tampoco-podran-comprar-dolares">Senadores y diputados nacionales tampoco podrán comprar dólares</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">01 de octubre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Lo adelantó Sergio Massa que trabaja en una resolución conjunta junto a la vicepresidenta Cristina Kirchner. Las restricciones también alcanzarían a la planta política.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22444/registran-8-nuevos-casos-positivos-en-la-provincia">
                <img alt="covid catamarca control ingreso capital" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.a92e18caf8da1ebc.636f76696420636174616d6172636120636f6e74726f6c20696e677265736f205f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a92e18caf8da1ebc.636f76696420636174616d6172636120636f6e74726f6c20696e677265736f205f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9f8d345baf89a51a.636f76696420636174616d6172636120636f6e74726f6c20696e677265736f205f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22444/registran-8-nuevos-casos-positivos-en-la-provincia">Registran 8 nuevos casos positivos en la provincia</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">01 de octubre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de contagiados detectados asciende a 275.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22451/los-incendios-de-pastizales-ya-afectan-a-14-provincias-argentinas">
                <img alt="incendio cordoba bomberos" class="img-responsive" data-alto-grande="1410" data-ancho-grande="2500" height="1410" loading="lazy" sizes="auto" src="/download/multimedia.normal.adbc46a2640d0e92.696e63656e64696f20636f72646f626120626f6d6265726f735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.adbc46a2640d0e92.696e63656e64696f20636f72646f626120626f6d6265726f735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.ab04a73527813c95.696e63656e64696f20636f72646f626120626f6d6265726f735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9cb25dbb07c77b36.696e63656e64696f20636f72646f626120626f6d6265726f735f6772616e64652e6a7067.jpg 2500w" width="2500" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22451/los-incendios-de-pastizales-ya-afectan-a-14-provincias-argentinas">Los incendios de pastizales ya afectan a 14 provincias argentinas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02 de octubre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En Córdoba, el fuego alcanzó a 18 localidades y en su mayoría están contenidos, según se informó, mientras que en Jujuy hay 10 focos de incendio (tres de los cuales están activos) y en Catamarca, ocho.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22476/juicio-politico-a-rosenkrantz-la-oposicion-responsabilizo-a-cristina">
                <img alt="Patricia Bullrich lentes" class="img-responsive" height="477" loading="lazy" sizes="auto" src="/download/multimedia.normal.91d1a0d8b83632b1.50617472696369612042756c6c72696368206c656e7465735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.91d1a0d8b83632b1.50617472696369612042756c6c72696368206c656e7465735f6e6f726d616c2e6a7067.jpg 848w, /download/multimedia.miniatura.8b0478327185448c.50617472696369612042756c6c72696368206c656e7465735f6d696e6961747572612e6a7067.jpg 400w" width="848" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22476/juicio-politico-a-rosenkrantz-la-oposicion-responsabilizo-a-cristina">Juicio político a Rosenkrantz: la oposición responsabilizó a Cristina</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03 de octubre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La presidenta del PRO arremetió contra la vicepresidenta tras conocerse el pedido de juicio político al presidente de la Corte Suprema.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22483/gines-adelanto-que-este-mes-habra-dos-remedios-nacionales-para-tratar-el-coronav">
                <img alt="Gines Gonzalez Garcia Telam" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.8c91722d624e086e.47696e657320476f6e7a616c657a204761726369612054656c616d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8c91722d624e086e.47696e657320476f6e7a616c657a204761726369612054656c616d5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.80ec94d8eb995c9d.47696e657320476f6e7a616c657a204761726369612054656c616d5f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22483/gines-adelanto-que-este-mes-habra-dos-remedios-nacionales-para-tratar-el-coronav">Ginés adelantó que este mes habrá dos remedios nacionales para tratar el coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">04 de octubre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El ministro de Salud aclaró que los remedios no son específicos para el coronavirus, pero que son para un tratamiento &quot;que funciona muy bien&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22583/arroyo-se-comprometio-a-urbanizar-400-barrios-por-ano">
                <img alt="Daniel Arroyo mano" class="img-responsive" height="682" loading="lazy" sizes="auto" src="/download/multimedia.normal.a3ca1ee10287e10e.44616e69656c204172726f796f206d616e6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a3ca1ee10287e10e.44616e69656c204172726f796f206d616e6f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.baeefad1f2caf171.44616e69656c204172726f796f206d616e6f5f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22583/arroyo-se-comprometio-a-urbanizar-400-barrios-por-ano">Arroyo se comprometió a urbanizar 400 barrios por año</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">El viernes</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El ministro de Desarrollo Social, Daniel Arroyo, anunció que trabajará junto a universidades.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22601/los-gobernadores-llaman-a-la-unidad-para-enfrentar-el-coronavirus">
                <img alt="gobernadores y Alberto" class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.a338dc0766cecdfb.676f6265726e61646f726573207920416c626572746f5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.a338dc0766cecdfb.676f6265726e61646f726573207920416c626572746f5f6e6f726d616c2e6a706567.jpeg 960w, /download/multimedia.miniatura.9f80d178a105b2d2.676f6265726e61646f726573207920416c626572746f5f6d696e6961747572612e6a706567.jpeg 400w" width="960" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22601/los-gobernadores-llaman-a-la-unidad-para-enfrentar-el-coronavirus">Los gobernadores llaman a la unidad para enfrentar el coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">El domingo</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Los 23 gobernadores y el jefe de Gobierno de la Ciudad de Buenos Aires, firmaron una solicitada donde piden también respetar los protocolos sanitarios.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22612/el-peronismo-busca-colmar-las-redes-el-17-de-octubre-y-dar-respaldo-al-gobierno">
                <img alt="lealtad peronista" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.b4114e8508555bc4.6c65616c746164207065726f6e697374615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b4114e8508555bc4.6c65616c746164207065726f6e697374615f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.a9ba15df5b8468e2.6c65616c746164207065726f6e697374615f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22612/el-peronismo-busca-colmar-las-redes-el-17-de-octubre-y-dar-respaldo-al-gobierno">El peronismo busca &quot;colmar&quot; las redes el 17 de octubre y dar respaldo al Gobierno</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actual" class="post__categoria">ACTUAL</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">Ayer</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Con el desafío de generar un impacto en un terreno en el que el peronismo no está acostumbrado a batallar, los organizadores aspiran a que &quot;haya miles y hasta más de un millón de personas participando&quot; de manera virtual.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    


    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actual" class="menu-simple__item">ACTUAL</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">Galerías de fotos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">Galería de videos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


    
    

    
    


    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


    
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0261756c6d766b616b637142656f636b6e2c616d6f"><span class="__cf_email__" data-cfemail="9efde9f0f1eaf7fdf7ffeddef9f3fff7f2b0fdf1f3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>


    <div class="poweredby"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105a" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    
        <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    $j("a.votar-opcion").click(function(event) {
        event.preventDefault();
        if (!$j(this).hasClass("disabled")) {
            var opcion = $j(this).data("opcion");
            var encuesta = $j(this).data("encuesta");
            var mensaje = $j("#mensaje-encuesta-" + encuesta);
            mensaje.hide("fast");
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            var encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
            var participo = encuestas_votadas.indexOf(encuesta) !== -1;
            if (!participo) {
                $j("#opcion-" + opcion).addClass("procesando");
                $j.ajax("/app/votar", {
                    type:"POST",
                    data:{"opcion":opcion},
                    error:function() { alert("Disculpa, hubo un error al procesar la acción") }
                }).done(function(result) {
                    $j("#opcion-" + opcion).removeClass("procesando");
                    if (result.success) {
                        $j.each(result.resultados.opciones, function() {
                            var barra_progreso = $j("#opcion-" + this.id + " .progress-bar");
                            barra_progreso.css("width", this.porcentaje + "%");
                            var porcentaje = $j("#opcion-" + this.id + " .porcentaje");
                            if (porcentaje) {
                                porcentaje.html(this.porcentaje + "%");
                            } else {
                                barra_progreso.html(this.porcentaje + "%");
                            }
                        });
                        mensaje.html("Gracias por participar!<br>Los resultados se actualizarán en breve");
                        mensaje.show("slow");
                        encuestas_votadas.push(encuesta);
                        localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                    }
                    else if (result.message) {
                        mensaje.html(result.message);
                        mensaje.show("slow");
                    }
                    $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                    $j("#encuesta-" + encuesta + " .progress").show("fast");
                    $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                    $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
                });
            } else {
                mensaje.html("Ya has participado de esta encuesta");
                mensaje.show("slow");
                $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                $j("#encuesta-" + encuesta + " .progress").show("fast");
                $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
            }
        }
    });


    $j("a.ver-resultados").click(function(event) {
        event.preventDefault();
        var encuesta = $j(this).data("encuesta");
        if ($j(this).data("resultados") === "visibles") {
            $j("#encuesta-" + encuesta + " a.votar-opcion").removeClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").hide("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").hide("fast");
            $j(this).data("resultados", "").html("Ver resultados");
        } else {
            $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").show("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
            $j(this).data("resultados", "visibles");
            $j(this).html("Ocultar resultados");
        }
    });
});
</script>

    


    <script>
        
            function emailValido(email) {
                var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
                return re.test(email);
            }


            // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
            function puede_suscribirse() {
                if (typeof(Storage) !== "undefined") {
                    if (localStorage.suscripcion_newsletter) {
                        var ahora = new Date();
                        var intento = new Date(Number(localStorage.suscripcion_newsletter));
                        return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
                    }
                }
                return true;
            }


            /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
            $j(".boletin__form").submit(function(event) {
                event.preventDefault();
                var form = $j(this);
                var mensaje = form.find(".boletin__mensaje");
                mensaje.html("").hide("fast");
                if (puede_suscribirse()) {
                    var input = form.find("input");
                    var boton = form.find("button");
                    if (!boton.attr("disabled")) {
                        var email = input.val();
                        if (email !== "" && email !== undefined) {
                            if (emailValido(email)) {
                                boton.attr("disabled", "disabled");
                                $j.ajax("/app/suscribirme", {
                                    type: "POST",
                                    data: {"email": email}
                                }).done(function (result) {
                                    if (result.success) {
                                        var ahora = new Date();
                                        localStorage.suscripcion_newsletter = ahora.getTime();
                                        input.hide("fast").remove();
                                        boton.hide("fast").remove();
                                        mensaje.html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                                    } else if (result.message) {
                                        mensaje.html(result.message).show("fast");
                                    }
                                }).complete(function () {
                                    boton.removeAttr("disabled");
                                });
                            } else {
                                mensaje.html("La dirección de email que has ingresado no es válida").show("fast");
                            }
                        } else {
                            mensaje.html("Ingresa tu email").show("fast");
                        }
                    }
                } else {
                    mensaje.html("Aguarda unos minutos para reintentar").show("fast");
                }
            });
        

        // abrir y cerrar el nav
        $j(".open-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").addClass("opened");
        });
        $j(".close-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").removeClass("opened");
        });

        // TEMPFIX Aludra: hasta que iPhone no rompa el menú por no soportar bien flex-direction
        var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
        if (iOS) {
            var styletag = document.createElement('style');
            styletag.innerHTML =
                    '  .header .nav { display: block !important; }\n' +
                    '  .header .nav form { margin: 0 auto; }\n' +
                    '  .header .nav > * { margin: 50px auto; }\n' +
                    '  .header .nav .close-nav { margin: 0; }\n' +
                    '  .header .nav .boletin {max-width: 500px; }\n' +
                    '  .header .nav .nav__logo { margin: 15px auto 50px auto; }\n' +
                    '  .header .nav .nav__logo a { margin: 0 auto; }';
            document.body.appendChild(styletag);
            console.log('MediosCMS: iPhone detected, style tag appended to fix the header nav');
            console.log(styletag);
        }
        // -----------------------------------------------------------------------------------

    </script>

        
    

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
    <script>
    $j = jQuery.noConflict();

    $j(document).ready(function() {
        
            var images = [];
            var items_photoswipe = [];

            function getUrlImageSize(url, index) {
                images[index] = new Image();
                images[index].dataset.index = index;
                images[index].addEventListener("load", function() {
                    items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                    items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                });
                images[index].src = url;
            }

            
                
                
                    
                    items_photoswipe.push({
                        "src": "/download/multimedia.grande.9c379c8246845384.616c756d6e6f73204369756461645f6772616e64652e6a7067.jpg",
                        "w":3543,
                        "h":2427,
                        "title": ""
                    })
                
            

            // al hacer clic sobre la imagen principal, abre la galería
            $j(".fullpost__imagen").click(function(event) {
                event.preventDefault();
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                gallery.init();
            });
        


        // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
        $j(".fullpost__cuerpo img").click(function(event) {
            // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
            var img = $j(event.target);
            if (img.attr("data-ancho-grande")) {
                var src = "";
                $j.each(img.data("srcset").split(","), function(index, value) {
                    if (value.indexOf("grande") !== -1) {
                        var auxlista = $j.trim(value).split(" ");
                        src = auxlista[0];
                    }
                });
                if (src !== "") {
                    var pswpElement = document.querySelectorAll('.pswp')[0];
                    var options = {index: 0, closeOnScroll: false, shareEl:false};
                    var gallery = new PhotoSwipe(pswpElement,
                                                 PhotoSwipeUI_Default,
                                                 [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                 options
                    );
                    gallery.init();
                }
            }
        });
    });
    </script>

        
    </body>
</html>