












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El homenaje de Messi y el Barcelona por la muerte de Diego</title>
        <meta name="description" content="El crack argentino permaneció cabizbajo junto a su equipo al recordar el fallecimiento del ídolo máximo de la Selección Argentina este miércoles a sus 60 años de edad."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2020-11-27+13%3A33%3A01.880628" type="image/png">
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/vega.css?v=105a">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto:400,900|Saira+Condensed:400,700&display=swap'); :root { --font-family-alt: 'Saira Condensed', sans-serif; --font-family: 'Roboto', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #d50000;  --font-color: #000000;  --font-light: #999999;  --bg-color: #ffffff;  --bg-color-alt: #000000;  --bg-color-light: #e6e6ed;  --farmacia: #4caf50;  }
                
                    
                        body {
                          background-image: url("");
                          background-repeat: no-repeat;
                          background-size:cover;
                          background-position: top center;
                          background-attachment: fixed;}
                    
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/23322/el-homenaje-de-messi-y-el-barcelona-por-la-muerte-de-diego">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="El homenaje de Messi y el Barcelona por la muerte de Diego" />
        <meta property="og:description"    content="El crack argentino permaneció cabizbajo junto a su equipo al recordar el fallecimiento del ídolo máximo de la Selección Argentina este miércoles a sus 60 años de edad."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/23322/el-homenaje-de-messi-y-el-barcelona-por-la-muerte-de-diego" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.aeb84d7752907e23.4d657373692073696c656e63696f204d617261646f6e615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.aeb84d7752907e23.4d657373692073696c656e63696f204d617261646f6e615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1012"/>
                        <meta property="og:image:height" content="674"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-11-27T09:15-03"/>
        <meta property="article:modified_time"  content="2020-11-27T11:17-03"/>
        
            <meta property="article:section"        content="DEPORTES"/>
        
        <meta property="article:tag"            content="El homenaje de Messi y el Barcelona por la muerte de Diego | El crack argentino permaneció cabizbajo junto a su equipo al recordar el fallecimiento del ídolo máximo de la Selección Argentina este miércoles a sus 60 años de edad."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El homenaje de Messi y el Barcelona por la muerte de Diego" />
        <meta name="twitter:description"        content="El crack argentino permaneció cabizbajo junto a su equipo al recordar el fallecimiento del ídolo máximo de la Selección Argentina este miércoles a sus 60 años de edad."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/23322/el-homenaje-de-messi-y-el-barcelona-por-la-muerte-de-diego",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/23322/el-homenaje-de-messi-y-el-barcelona-por-la-muerte-de-diego",
                "name": "El homenaje de Messi y el Barcelona por la muerte de Diego",
                "headline": "El homenaje de Messi y el Barcelona por la muerte de Diego",
                "description": "El crack argentino permaneció cabizbajo junto a su equipo al recordar el fallecimiento del ídolo máximo de la Selección Argentina este miércoles a sus 60 años de edad.",
                
                    "articleSection": "DEPORTES",
                
                "datePublished": "2020-11-27T09:15",
                "dateModified": "2020-11-27T11:17",
                "image": "https://cwnoticias.com/download/multimedia.normal.aeb84d7752907e23.4d657373692073696c656e63696f204d617261646f6e615f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2020-11-27+13%3A33%3A01.880628"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F23322%2Fel-homenaje-de-messi-y-el-barcelona-por-la-muerte-de-diego%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-11-27+13%3A33%3A01.880628" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-11-27+13%3A33%3A01.880628" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    
        
            <div class="bloque-html E"><p><a class="weatherwidget-io" data-days="3" data-font="Arial Black" data-label_1="CATAMARCA" data-label_2="AHORA" data-mode="Current" data-theme="pure" href="https://forecast7.com/es/n28d47n65d78/catamarca/">CATAMARCA AHORA</a></p>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></div>
        
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/show">
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/63/viajar">
                        VIAJAR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item mas">
                    <a href="#">
                        Más
                        
                            <i class="fa fa-chevron-down"></i>
                        
                    </a>
                    
                        <ul>
                            
                                <li><a href="https://cwnoticias.com/categoria/23/opinion">OPINIÓN</a></li>
                            
                        </ul>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-11-27+13%3A33%3A01.880628" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-11-27+13%3A33%3A01.880628" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/63/viajar" class="menu-simple__item">VIAJAR</a>
                
                
            
                
                
                    
                        <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                    
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">Galerías de fotos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">Galería de videos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f291859c9d869b919b9381b2959f939b9edc919d9f"><span class="__cf_email__" data-cfemail="197a6e77766d707a70786a597e74787075377a7674">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    
        <section class="bloque ultimas-noticias">
            <h2 class="bloque__titulo"><span>LO ÚLTIMO</span></h2>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23329/fernandez-reconocio-la-presencia-de-barrabravas-en-el-velorio-de-maradona">
                <img alt="Alberto Diego" class="img-responsive" data-alto-grande="2704" data-ancho-grande="3543" height="2704" loading="lazy" sizes="auto" src="/download/multimedia.normal.b61370483bff8148.416c626572746f20446965676f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b61370483bff8148.416c626572746f20446965676f5f6e6f726d616c2e6a7067.jpg 982w, /download/multimedia.miniatura.948d63fc0e1185fe.416c626572746f20446965676f5f6d696e6961747572612e6a7067.jpg 393w, /download/multimedia.grande.aad7e2dcab3f268c.416c626572746f20446965676f5f6772616e64652e6a7067.jpg 3543w" width="3543" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23329/fernandez-reconocio-la-presencia-de-barrabravas-en-el-velorio-de-maradona">Fernández reconoció la presencia de barrabravas en el velorio de Maradona</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/6/deportes" class="post__categoria">DEPORTES</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27 de noviembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">&quot;Hay cosas que se pueden prever y otras que no, como cuando asoma la locura en un grupo de personas&quot;, manifestó el jefe de Estado.</p>
    </article>

                
            </div>
        </section>
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">El homenaje de Messi y el Barcelona por la muerte de Diego</h1>

        
            <p class="fullpost__copete">El crack argentino permaneció cabizbajo junto a su equipo al recordar el fallecimiento del ídolo máximo de la Selección Argentina este miércoles a sus 60 años de edad.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/6/deportes">DEPORTES</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">27 de noviembre de 2020</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
            <!-- Root element of PhotoSwipe. Must have class pswp. -->
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <!-- Background of PhotoSwipe.
                     It's a separate element as animating opacity is faster than rgba(). -->
                <div class="pswp__bg"></div>
                <!-- Slides wrapper with overflow:hidden. -->
                <div class="pswp__scroll-wrap">
                    <!-- Container that holds slides.
                        PhotoSwipe keeps only 3 of them in the DOM to save memory.
                        Don't modify these 3 pswp__item elements, data is added later on. -->
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <!--  Controls are self-explanatory. Order can be changed. -->
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartir"></button>
                            <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                            <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                            <!-- element will get class pswp__preloader--active when preloader is running -->
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                  <div class="pswp__preloader__cut">
                                    <div class="pswp__preloader__donut"></div>
                                  </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>

            
                <div class="fullpost__imagen ">
                    
                    <img alt="Messi silencio Maradona" class="img-responsive" height="674" loading="lazy" sizes="auto" src="/download/multimedia.normal.aeb84d7752907e23.4d657373692073696c656e63696f204d617261646f6e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aeb84d7752907e23.4d657373692073696c656e63696f204d617261646f6e615f6e6f726d616c2e6a7067.jpg 1012w, /download/multimedia.miniatura.a83c0b0f634a86c4.4d657373692073696c656e63696f204d617261646f6e615f6d696e6961747572612e6a7067.jpg 400w" width="1012" />

                    
                </div>
            


            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo" itemprop="articleBody">
            <p>Lionel Messi mostr&oacute; su dolor por la muerte de Diego Maradona. El Barcelona no estuvo ajeno a la muerte del &iacute;dolo argentino, donde jug&oacute; y dej&oacute; una gran huella, que falleci&oacute; este mi&eacute;rcoles a causa de una insuficiencia card&iacute;aca a los 60 a&ntilde;os de edad. El club catal&aacute;n lo record&oacute; momentos antes de comenzar el entrenamiento donde realizaron una ronda entre plantel y cuerpo t&eacute;cnico.</p>
            
    
    

            
<p>El capit&aacute;n, de 33 a&ntilde;os, se mostr&oacute; conmovido y permaneci&oacute; con la cabeza baja durante la mini ceremonia que brindaron en el entrenamiento matutino de cara al encuentro frente al Osasuna de este domingo por La Liga.</p>
<p>Lionel Messi hab&iacute;a realizado un posteo muy sentido en sus redes sociales tras conocerse la noticia del fallecimiento del &iacute;dolo m&aacute;ximo de la Selecci&oacute;n Argentina. "Nos deja pero no se va, porque el Diego es eterno", hab&iacute;a escrito el astro rosarino.</p>
<div class="medios-widget script" id="1606486476481">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CIBeukIlowA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicaci&oacute;n en Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/CIBeukIlowA/?utm_source=ig_embed&amp;utm_campaign=loading" rel="noopener" target="_blank">Una publicaci&oacute;n compartida de Leo Messi (@leomessi)</a></p>
</div>
</blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script>
</div>
<p>Diego Maradona jug&oacute; en el club blaugrana en la d&eacute;cada del 80', luego de su paso por Boca. Pese a las lesiones y problemas de salud que le impidieron demostrar todo su potencial, logr&oacute; marcar 45 goles en 75 partidos con la camiseta azulgrana y alz&oacute; tres t&iacute;tulos locales.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/23322/el-homenaje-de-messi-y-el-barcelona-por-la-muerte-de-diego" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/23322/el-homenaje-de-messi-y-el-barcelona-por-la-muerte-de-diego&amp;text=El%20homenaje%20de%20Messi%20y%20el%20Barcelona%20por%20la%20muerte%20de%20Diego" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://cwnoticias.com/contenido/23322/el-homenaje-de-messi-y-el-barcelona-por-la-muerte-de-diego" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/23322/el-homenaje-de-messi-y-el-barcelona-por-la-muerte-de-diego"></div>
        
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant4">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23294/messi-nos-deja-pero-no-se-va">
                <img alt="messi maradona" class="img-responsive" height="674" loading="lazy" sizes="auto" src="/download/multimedia.normal.80f1807bdac123c3.6d65737369206d617261646f6e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.80f1807bdac123c3.6d65737369206d617261646f6e615f6e6f726d616c2e6a7067.jpg 1168w, /download/multimedia.miniatura.aafd8cdf281112c3.6d65737369206d617261646f6e615f6d696e6961747572612e6a7067.jpg 400w" width="1168" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23294/messi-nos-deja-pero-no-se-va">Messi: &quot;Nos deja pero no se va&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/6/deportes" class="post__categoria">DEPORTES</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de noviembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El astro argentino del Barcelona despidió a Diego en Instagram.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23071/le-dan-el-alta-a-diego-morla-dijo-que-hay-maradona-para-rato">
                <img alt="Maradona Morla" class="img-responsive" height="674" loading="lazy" sizes="auto" src="/download/multimedia.normal.a6cbe70ae97b53ff.4d617261646f6e61204d6f726c615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a6cbe70ae97b53ff.4d617261646f6e61204d6f726c615f6e6f726d616c2e6a7067.jpg 1012w, /download/multimedia.miniatura.8bbe8b150db627c9.4d617261646f6e61204d6f726c615f6d696e6961747572612e6a7067.jpg 400w" width="1012" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23071/le-dan-el-alta-a-diego-morla-dijo-que-hay-maradona-para-rato">Le dan el alta a Diego: Morla dijo que &quot;hay Maradona para rato&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/6/deportes" class="post__categoria">DEPORTES</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">11 de noviembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El abogado del director técnico de Gimnasia y Esgrima La Plata no especificó el horario en el cual saldrá de la clínica.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23234/los-pumas-de-menos-a-mas-igualaron-ante-australia">
                <img alt="Pumas Australia" class="img-responsive" height="551" loading="lazy" sizes="auto" src="/download/multimedia.normal.be55b750cc226b01.50756d6173204175737472616c69615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.be55b750cc226b01.50756d6173204175737472616c69615f6e6f726d616c2e6a7067.jpg 980w, /download/multimedia.miniatura.95180b8068896adc.50756d6173204175737472616c69615f6d696e6961747572612e6a7067.jpg 400w" width="980" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23234/los-pumas-de-menos-a-mas-igualaron-ante-australia">Los Pumas, de menos a más, igualaron ante Australia</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/6/deportes" class="post__categoria">DEPORTES</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21 de noviembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El seleccionado de rugby de la Argentina empató 15-15 ante los Wallabies, en su segunda presentación del torneo, tras la histórica victoria ante los All Blacks la semana pasada.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22448/nadia-podoroska-sigue-imparable-y-se-metio-en-octavos-de-roland-garros">
                <img alt="Nadia Podoroska" class="img-responsive" height="776" loading="lazy" sizes="auto" src="/download/multimedia.normal.88d3e36038e81ce8.4e6164696120506f646f726f736b615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.88d3e36038e81ce8.4e6164696120506f646f726f736b615f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.97ec289a9e42c5e0.4e6164696120506f646f726f736b615f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22448/nadia-podoroska-sigue-imparable-y-se-metio-en-octavos-de-roland-garros">Nadia Podoroska sigue imparable y se metió en octavos de Roland Garros</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/6/deportes" class="post__categoria">DEPORTES</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02 de octubre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La tenista argentina de 23 años logró meterse entre las 16 mejores del torneo tras superar a Schmiedlová por 6-3 y 6-2.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9af635e5b415f68e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23146/argentina-10621-nuevos-casos-y-379-muertes">
                <img alt="covid NA 1" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.95e61ad6f945184f.636f766964204e4120315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.95e61ad6f945184f.636f766964204e4120315f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.ab6f26f38ceae5d7.636f766964204e4120315f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23146/argentina-10621-nuevos-casos-y-379-muertes">País: 10.621 nuevos casos y 379 muertes</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17 de noviembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Ministerio de Salud reveló el parte oficial vespertino y con esta actualización aumentó la cantidad de positivos a 1.329.005, en tanto los fallecidos son 36.106.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23188/nueve-provincias-no-pediran-cuarentena-ni-hisopados-para-las-vacaciones">
                <img alt="turistas playa" class="img-responsive" data-alto-grande="843" data-ancho-grande="1500" height="843" loading="lazy" sizes="auto" src="/download/multimedia.normal.9283b8f906a74625.747572697374617320706c6179615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9283b8f906a74625.747572697374617320706c6179615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.ab5b390e1e77255b.747572697374617320706c6179615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bc7d1d9e26a2c455.747572697374617320706c6179615f6772616e64652e6a7067.jpg 1500w" width="1500" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23188/nueve-provincias-no-pediran-cuarentena-ni-hisopados-para-las-vacaciones">Nueve provincias no pedirán cuarentena ni hisopados para las vacaciones</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19 de noviembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Son quienes acumulan la mayor cantidad de visitantes durante la temporada de verano.</p>
    </article>

            
                
    
    
    <article class="post post__video">
        
            <a class="post__imagen" href="/contenido/23192/arroyo-afirmo-que-el-estado-no-se-retira-de-la-ayuda-social-sino-que-la-focaliza">
                <img alt="Arroyo afirmó que el Estado no se retira de la ayuda social sino que la focalizará" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://i.ytimg.com/vi/f1qAgDmd1do/maxresdefault.jpg" srcset="" width="auto" />
                
                    <i class="post__icon fa fa-play"></i>
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23192/arroyo-afirmo-que-el-estado-no-se-retira-de-la-ayuda-social-sino-que-la-focaliza">Arroyo afirmó que el Estado no se retira de la ayuda social sino que la focalizará</a>
                
            </h3>

            

            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de noviembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle"></p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23293/lideres-de-todo-el-mundo-despiden-a-maradona">
                <img alt="Maradona copa" class="img-responsive" data-alto-grande="1152" data-ancho-grande="2048" height="1152" loading="lazy" sizes="auto" src="/download/multimedia.normal.9024479109a5a61a.4d617261646f6e6120636f70615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9024479109a5a61a.4d617261646f6e6120636f70615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.817e52b9b535ec57.4d617261646f6e6120636f70615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b87d28071d26bfa6.4d617261646f6e6120636f70615f6772616e64652e6a7067.jpg 2048w" width="2048" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23293/lideres-de-todo-el-mundo-despiden-a-maradona">Líderes de todo el mundo despiden a Maradona</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/6/deportes" class="post__categoria">DEPORTES</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de noviembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El astro argentino falleció a los 60 años por una descompensación cardíaca.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23296/alberto-fernandez-y-cristina-kirchner-despidieron-a-maradona">
                <img alt="Alberto diego" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.89bf6ac77408cffc.416c626572746f20646965676f5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.89bf6ac77408cffc.416c626572746f20646965676f5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a6ff0436d2d5bcef.416c626572746f20646965676f5f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23296/alberto-fernandez-y-cristina-kirchner-despidieron-a-maradona">Alberto Fernández y Cristina Kirchner despidieron a Maradona</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/6/deportes" class="post__categoria">DEPORTES</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de noviembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El presidente y la vicepresidenta de la Nación utilizaron sus redes sociales para referirse a la muerte de Diez.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    


    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">Galerías de fotos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">Galería de videos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


    
    

    
    


    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


    
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3e5d4950514a575d575f4d7e59535f5752105d5153"><span class="__cf_email__" data-cfemail="9bf8ecf5f4eff2f8f2fae8dbfcf6faf2f7b5f8f4f6">[email&#160;protected]</span></a></span>
            </div>
        
    </div>


    <div class="poweredby"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105a" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    
        <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    $j("a.votar-opcion").click(function(event) {
        event.preventDefault();
        if (!$j(this).hasClass("disabled")) {
            var opcion = $j(this).data("opcion");
            var encuesta = $j(this).data("encuesta");
            var mensaje = $j("#mensaje-encuesta-" + encuesta);
            mensaje.hide("fast");
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            var encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
            var participo = encuestas_votadas.indexOf(encuesta) !== -1;
            if (!participo) {
                $j("#opcion-" + opcion).addClass("procesando");
                $j.ajax("/app/votar", {
                    type:"POST",
                    data:{"opcion":opcion},
                    error:function() { alert("Disculpa, hubo un error al procesar la acción") }
                }).done(function(result) {
                    $j("#opcion-" + opcion).removeClass("procesando");
                    if (result.success) {
                        $j.each(result.resultados.opciones, function() {
                            var barra_progreso = $j("#opcion-" + this.id + " .progress-bar");
                            barra_progreso.css("width", this.porcentaje + "%");
                            var porcentaje = $j("#opcion-" + this.id + " .porcentaje");
                            if (porcentaje) {
                                porcentaje.html(this.porcentaje + "%");
                            } else {
                                barra_progreso.html(this.porcentaje + "%");
                            }
                        });
                        mensaje.html("Gracias por participar!<br>Los resultados se actualizarán en breve");
                        mensaje.show("slow");
                        encuestas_votadas.push(encuesta);
                        localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                    }
                    else if (result.message) {
                        mensaje.html(result.message);
                        mensaje.show("slow");
                    }
                    $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                    $j("#encuesta-" + encuesta + " .progress").show("fast");
                    $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                    $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
                });
            } else {
                mensaje.html("Ya has participado de esta encuesta");
                mensaje.show("slow");
                $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                $j("#encuesta-" + encuesta + " .progress").show("fast");
                $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
            }
        }
    });


    $j("a.ver-resultados").click(function(event) {
        event.preventDefault();
        var encuesta = $j(this).data("encuesta");
        if ($j(this).data("resultados") === "visibles") {
            $j("#encuesta-" + encuesta + " a.votar-opcion").removeClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").hide("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").hide("fast");
            $j(this).data("resultados", "").html("Ver resultados");
        } else {
            $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").show("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
            $j(this).data("resultados", "visibles");
            $j(this).html("Ocultar resultados");
        }
    });
});
</script>

    


    <script>
        
            function emailValido(email) {
                var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
                return re.test(email);
            }


            // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
            function puede_suscribirse() {
                if (typeof(Storage) !== "undefined") {
                    if (localStorage.suscripcion_newsletter) {
                        var ahora = new Date();
                        var intento = new Date(Number(localStorage.suscripcion_newsletter));
                        return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
                    }
                }
                return true;
            }


            /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
            $j(".boletin__form").submit(function(event) {
                event.preventDefault();
                var form = $j(this);
                var mensaje = form.find(".boletin__mensaje");
                mensaje.html("").hide("fast");
                if (puede_suscribirse()) {
                    var input = form.find("input");
                    var boton = form.find("button");
                    if (!boton.attr("disabled")) {
                        var email = input.val();
                        if (email !== "" && email !== undefined) {
                            if (emailValido(email)) {
                                boton.attr("disabled", "disabled");
                                $j.ajax("/app/suscribirme", {
                                    type: "POST",
                                    data: {"email": email}
                                }).done(function (result) {
                                    if (result.success) {
                                        var ahora = new Date();
                                        localStorage.suscripcion_newsletter = ahora.getTime();
                                        input.hide("fast").remove();
                                        boton.hide("fast").remove();
                                        mensaje.html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                                    } else if (result.message) {
                                        mensaje.html(result.message).show("fast");
                                    }
                                }).complete(function () {
                                    boton.removeAttr("disabled");
                                });
                            } else {
                                mensaje.html("La dirección de email que has ingresado no es válida").show("fast");
                            }
                        } else {
                            mensaje.html("Ingresa tu email").show("fast");
                        }
                    }
                } else {
                    mensaje.html("Aguarda unos minutos para reintentar").show("fast");
                }
            });
        

        // abrir y cerrar el nav
        $j(".open-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").addClass("opened");
        });
        $j(".close-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").removeClass("opened");
        });

        // TEMPFIX Aludra: hasta que iPhone no rompa el menú por no soportar bien flex-direction
        var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
        if (iOS) {
            var styletag = document.createElement('style');
            styletag.innerHTML =
                    '  .header .nav { display: block !important; }\n' +
                    '  .header .nav form { margin: 0 auto; }\n' +
                    '  .header .nav > * { margin: 50px auto; }\n' +
                    '  .header .nav .close-nav { margin: 0; }\n' +
                    '  .header .nav .boletin {max-width: 500px; }\n' +
                    '  .header .nav .nav__logo { margin: 15px auto 50px auto; }\n' +
                    '  .header .nav .nav__logo a { margin: 0 auto; }';
            document.body.appendChild(styletag);
            console.log('MediosCMS: iPhone detected, style tag appended to fix the header nav');
            console.log(styletag);
        }
        // -----------------------------------------------------------------------------------

    </script>

        
    

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
    <script>
    $j = jQuery.noConflict();

    $j(document).ready(function() {
        
            var images = [];
            var items_photoswipe = [];

            function getUrlImageSize(url, index) {
                images[index] = new Image();
                images[index].dataset.index = index;
                images[index].addEventListener("load", function() {
                    items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                    items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                });
                images[index].src = url;
            }

            
                
                
                    
                    items_photoswipe.push({
                        "src": "/download/multimedia.normal.aeb84d7752907e23.4d657373692073696c656e63696f204d617261646f6e615f6e6f726d616c2e6a7067.jpg",
                        "w":1012,
                        "h":674,
                        "title": ""
                    })
                
            

            // al hacer clic sobre la imagen principal, abre la galería
            $j(".fullpost__imagen").click(function(event) {
                event.preventDefault();
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                gallery.init();
            });
        


        // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
        $j(".fullpost__cuerpo img").click(function(event) {
            // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
            var img = $j(event.target);
            if (img.attr("data-ancho-grande")) {
                var src = "";
                $j.each(img.data("srcset").split(","), function(index, value) {
                    if (value.indexOf("grande") !== -1) {
                        var auxlista = $j.trim(value).split(" ");
                        src = auxlista[0];
                    }
                });
                if (src !== "") {
                    var pswpElement = document.querySelectorAll('.pswp')[0];
                    var options = {index: 0, closeOnScroll: false, shareEl:false};
                    var gallery = new PhotoSwipe(pswpElement,
                                                 PhotoSwipeUI_Default,
                                                 [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                 options
                    );
                    gallery.init();
                }
            }
        });
    });
    </script>

        
    </body>
</html>