









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Catamarca: se registraron 19 casos nuevos</title>
        <meta name="description" content="El total acumulado de contagios detectados asciende a 1.843."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2020-12-03+01%3A42%3A55.418790" type="image/png">
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/vega.css?v=107">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto:400,900|Saira+Condensed:400,700&display=swap'); :root { --font-family-alt: 'Saira Condensed', sans-serif; --font-family: 'Roboto', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #d50000;  --font-color: #000000;  --font-light: #999999;  --bg-color: #ffffff;  --bg-color-alt: #000000;  --bg-color-light: #e6e6ed;  --farmacia: #4caf50;  }
                
                    
                        body {
                          background-image: url("");
                          background-repeat: no-repeat;
                          background-size:cover;
                          background-position: top center;
                          background-attachment: fixed;}
                    
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/23424/catamarca-se-registraron-19-casos-nuevos">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Catamarca: se registraron 19 casos nuevos" />
        <meta property="og:description"    content="El total acumulado de contagios detectados asciende a 1.843."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/23424/catamarca-se-registraron-19-casos-nuevos" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.b08e042943d8fef8.636f766964206361746120464d455f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.b08e042943d8fef8.636f766964206361746120464d455f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="960"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-12-02T22:05-03"/>
        <meta property="article:modified_time"  content="2020-12-02T22:12-03"/>
        
            <meta property="article:section"        content="COVID-19"/>
        
        <meta property="article:tag"            content="Catamarca: se registraron 19 casos nuevos | El total acumulado de contagios detectados asciende a 1.843."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Catamarca: se registraron 19 casos nuevos" />
        <meta name="twitter:description"        content="El total acumulado de contagios detectados asciende a 1.843."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/23424/catamarca-se-registraron-19-casos-nuevos",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/23424/catamarca-se-registraron-19-casos-nuevos",
                "name": "Catamarca: se registraron 19 casos nuevos",
                "headline": "Catamarca: se registraron 19 casos nuevos",
                "description": "El total acumulado de contagios detectados asciende a 1.843.",
                
                    "articleSection": "COVID-19",
                
                "datePublished": "2020-12-02T22:05",
                "dateModified": "2020-12-02T22:12",
                "image": "https://cwnoticias.com/download/multimedia.normal.b08e042943d8fef8.636f766964206361746120464d455f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2020-12-03+01%3A42%3A55.418790"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F23424%2Fcatamarca-se-registraron-19-casos-nuevos%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-12-03+01%3A42%3A55.418790" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-12-03+01%3A42%3A55.418790" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    
        
            <div class="bloque-html E"><p><a class="weatherwidget-io" data-days="3" data-font="Arial Black" data-label_1="CATAMARCA" data-label_2="AHORA" data-mode="Current" data-theme="pure" href="https://forecast7.com/es/n28d47n65d78/catamarca/">CATAMARCA AHORA</a></p>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></div>
        
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/show">
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/63/viajar">
                        VIAJAR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item mas">
                    <a href="#">
                        Más
                        
                            <i class="fa fa-chevron-down"></i>
                        
                    </a>
                    
                        <ul>
                            
                                <li><a href="https://cwnoticias.com/categoria/23/opinion">OPINIÓN</a></li>
                            
                        </ul>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-12-03+01%3A42%3A55.418790" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-12-03+01%3A42%3A55.418790" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/63/viajar" class="menu-simple__item">VIAJAR</a>
                
                
            
                
                
                    
                        <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                    
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">Galerías de fotos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">Galería de videos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f794809998839e949e9684b7909a969e9bd994989a"><span class="__cf_email__" data-cfemail="e083978e8f948983898193a0878d81898cce838f8d">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Catamarca: se registraron 19 casos nuevos</h1>

        
            <p class="fullpost__copete">El total acumulado de contagios detectados asciende a 1.843.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/65/covid-19">COVID-19</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">02 de diciembre de 2020</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="covid cata FME" class="img-responsive" height="960" loading="lazy" sizes="auto" src="/download/multimedia.normal.b08e042943d8fef8.636f766964206361746120464d455f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b08e042943d8fef8.636f766964206361746120464d455f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.b37e47ea68e49f90.636f766964206361746120464d455f6d696e6961747572612e6a7067.jpg 400w" width="1280" />

            
        </div>
    


        
            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo" itemprop="articleBody">
            <p>El COE para la prevenci&oacute;n de Coronavirus y Dengue actualiz&oacute; la informaci&oacute;n oficial sobre la situaci&oacute;n epidemiol&oacute;gica provincial y los trabajos de prevenci&oacute;n y contenci&oacute;n que se desarrollan en todo el territorio de Catamarca en el marco de la lucha contra el Dengue y el COVID-19.</p>
            
    
    

            
<p>Hasta las 22 horas del mi&eacute;rcoles 2 de diciembre, se han detectado 19 nuevos casos positivos de coronavirus en la provincia de Catamarca. El total acumulado de casos positivos detectados asciende a 1.843.</p>
<p>Esta ma&ntilde;ana se registr&oacute; un nuevo fallecimiento en el Hospital Carlos Malbr&aacute;n. Se trata de un paciente masculino oriundo de Valle Viejo, de 82 a&ntilde;os, que ingres&oacute; con insuficiencia respiratoria aguda por neumon&iacute;a por COVID-19, y ten&iacute;a antecedentes de asma, arritmia e insuficiencia card&iacute;aca, entre otras comorbilidades. El deceso se produjo por s&iacute;ndrome distress respiratorio del adulto por neumon&iacute;a agravado por COVID-19.</p>
<p>De los 19 casos positivos detectados hoy, 16 fueron confirmados por test PCR procesados por el Laboratorio Central del Ministerio de Salud y 3 por test Ant&iacute;genos realizados en laboratorios privados.</p>
<p>Los casos positivos detectados hoy corresponden a Capital (17) y Valle Viejo (2).&nbsp;</p>
<p>Hasta las 22 horas de hoy se registraron 22 nuevos pacientes recuperados: 20 de Capital y 2 de Valle Viejo. Por esta raz&oacute;n, teniendo en cuenta la sumatoria de casos recuperados y personas fallecidas hasta la fecha, 551 casos se consideran casos activos.</p>
<p>Todos los pacientes alojados en las &aacute;reas de internaci&oacute;n y aislamiento del Hospital Carlos Malbr&aacute;n hasta las 22 horas son casos positivos de COVID-19. Cuatro pacientes se encuentran internados en la UTI con diagn&oacute;stico positivo para coronavirus, uno de ellos con Asistencia Mec&aacute;nica Respiratoria.</p>
<p><strong>Datos generales</strong></p>
<p>Total de positivos: 1.843</p>
<p>Contagios diarios: 19</p>
<p>Fallecidos (&uacute;ltimas 24 horas): 1</p>
<p>Fallecidos (total): 15</p>
<p>Total recuperados: 1.277</p>
<p>Casos activos: 551</p>
<p>PCR diarios: 160</p>
<p>Total de PCR realizados en el Laboratorio Central del Ministerio de Salud hasta la fecha: 24.393.</p>
<p><strong>Sistema de Salud&nbsp;</strong></p>
<p>Ocupaci&oacute;n UTI: 33%</p>
<p>Ocupaci&oacute;n respiradores: 14%</p>
<p><strong>Hospital Malbr&aacute;n</strong></p>
<p>Ocupaci&oacute;n UTI: 12%</p>
<p>Ocupaci&oacute;n de Terapia Intermedia: 51%</p>
<p>*De las 120 plazas de aislamiento sanitario, 8 est&aacute;n ocupadas con pacientes positivos para COVID-19 y/o casos sospechosos.</p>
<p>Fuente: Ministerio de Salud de Catamarca.</p>
<p><strong>Etapas de Convivencia</strong></p>
<p>El Poder Ejecutivo Provincial ha dispuesto que Catamarca se encuentra en Etapa Amarilla de Convivencia identificada como &ldquo;Alerta y Vigilancia Epidemiol&oacute;gica&rdquo;.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/23424/catamarca-se-registraron-19-casos-nuevos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/23424/catamarca-se-registraron-19-casos-nuevos&amp;text=Catamarca%3A%20se%20registraron%2019%20casos%20nuevos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Catamarca: se registraron 19 casos nuevos https://cwnoticias.com/contenido/23424/catamarca-se-registraron-19-casos-nuevos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/23424/catamarca-se-registraron-19-casos-nuevos"></div>
        
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant4">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22632/francia-evalua-el-toque-de-queda-por-el-aumento-de-casos">
                <img alt="0000869779" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/869/0000869779.jpeg" srcset="" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22632/francia-evalua-el-toque-de-queda-por-el-aumento-de-casos">Francia evalúa el toque de queda por el aumento de casos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13 de octubre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Expectativa en el país galo por las medidas que el presidente Macron anunciará este miércoles para frenar la pandemia.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22331/el-ministro-de-desarrollo-social-daniel-arroyo-confirmo-que-tiene-coronavirus">
                <img alt="Arroyo 1" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.b61a8e947edfc23b.4172726f796f20315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b61a8e947edfc23b.4172726f796f20315f6e6f726d616c2e6a7067.jpg 803w, /download/multimedia.miniatura.ba74854862ec3284.4172726f796f20315f6d696e6961747572612e6a7067.jpg 357w" width="803" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22331/el-ministro-de-desarrollo-social-daniel-arroyo-confirmo-que-tiene-coronavirus">El ministro de Desarrollo Social, Daniel Arroyo, confirmó que tiene coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Lo informó a través de su cuenta en la red social Twitter. Dijo que tiene síntomas leves y se encuentra bien de ánimo.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/22145/registraron-11507-nuevos-y-241-fallecidos-en-el-pais">
                <img alt="Covid BA NA 7" class="img-responsive" data-alto-grande="3947" data-ancho-grande="5935" height="3947" loading="lazy" sizes="auto" src="/download/multimedia.normal.abe514d6c4498fb8.436f766964204241204e4120375f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.abe514d6c4498fb8.436f766964204241204e4120375f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.97fea5a86d1457af.436f766964204241204e4120375f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.aede54f258a944de.436f766964204241204e4120375f6772616e64652e6a7067.jpg 5935w" width="5935" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/22145/registraron-11507-nuevos-y-241-fallecidos-en-el-pais">Registraron 11.507 nuevos casos y 241 fallecidos en el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">11 de septiembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La ocupación de camas de terapia intensiva se ubicó en 61,7% a nivel Nación y 68,5% en el AMBA.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23202/gines-gonzalez-falta-poco-para-que-la-vacuna-este-lista">
                <img alt="ginesgonzalesgarcia" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://images.pagina12.com.ar/styles/focal_3_2_960x640/public/media/articles/35109/ginesgonzalesgarcia.jpg?itok=nToTf-iV" srcset="" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23202/gines-gonzalez-falta-poco-para-que-la-vacuna-este-lista">Ginés González: &quot;Falta poco para que la vacuna esté lista&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19 de noviembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El ministro de Salud ratificó que &quot;la vacuna será gratuita y se colocará primero a las personas de riesgo y a los trabajadores del área de salud&quot;.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9af635e5b415f68e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23293/lideres-de-todo-el-mundo-despiden-a-maradona">
                <img alt="Maradona copa" class="img-responsive" data-alto-grande="1152" data-ancho-grande="2048" height="1152" loading="lazy" sizes="auto" src="/download/multimedia.normal.9024479109a5a61a.4d617261646f6e6120636f70615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9024479109a5a61a.4d617261646f6e6120636f70615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.817e52b9b535ec57.4d617261646f6e6120636f70615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b87d28071d26bfa6.4d617261646f6e6120636f70615f6772616e64652e6a7067.jpg 2048w" width="2048" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23293/lideres-de-todo-el-mundo-despiden-a-maradona">Líderes de todo el mundo despiden a Maradona</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/6/deportes" class="post__categoria">DEPORTES</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de noviembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El astro argentino falleció a los 60 años por una descompensación cardíaca.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23296/alberto-fernandez-y-cristina-kirchner-despidieron-a-maradona">
                <img alt="Alberto diego" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.89bf6ac77408cffc.416c626572746f20646965676f5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.89bf6ac77408cffc.416c626572746f20646965676f5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a6ff0436d2d5bcef.416c626572746f20646965676f5f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23296/alberto-fernandez-y-cristina-kirchner-despidieron-a-maradona">Alberto Fernández y Cristina Kirchner despidieron a Maradona</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/6/deportes" class="post__categoria">DEPORTES</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de noviembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El presidente y la vicepresidenta de la Nación utilizaron sus redes sociales para referirse a la muerte de Diez.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23345/el-oficialismo-aprobo-la-reforma-del-ministerio-publico-fiscal">
                <img alt="Senado reforma min fiscal" class="img-responsive" data-alto-grande="2319" data-ancho-grande="3543" height="2319" loading="lazy" sizes="auto" src="/download/multimedia.normal.8fcb6ded046f1f0a.53656e61646f207265666f726d61206d696e2066697363616c5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8fcb6ded046f1f0a.53656e61646f207265666f726d61206d696e2066697363616c5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b9fd9ac887d62dd3.53656e61646f207265666f726d61206d696e2066697363616c5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.98836d4c11540aa8.53656e61646f207265666f726d61206d696e2066697363616c5f6772616e64652e6a7067.jpg 3543w" width="3543" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23345/el-oficialismo-aprobo-la-reforma-del-ministerio-publico-fiscal">El oficialismo aprobó la reforma del Ministerio Público Fiscal</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28 de noviembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Fue por 42 votos a 27. Ahora giró el proyecto a Diputados y avanzará con la remoción del procurador interino, Eduardo Casal.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23351/grupos-antiaborto-realizaron-marchas-para-rechazar-el-proyecto-de-ley">
                <img alt="provida 1" class="img-responsive" data-alto-grande="3968" data-ancho-grande="5712" height="3968" loading="lazy" sizes="auto" src="/download/multimedia.normal.a23668a69ff1f41b.70726f7669646120315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a23668a69ff1f41b.70726f7669646120315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b3c770283325ffc0.70726f7669646120315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9f73efa0c91d2a8f.70726f7669646120315f6772616e64652e6a7067.jpg 5712w" width="5712" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23351/grupos-antiaborto-realizaron-marchas-para-rechazar-el-proyecto-de-ley">Grupos antiaborto realizaron marchas para rechazar el proyecto de ley</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28 de noviembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Con el lema &quot;Con aborto salimos todos&quot;, hubo movilizaciones en el Congreso y distintos puntos del país contra la iniciativa del Gobierno para legalizar la interrupción voluntaria del embarazo.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23406/macri-muchos-argentinos-se-dejaron-tentar-con-asado-gratis">
                <img alt="Macri mano cabeza" class="img-responsive" height="758" loading="lazy" sizes="auto" src="/download/multimedia.normal.a9e0f8ae58b6ac7b.4d61637269206d616e6f20636162657a615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a9e0f8ae58b6ac7b.4d61637269206d616e6f20636162657a615f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.8b4066beb666b15d.4d61637269206d616e6f20636162657a615f6d696e6961747572612e6a7067.jpg 400w" width="1140" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23406/macri-muchos-argentinos-se-dejaron-tentar-con-asado-gratis">Macri: muchos argentinos &quot;se dejaron tentar con asado gratis&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">01 de diciembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Extendió sus críticas a los &quot;grandes líderes del mundo&quot; por generar &quot;una incapacidad de contener la pandemia&quot; y caer en actos de &quot;autoritarismo&quot;, en lugar de &quot;empoderar al ciudadano&quot; para tomar prevenciones.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">Galerías de fotos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">Galería de videos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1073677e7f64797379716350777d71797c3e737f7d"><span class="__cf_email__" data-cfemail="8eedf9e0e1fae7ede7effdcee9e3efe7e2a0ede1e3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=107" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.b08e042943d8fef8.636f766964206361746120464d455f6e6f726d616c2e6a7067.jpg",
                                "w":1280,
                                "h":960,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    
        <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    $j("a.votar-opcion").click(function(event) {
        event.preventDefault();
        if (!$j(this).hasClass("disabled")) {
            var opcion = $j(this).data("opcion");
            var encuesta = $j(this).data("encuesta");
            var mensaje = $j("#mensaje-encuesta-" + encuesta);
            mensaje.hide("fast");
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            var encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
            var participo = encuestas_votadas.indexOf(encuesta) !== -1;
            if (!participo) {
                $j("#opcion-" + opcion).addClass("procesando");
                $j.ajax("/app/votar", {
                    type:"POST",
                    data:{"opcion":opcion},
                    error:function() { alert("Disculpa, hubo un error al procesar la acción") }
                }).done(function(result) {
                    $j("#opcion-" + opcion).removeClass("procesando");
                    if (result.success) {
                        $j.each(result.resultados.opciones, function() {
                            var barra_progreso = $j("#opcion-" + this.id + " .progress-bar");
                            barra_progreso.css("width", this.porcentaje + "%");
                            var porcentaje = $j("#opcion-" + this.id + " .porcentaje");
                            if (porcentaje) {
                                porcentaje.html(this.porcentaje + "%");
                            } else {
                                barra_progreso.html(this.porcentaje + "%");
                            }
                        });
                        mensaje.html("Gracias por participar!<br>Los resultados se actualizarán en breve");
                        mensaje.show("slow");
                        encuestas_votadas.push(encuesta);
                        localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                    }
                    else if (result.message) {
                        mensaje.html(result.message);
                        mensaje.show("slow");
                    }
                    $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                    $j("#encuesta-" + encuesta + " .progress").show("fast");
                    $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                    $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
                });
            } else {
                mensaje.html("Ya has participado de esta encuesta");
                mensaje.show("slow");
                $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                $j("#encuesta-" + encuesta + " .progress").show("fast");
                $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
            }
        }
    });


    $j("a.ver-resultados").click(function(event) {
        event.preventDefault();
        var encuesta = $j(this).data("encuesta");
        if ($j(this).data("resultados") === "visibles") {
            $j("#encuesta-" + encuesta + " a.votar-opcion").removeClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").hide("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").hide("fast");
            $j(this).data("resultados", "").html("Ver resultados");
        } else {
            $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").show("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
            $j(this).data("resultados", "visibles");
            $j(this).html("Ocultar resultados");
        }
    });
});
</script>

    


    <script>
        // abrir y cerrar el nav
        $j(".open-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").addClass("opened");
        });
        $j(".close-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").removeClass("opened");
        });

        // TEMPFIX Aludra: hasta que iPhone no rompa el menú por no soportar bien flex-direction
        var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
        if (iOS) {
            var styletag = document.createElement('style');
            styletag.innerHTML =
                    '  .header .nav { display: block !important; }\n' +
                    '  .header .nav form { margin: 0 auto; }\n' +
                    '  .header .nav > * { margin: 50px auto; }\n' +
                    '  .header .nav .close-nav { margin: 0; }\n' +
                    '  .header .nav .boletin {max-width: 500px; }\n' +
                    '  .header .nav .nav__logo { margin: 15px auto 50px auto; }\n' +
                    '  .header .nav .nav__logo a { margin: 0 auto; }';
            document.body.appendChild(styletag);
            console.log('MediosCMS: iPhone detected, style tag appended to fix the header nav');
            console.log(styletag);
        }
        // -----------------------------------------------------------------------------------

    </script>

        
    

        
    </body>
</html>