









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Arroyo aseguró que habrá &quot;medidas de emergencia&quot; en caso de rebrote</title>
        <meta name="description" content="El integrante del Gabinete señaló que &quot;hay políticas que están amortiguando la situación social&quot;."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2021-01-05+16%3A22%3A00.442615" type="image/png">
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/vega.css?v=109">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto:400,900|Saira+Condensed:400,700&display=swap'); :root { --font-family-alt: 'Saira Condensed', sans-serif; --font-family: 'Roboto', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #d50000;  --font-color: #000000;  --font-light: #999999;  --bg-color: #ffffff;  --bg-color-alt: #000000;  --bg-color-light: #e6e6ed;  --farmacia: #4caf50;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/23788/arroyo-aseguro-que-habra-medidas-de-emergencia-en-caso-de-rebrote">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Arroyo aseguró que habrá &quot;medidas de emergencia&quot; en caso de rebrote" />
        <meta property="og:description"    content="El integrante del Gabinete señaló que &quot;hay políticas que están amortiguando la situación social&quot;."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/23788/arroyo-aseguro-que-habra-medidas-de-emergencia-en-caso-de-rebrote" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.a3ca1ee10287e10e.44616e69656c204172726f796f206d616e6f5f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.a3ca1ee10287e10e.44616e69656c204172726f796f206d616e6f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1024"/>
                        <meta property="og:image:height" content="682"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-01-05T11:30-03"/>
        <meta property="article:modified_time"  content="2021-01-05T12:24-03"/>
        
            <meta property="article:section"        content="COVID-19"/>
        
        <meta property="article:tag"            content="Arroyo aseguró que habrá &quot;medidas de emergencia&quot; en caso de rebrote | El integrante del Gabinete señaló que &quot;hay políticas que están amortiguando la situación social&quot;."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Arroyo aseguró que habrá &quot;medidas de emergencia&quot; en caso de rebrote" />
        <meta name="twitter:description"        content="El integrante del Gabinete señaló que &quot;hay políticas que están amortiguando la situación social&quot;."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/23788/arroyo-aseguro-que-habra-medidas-de-emergencia-en-caso-de-rebrote",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/23788/arroyo-aseguro-que-habra-medidas-de-emergencia-en-caso-de-rebrote",
                "name": "Arroyo aseguró que habrá &quot;medidas de emergencia&quot; en caso de rebrote",
                "headline": "Arroyo aseguró que habrá &quot;medidas de emergencia&quot; en caso de rebrote",
                "description": "El integrante del Gabinete señaló que &quot;hay políticas que están amortiguando la situación social&quot;.",
                
                    "articleSection": "COVID-19",
                
                "datePublished": "2021-01-05T11:30",
                "dateModified": "2021-01-05T12:24",
                "image": "https://cwnoticias.com/download/multimedia.normal.a3ca1ee10287e10e.44616e69656c204172726f796f206d616e6f5f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2021-01-05+16%3A22%3A00.442615"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F23788%2Farroyo-aseguro-que-habra-medidas-de-emergencia-en-caso-de-rebrote%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-01-05+16%3A22%3A00.442615" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-01-05+16%3A22%3A00.442615" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    
        
            <div class="bloque-html E"><p><a class="weatherwidget-io" data-days="3" data-font="Arial Black" data-label_1="CATAMARCA" data-label_2="AHORA" data-mode="Current" data-theme="pure" href="https://forecast7.com/es/n28d47n65d78/catamarca/">CATAMARCA AHORA</a></p>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></div>
        
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/show">
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/63/viajar">
                        VIAJAR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item mas">
                    <a href="#">
                        Más
                        
                            <i class="fa fa-chevron-down"></i>
                        
                    </a>
                    
                        <ul>
                            
                                <li><a href="https://cwnoticias.com/categoria/23/opinion">OPINIÓN</a></li>
                            
                        </ul>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-01-05+16%3A22%3A00.442615" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-01-05+16%3A22%3A00.442615" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/63/viajar" class="menu-simple__item">VIAJAR</a>
                
                
            
                
                
                    
                        <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                    
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">Galerías de fotos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">Galería de videos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7417031a1b001d171d1507341319151d185a171b19"><span class="__cf_email__" data-cfemail="6d0e1a030219040e040c1e2d0a000c0401430e0200">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    
        <section class="bloque ultimas-noticias">
            <h2 class="bloque__titulo"><span>LO ÚLTIMO</span></h2>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23791/por-ahora-no-habra-nuevas-restricciones-en-la-costa-atlantica">
                <img alt="Kicillof intendentes" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.afe7fa4707513883.4b6963696c6c6f6620696e74656e64656e7465735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.afe7fa4707513883.4b6963696c6c6f6620696e74656e64656e7465735f6e6f726d616c2e6a7067.jpg 1090w, /download/multimedia.miniatura.abe550eb35b462ae.4b6963696c6c6f6620696e74656e64656e7465735f6d696e6961747572612e6a7067.jpg 400w" width="1090" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23791/por-ahora-no-habra-nuevas-restricciones-en-la-costa-atlantica">Por ahora no habrá nuevas restricciones en la Costa Atlántica</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">05 de enero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Lo acordaron los intendentes con el gobernador Axel Kicillof, en una reunión que mantuvieron ante el preocupante aumento de contagios.</p>
    </article>

                
            </div>
        </section>
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Arroyo aseguró que habrá &quot;medidas de emergencia&quot; en caso de rebrote</h1>

        
            <p class="fullpost__copete">El integrante del Gabinete señaló que &quot;hay políticas que están amortiguando la situación social&quot;.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/65/covid-19">COVID-19</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">05 de enero de 2021</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Daniel Arroyo mano" class="img-responsive" height="682" loading="lazy" sizes="auto" src="/download/multimedia.normal.a3ca1ee10287e10e.44616e69656c204172726f796f206d616e6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a3ca1ee10287e10e.44616e69656c204172726f796f206d616e6f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.baeefad1f2caf171.44616e69656c204172726f796f206d616e6f5f6d696e6961747572612e6a7067.jpg 400w" width="1024" />

            
        </div>
    


        
            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo" itemprop="articleBody">
            <p>El ministro de Desarrollo Social, Daniel Arroyo, asegur&oacute; hoy que "la situaci&oacute;n social es cr&iacute;tica" y advirti&oacute; que ser&aacute; necesario tomar "medidas de emergencia" en caso de que haya un rebrote de casos de coronavirus.</p>
            
    
    

            
<p>"La situaci&oacute;n social es cr&iacute;tica. Aument&oacute; la pobreza y la desocupaci&oacute;n y los j&oacute;venes tienen problemas para acceder al empleo", sostuvo el funcionario nacional.</p>
<p>En di&aacute;logo con Radio Rivadavia, el integrante del Gabinete se&ntilde;al&oacute; que "hay pol&iacute;ticas que est&aacute;n amortiguando la situaci&oacute;n social" y reiter&oacute; que "la salida de esto es el trabajo".</p>
<p>El ex diputado nacional subray&oacute; adem&aacute;s que "el Presupuesto est&aacute; definido de manera que no haya rebrote", por lo que en el caso de que suceda, se tomar&aacute;n "medidas de emergencia".</p>
<p>"La pandemia extendi&oacute; la adolescencia y la juventud. Un pibe de 27 o 28 a&ntilde;os la tiene muy dif&iacute;cil para acceder al mercado laboral", explic&oacute; el ministro.</p>
<p>En el mismo sentido, consider&oacute; que "a los j&oacute;venes les cuesta sostener un ritmo de ocho horas de trabajo diarias porque posiblemente no vio a sus padres y abuelos hacerlo". "Ese ritmo te lo da el colegio y es lo que de grandes llamamos cultura del trabajo ", remarc&oacute;.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/23788/arroyo-aseguro-que-habra-medidas-de-emergencia-en-caso-de-rebrote" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/23788/arroyo-aseguro-que-habra-medidas-de-emergencia-en-caso-de-rebrote&amp;text=Arroyo%20asegur%C3%B3%20que%20habr%C3%A1%20%22medidas%20de%20emergencia%22%20en%20caso%20de%20rebrote" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Arroyo aseguró que habrá &quot;medidas de emergencia&quot; en caso de rebrote https://cwnoticias.com/contenido/23788/arroyo-aseguro-que-habra-medidas-de-emergencia-en-caso-de-rebrote" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/23788/arroyo-aseguro-que-habra-medidas-de-emergencia-en-caso-de-rebrote"></div>
        
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant8">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23775/murieron-152-personas-y-8222-fueron-diagnosticadas-en-el-pais">
                <img alt="testeos1200" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.ad6fe90f1c0e2a87.74657374656f73313230305f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ad6fe90f1c0e2a87.74657374656f73313230305f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.b4149cf315825ca8.74657374656f73313230305f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23775/murieron-152-personas-y-8222-fueron-diagnosticadas-en-el-pais">Murieron 152 personas y 8.222 fueron diagnosticadas en el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">04 de enero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Con lo reportado este lunes suman 43.634 los fallecidos registrados oficialmente a nivel nacional y 1.648.940 los contagiados desde el inicio de la pandemia.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23754/londres-cerrara-las-escuelas-primarias">
                <img alt="covid inglaterra" class="img-responsive" height="564" loading="lazy" sizes="auto" src="/download/multimedia.normal.9632608f95e92fdf.636f76696420696e676c6174657272615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9632608f95e92fdf.636f76696420696e676c6174657272615f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.9b47fdabda431035.636f76696420696e676c6174657272615f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23754/londres-cerrara-las-escuelas-primarias">Londres cerrará las escuelas primarias</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02 de enero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El principal sindicato de docentes pidió que se cerraran los colegios de todo el país tras cuatro días seguidos con más de 50.000 contagios diarios.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23713/polemica-en-la-rioja-con-la-vacunacion-un-medico-recibio-dos-dosis-de-la-sptunik">
                <img alt="La Rioja vacuna 1" class="img-responsive" height="527" loading="lazy" sizes="auto" src="/download/multimedia.normal.b276c4307ab0fe20.4c612052696f6a6120766163756e6120315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b276c4307ab0fe20.4c612052696f6a6120766163756e6120315f6e6f726d616c2e6a7067.jpg 786w, /download/multimedia.miniatura.bc79ce4439faf286.4c612052696f6a6120766163756e6120315f6d696e6961747572612e6a7067.jpg 400w" width="786" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23713/polemica-en-la-rioja-con-la-vacunacion-un-medico-recibio-dos-dosis-de-la-sptunik">Polémica en La Rioja con la vacunación: ¿Un médico recibió dos dosis de la Sptunik?</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29 de diciembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se viralizaron dos fotos en las que un mismo médico recibe la vacuna en cada uno de sus brazos. Su explicación.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23712/informaron-79-nuevos-casos-en-catamarca">
                <img alt="covid cata 3" class="img-responsive" data-alto-grande="1512" data-ancho-grande="2016" height="1512" loading="lazy" sizes="auto" src="/download/multimedia.normal.a938ebbd8852ebc6.636f766964206361746120335f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a938ebbd8852ebc6.636f766964206361746120335f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a7f69037eccd0ca1.636f766964206361746120335f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b4c0eeef231f5242.636f766964206361746120335f6772616e64652e6a7067.jpg 2016w" width="2016" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23712/informaron-79-nuevos-casos-en-catamarca">Informaron 79 nuevos casos en Catamarca</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29 de diciembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de contagios detectados en la provincia asciende a 2.751.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23767/reportaron-66-casos-y-una-nueva-muerte-en-catamarca">
                <img alt="covid cata 2" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.85c9956a788f47b2.636f766964206361746120325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.85c9956a788f47b2.636f766964206361746120325f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.903046578413e4cb.636f766964206361746120325f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23767/reportaron-66-casos-y-una-nueva-muerte-en-catamarca">Reportaron 66 casos y una nueva muerte en Catamarca</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03 de enero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de contagios detectados en la provincia asciende a 3.139.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23782/detectaron-71-nuevos-casos-nuevos-en-la-provincia">
                <img alt="covid cata 4" class="img-responsive" data-alto-grande="1512" data-ancho-grande="2016" height="1512" loading="lazy" sizes="auto" src="/download/multimedia.normal.853335821cf530bd.636f766964206361746120345f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.853335821cf530bd.636f766964206361746120345f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.ad23a86de61437d5.636f766964206361746120345f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.afa5b00a05fac8db.636f766964206361746120345f6772616e64652e6a7067.jpg 2016w" width="2016" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23782/detectaron-71-nuevos-casos-nuevos-en-la-provincia">Detectaron 71 casos nuevos en la provincia</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">04 de enero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de contagios registrados en Catamarca asciende a 3.210. </p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23751/el-mundo-suma-mas-de-84-millones-de-infectados">
                <img alt="coronavirus mundo 3" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.ae9eb56fb158e5b1.636f726f6e617669727573206d756e646f20335f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ae9eb56fb158e5b1.636f726f6e617669727573206d756e646f20335f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.96db138cd0994c67.636f726f6e617669727573206d756e646f20335f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23751/el-mundo-suma-mas-de-84-millones-de-infectados">El mundo suma más de 84 millones de infectados</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02 de enero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El saldo de muertes supera el millón 820 mil personas. La Argentina se mantenía en el duodécimo escalafón.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23684/confirman-149-muertes-y-5030-nuevos-positivos-en-argentina">
                <img alt="covid BA 1" class="img-responsive" data-alto-grande="950" data-ancho-grande="1710" height="950" loading="lazy" sizes="auto" src="/download/multimedia.normal.99ef3ec5d95c33a3.636f76696420424120315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.99ef3ec5d95c33a3.636f76696420424120315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bb3cbeb3e5ad65ee.636f76696420424120315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bffccbbff502efa3.636f76696420424120315f6772616e64652e6a7067.jpg 1710w" width="1710" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23684/confirman-149-muertes-y-5030-nuevos-positivos-en-argentina">Confirman 149 muertes y 5.030 nuevos positivos en Argentina</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27 de diciembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La cantidad de personas fallecidas es 42.650 en el país. Suman 1.583.927 casos, de los cuales 1.407.926 son pacientes recuperados.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9af635e5b415f68e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23676/pais-187-personas-murieron-y-se-registraron-14402-casos-en-las-ultimas-72-horas">
                <img alt="covid na 2" class="img-responsive" height="706" loading="lazy" sizes="auto" src="/download/multimedia.normal.ba6ed3aac08e3e5c.636f766964206e6120325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ba6ed3aac08e3e5c.636f766964206e6120325f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.853ec4908c0c87ce.636f766964206e6120325f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23676/pais-187-personas-murieron-y-se-registraron-14402-casos-en-las-ultimas-72-horas">País: 187 personas murieron y se registraron 14.402 casos en las últimas 72 horas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de diciembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Argentina suma 42.501 los fallecidos y 1.578.267 contagios desde el inicio de la pandemia.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23677/menem-continua-internado-en-estado-delicado-pero-con-una-leve-mejoria">
                <img alt="Menem Zulemita 1" class="img-responsive" height="589" loading="lazy" sizes="auto" src="/download/multimedia.normal.bc91d2225f2c2d11.4d656e656d205a756c656d69746120315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bc91d2225f2c2d11.4d656e656d205a756c656d69746120315f6e6f726d616c2e6a7067.jpg 1072w, /download/multimedia.miniatura.9749f219d4b731d7.4d656e656d205a756c656d69746120315f6d696e6961747572612e6a7067.jpg 400w" width="1072" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23677/menem-continua-internado-en-estado-delicado-pero-con-una-leve-mejoria">Menem continúa internado en estado delicado, pero con una leve mejoría</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de diciembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El senador y expresidente, se encuentra sedado por la medicación en una internación que lleva más de 10 días en la clínica Los Arcos, acompañado por su exesposa Zulema y su hija Zulemita.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23713/polemica-en-la-rioja-con-la-vacunacion-un-medico-recibio-dos-dosis-de-la-sptunik">
                <img alt="La Rioja vacuna 1" class="img-responsive" height="527" loading="lazy" sizes="auto" src="/download/multimedia.normal.b276c4307ab0fe20.4c612052696f6a6120766163756e6120315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b276c4307ab0fe20.4c612052696f6a6120766163756e6120315f6e6f726d616c2e6a7067.jpg 786w, /download/multimedia.miniatura.bc79ce4439faf286.4c612052696f6a6120766163756e6120315f6d696e6961747572612e6a7067.jpg 400w" width="786" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23713/polemica-en-la-rioja-con-la-vacunacion-un-medico-recibio-dos-dosis-de-la-sptunik">Polémica en La Rioja con la vacunación: ¿Un médico recibió dos dosis de la Sptunik?</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29 de diciembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se viralizaron dos fotos en las que un mismo médico recibe la vacuna en cada uno de sus brazos. Su explicación.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23734/catamarca-retorna-a-etapa-amarilla-desde-el-2-de-enero">
                <img alt="Catamarca banco vereda covid" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.af4854b6771412a4.436174616d617263612062616e636f2076657265646120636f7669645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.af4854b6771412a4.436174616d617263612062616e636f2076657265646120636f7669645f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.9d227b3c657cde92.436174616d617263612062616e636f2076657265646120636f7669645f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23734/catamarca-retorna-a-etapa-amarilla-desde-el-2-de-enero">Catamarca retorna a Etapa Amarilla desde el 2 de enero</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">31 de diciembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El instrumento legal estipula restricciones de circulación y nodos itinerantes de testeo en lugares de ingreso y veraneo.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23752/infectologos-observan-como-eficaz-un-posible-toque-de-queda-sanitario">
                <img alt="covid colectivo BA" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.ace95f4f5aed0d07.636f76696420636f6c65637469766f2042415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ace95f4f5aed0d07.636f76696420636f6c65637469766f2042415f6e6f726d616c2e6a7067.jpg 956w, /download/multimedia.miniatura.a30a3bd197a8d6b0.636f76696420636f6c65637469766f2042415f6d696e6961747572612e6a7067.jpg 400w" width="956" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23752/infectologos-observan-como-eficaz-un-posible-toque-de-queda-sanitario">Infectólogos observan como eficaz un posible &quot;toque de queda sanitario&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02 de enero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Lo reveló el Dr. Eduardo López, quien integra la mesa de expertos que asesora al Gobierno.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">Galerías de fotos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">Galería de videos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#8deefae3e2f9e4eee4ecfecdeae0ece4e1a3eee2e0"><span class="__cf_email__" data-cfemail="caa9bda4a5bea3a9a3abb98aada7aba3a6e4a9a5a7">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=109" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.a3ca1ee10287e10e.44616e69656c204172726f796f206d616e6f5f6e6f726d616c2e6a7067.jpg",
                                "w":1024,
                                "h":682,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    
        <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    $j("a.votar-opcion").click(function(event) {
        event.preventDefault();
        if (!$j(this).hasClass("disabled")) {
            var opcion = $j(this).data("opcion");
            var encuesta = $j(this).data("encuesta");
            var mensaje = $j("#mensaje-encuesta-" + encuesta);
            mensaje.hide("fast");
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            var encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
            var participo = encuestas_votadas.indexOf(encuesta) !== -1;
            if (!participo) {
                $j("#opcion-" + opcion).addClass("procesando");
                $j.ajax("/app/votar", {
                    type:"POST",
                    data:{"opcion":opcion},
                    error:function() { alert("Disculpa, hubo un error al procesar la acción") }
                }).done(function(result) {
                    $j("#opcion-" + opcion).removeClass("procesando");
                    if (result.success) {
                        $j.each(result.resultados.opciones, function() {
                            var barra_progreso = $j("#opcion-" + this.id + " .progress-bar");
                            barra_progreso.css("width", this.porcentaje + "%");
                            var porcentaje = $j("#opcion-" + this.id + " .porcentaje");
                            if (porcentaje) {
                                porcentaje.html(this.porcentaje + "%");
                            } else {
                                barra_progreso.html(this.porcentaje + "%");
                            }
                        });
                        mensaje.html("Gracias por participar!<br>Los resultados se actualizarán en breve");
                        mensaje.show("slow");
                        encuestas_votadas.push(encuesta);
                        localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                    }
                    else if (result.message) {
                        mensaje.html(result.message);
                        mensaje.show("slow");
                    }
                    $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                    $j("#encuesta-" + encuesta + " .progress").show("fast");
                    $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                    $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
                });
            } else {
                mensaje.html("Ya has participado de esta encuesta");
                mensaje.show("slow");
                $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                $j("#encuesta-" + encuesta + " .progress").show("fast");
                $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
            }
        }
    });


    $j("a.ver-resultados").click(function(event) {
        event.preventDefault();
        var encuesta = $j(this).data("encuesta");
        if ($j(this).data("resultados") === "visibles") {
            $j("#encuesta-" + encuesta + " a.votar-opcion").removeClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").hide("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").hide("fast");
            $j(this).data("resultados", "").html("Ver resultados");
        } else {
            $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").show("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
            $j(this).data("resultados", "visibles");
            $j(this).html("Ocultar resultados");
        }
    });
});
</script>

    


    <script>
        // abrir y cerrar el nav
        $j(".open-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").addClass("opened");
        });
        $j(".close-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").removeClass("opened");
        });

        // TEMPFIX Aludra: hasta que iPhone no rompa el menú por no soportar bien flex-direction
        var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
        if (iOS) {
            var styletag = document.createElement('style');
            styletag.innerHTML =
                    '  .header .nav { display: block !important; }\n' +
                    '  .header .nav form { margin: 0 auto; }\n' +
                    '  .header .nav > * { margin: 50px auto; }\n' +
                    '  .header .nav .close-nav { margin: 0; }\n' +
                    '  .header .nav .boletin {max-width: 500px; }\n' +
                    '  .header .nav .nav__logo { margin: 15px auto 50px auto; }\n' +
                    '  .header .nav .nav__logo a { margin: 0 auto; }';
            document.body.appendChild(styletag);
            console.log('MediosCMS: iPhone detected, style tag appended to fix the header nav');
            console.log(styletag);
        }
        // -----------------------------------------------------------------------------------

    </script>

        
    

        
    </body>
</html>