









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Hisoparon a legisladores de cara a la Asamblea Legislativa</title>
        <meta name="description" content="Es para evitar contagios de coronavirus durante la apertura de sesiones ordinarias que encabezará el lunes el presidente Alberto Fernández."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2021-02-26+16%3A16%3A12.976544" type="image/png">
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Fira+Sans:400,700,900|PT+Serif:400,700&display=swap'); :root { --font-family: 'Fira Sans', sans-serif; --font-family-alt: 'PT Serif', serif; }</style>
            
            <style>
                :root {  --main-color: #de0303;  --bg-color: #ffffff;  --font-color: #000000;  --bg-color-soft: #eeeeee;  --font-color-soft: #999999;  --bg-color-hard: #222222;  --font-color-hard: #eeeeee;  --farmacias: #45ba00;  --white: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/24403/hisoparon-a-legisladores-de-cara-a-la-asamblea-legislativa">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Hisoparon a legisladores de cara a la Asamblea Legislativa" />
        <meta property="og:description"    content="Es para evitar contagios de coronavirus durante la apertura de sesiones ordinarias que encabezará el lunes el presidente Alberto Fernández."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/24403/hisoparon-a-legisladores-de-cara-a-la-asamblea-legislativa" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.b391a4711dbf1925.6869736f7061646f20636f7669645f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.b391a4711dbf1925.6869736f7061646f20636f7669645f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="563"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-02-26T12:30-03"/>
        <meta property="article:modified_time"  content="2021-02-26T14:06-03"/>
        
            <meta property="article:section"        content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Hisoparon a legisladores de cara a la Asamblea Legislativa | Es para evitar contagios de coronavirus durante la apertura de sesiones ordinarias que encabezará el lunes el presidente Alberto Fernández."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Hisoparon a legisladores de cara a la Asamblea Legislativa" />
        <meta name="twitter:description"        content="Es para evitar contagios de coronavirus durante la apertura de sesiones ordinarias que encabezará el lunes el presidente Alberto Fernández."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/24403/hisoparon-a-legisladores-de-cara-a-la-asamblea-legislativa",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/24403/hisoparon-a-legisladores-de-cara-a-la-asamblea-legislativa",
                "name": "Hisoparon a legisladores de cara a la Asamblea Legislativa",
                "headline": "Hisoparon a legisladores de cara a la Asamblea Legislativa",
                "description": "Es para evitar contagios de coronavirus durante la apertura de sesiones ordinarias que encabezará el lunes el presidente Alberto Fernández.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2021-02-26T12:30",
                "dateModified": "2021-02-26T14:06",
                "image": "https://cwnoticias.com/download/multimedia.normal.b391a4711dbf1925.6869736f7061646f20636f7669645f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2021-02-26+16%3A16%3A12.976544"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F24403%2Fhisoparon-a-legisladores-de-cara-a-la-asamblea-legislativa%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-02-26+16%3A16%3A12.976544" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-02-26+16%3A16%3A12.976544" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/show">
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion">
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-02-26+16%3A16%3A12.976544" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-02-26+16%3A16%3A12.976544" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">Galerías de fotos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">Galería de videos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#fd9e8a939289949e949c8ebd9a909c9491d39e9290"><span class="__cf_email__" data-cfemail="ff9c8891908b969c969e8cbf98929e9693d19c9092">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    
        <section class="bloque ultimas-noticias">
            <h2 class="bloque__titulo"><span>LO ÚLTIMO</span></h2>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24410/vizzotti-definio-quienes-seran-considerados-personal-estrategico">
                <img alt="vacuna china" class="img-responsive" data-alto-grande="1080" data-ancho-grande="1920" height="1080" loading="lazy" sizes="auto" src="/download/multimedia.normal.8d25d03bfde643b5.766163756e61206368696e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8d25d03bfde643b5.766163756e61206368696e615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.97ebed19cc839c22.766163756e61206368696e615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.ad5bf483571a27ce.766163756e61206368696e615f6772616e64652e6a7067.jpg 1920w" width="1920" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24410/vizzotti-definio-quienes-seran-considerados-personal-estrategico">Vizzotti definió quiénes serán considerados &quot;personal estratégico&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La ministra de Salud también hará públicos los nombres de los funcionarios que se inmunicen, quienes deberán aplicarse las dosis en establecimientos autorizados.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24402/comienzan-a-distribuir-las-vacunas-para-inocular-a-los-docentes">
                <img alt="vacunas chinas" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.ba1568214fd36f69.766163756e6173206368696e61735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ba1568214fd36f69.766163756e6173206368696e61735f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.9016391ea7ddb125.766163756e6173206368696e61735f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24402/comienzan-a-distribuir-las-vacunas-para-inocular-a-los-docentes">Comienzan a distribuir las vacunas para inocular a los docentes</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Con estas dosis se dará comienzo a la campaña de vacunación para el personal docente, dividido en cinco grupos prioritarios. Las dosis quedaron alojadas en la cámara frigorífica de la Terminal de Cargas Aeroportuaria.</p>
    </article>

                
            </div>
        </section>
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Hisoparon a legisladores de cara a la Asamblea Legislativa</h1>

        
            <p class="fullpost__copete">Es para evitar contagios de coronavirus durante la apertura de sesiones ordinarias que encabezará el lunes el presidente Alberto Fernández.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">26 de febrero de 2021</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="hisopado covid" class="img-responsive" height="563" loading="lazy" sizes="auto" src="/download/multimedia.normal.b391a4711dbf1925.6869736f7061646f20636f7669645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b391a4711dbf1925.6869736f7061646f20636f7669645f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.88b868f7e4c0a3fc.6869736f7061646f20636f7669645f6d696e6961747572612e6a7067.jpg 400w" width="1000" />

            
        </div>
    


        
            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo" itemprop="articleBody">
            <p>De cara a la apertura de sesiones ordinarias que encabezar&aacute; el presidente Alberto Fern&aacute;ndez el pr&oacute;ximo lunes, senadores, diputados y trabajadores del Congreso se realizaron hoy tests PCR para detectar coronavirus.</p>
            
    
    

            
<p>Seg&uacute;n indicaron fuentes parlamentarias a NA, las muestras para los PCR eran tomadas en el hall de ingreso del Anexo del Congreso, ubicado sobre la Avenida Rivadavia.</p>
<p>La Asamblea Legislativa est&aacute; convocada para las 12:00 del pr&oacute;ximo lunes, de acuerdo a lo que establece la Constituci&oacute;n Nacional.</p>
<p>Por la pandemia de coronavirus, la apertura de sesiones ordinarias del Congreso tendr&aacute; un estricto protocolo para prevenir casos de coronavirus, por lo que no habr&aacute; invitados y los gobernadores no asistir&aacute;n al Palacio Legislativo sino que deber&aacute;n presenciar el acto de manera virtual.</p>
<p>El Palacio Legislativo inform&oacute; que, en el marco de la pandemia de COVID-19, se "hace necesario dar estricto cumplimiento a todas las medidas sanitarias que garanticen el cuidado de la salud de todas las personas que participen, debieron asegurarse tambi&eacute;n el normal desenvolvimiento de la<br/>actividad legislativa".</p>
<p>Ante ello, se decidi&oacute; que "no habr&aacute; invitados" y "s&oacute;lo estar&aacute;n presentes el presidente de la Naci&oacute;n, su gabinete de ministros y miembros de la Corte Suprema de Justicia".</p>
<p>"Gobernadores y gobernadoras estar&aacute;n presentes en forma remota", agreg&oacute; el Congreso a trav&eacute;s de un comunicado.</p>
<p>Tambi&eacute;n se fij&oacute; que "la sesi&oacute;n de asamblea se llevar&aacute; a cabo bajo modalidad mixta presencial y remota", por lo que se explic&oacute; que "habr&aacute; una cantidad limitada de legisladores y legisladoras que participar&aacute;n en forma presencial y el resto lo har&aacute; a trav&eacute;s de la plataforma Webex, de la misma manera en que<br/>se realizaron las sesiones remotas durante el 2020".</p>
<p>La apertura de sesiones ordinarias del Congreso, fijada por la carta magna en su art&iacute;culo 99 inciso 8, incluye el discurso del Presidente, en que da "cuenta del estado de la Naci&oacute;n, de las reformas prometidas por la Constituci&oacute;n, y recomendando a su consideraci&oacute;n las medidas que juzgue necesarias y<br/>convenientes".</p>
<p>Ser&aacute;, adem&aacute;s, el tercer discurso en cadena nacional que brindar&aacute; Alberto Fern&aacute;ndez, ya que anteriormente se pronunci&oacute; de esa manera al asumir el cargo, el 10 de diciembre de 2019, y en su primera apertura de sesiones ordinarias, el 1&ordm; de marzo de 2020.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/24403/hisoparon-a-legisladores-de-cara-a-la-asamblea-legislativa" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/24403/hisoparon-a-legisladores-de-cara-a-la-asamblea-legislativa&amp;text=Hisoparon%20a%20legisladores%20de%20cara%20a%20la%20Asamblea%20Legislativa" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Hisoparon a legisladores de cara a la Asamblea Legislativa https://cwnoticias.com/contenido/24403/hisoparon-a-legisladores-de-cara-a-la-asamblea-legislativa" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/24403/hisoparon-a-legisladores-de-cara-a-la-asamblea-legislativa"></div>
        
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23829/el-directorio-de-ymad-se-reunio-con-autoridades-de-la-unt">
                <img alt="YMAD se reunió con la UNT" class="img-responsive" height="633" loading="lazy" sizes="auto" src="/download/multimedia.normal.b7806e4bacb8ce01.594d4144207365207265756e69c3b320636f6e206c6120554e545f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b7806e4bacb8ce01.594d4144207365207265756e69c3b320636f6e206c6120554e545f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b17d7082ecb2fd02.594d4144207365207265756e69c3b320636f6e206c6120554e545f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23829/el-directorio-de-ymad-se-reunio-con-autoridades-de-la-unt">El directorio de YMAD se reunió con autoridades de la UNT</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07 de enero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Analizaron la situación de la empresa minera en el contexto internacional favorable para la producción de metales y estrategias posibles para el desarrollo futuro.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23960/gonzalez-garcia-la-campana-de-vacunacion-se-viene-realizando-en-tiempo-y-forma">
                <img alt="sismo 1" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.aabc20fe34f8a469.7369736d6f20315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aabc20fe34f8a469.7369736d6f20315f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.82edbdf49598d64c.7369736d6f20315f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23960/gonzalez-garcia-la-campana-de-vacunacion-se-viene-realizando-en-tiempo-y-forma">Ya son 25 las réplicas del sismo y alcanzaron a Salta, Jujuy y La Rioja</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19 de enero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Los movimientos se sintieron en Salta, cerca de San Antonio de los Cobres; en La Rioja, en la frontera con Chile y a otro a 52 kilómetros de la capital provincial; y en Jujuy, a 145 kilómetros de San Salvador.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24180/el-24-de-febrero-se-leera-el-veredicto-en-la-causa-por-la-ruta-del-dinero-k">
                <img alt="Lazaro Baez juicio" class="img-responsive" height="674" loading="lazy" sizes="auto" src="/download/multimedia.normal.84cb9debb8e7a77d.4c617a61726f204261657a206a756963696f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.84cb9debb8e7a77d.4c617a61726f204261657a206a756963696f5f6e6f726d616c2e6a7067.jpg 1002w, /download/multimedia.miniatura.94c18814455e37b1.4c617a61726f204261657a206a756963696f5f6d696e6961747572612e6a7067.jpg 400w" width="1002" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24180/el-24-de-febrero-se-leera-el-veredicto-en-la-causa-por-la-ruta-del-dinero-k">El 24 de febrero se leerá el veredicto en la causa por &quot;La ruta del dinero K&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">08 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En un principio estaba fijado para el miércoles de la semana próxima pero debido a la &quot;complejidad de la causa&quot; fue pospuesto una semana más.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24267/guzman-dijo-que-los-salarios-le-deben-ganar-a-la-inflacion">
                <img alt="Guzman 8" class="img-responsive" data-alto-grande="1335" data-ancho-grande="1796" height="1335" loading="lazy" sizes="auto" src="/download/multimedia.normal.be439662ed54e59c.47757a6d616e20385f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.be439662ed54e59c.47757a6d616e20385f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.befa98043eb05090.47757a6d616e20385f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.85d6e5353f82177e.47757a6d616e20385f6772616e64652e6a7067.jpg 1796w" width="1796" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24267/guzman-dijo-que-los-salarios-le-deben-ganar-a-la-inflacion">Guzmán dijo que los salarios &quot;le deben ganar a la inflación&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El ministro de Economía remarcó que &quot;se necesita tener una demanda pujante y el poder adquisitivo del salario es lo que contribuye a una demanda más pujante&quot;.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23898/acto-de-licitacion-para-planta-depuradora-de-santa-maria">
                <img alt="ACTO APERTURA (1)" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.8eff65b2220cb197.4143544f204150455254555241202831295f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.8eff65b2220cb197.4143544f204150455254555241202831295f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.8689b1f3e7fd9108.4143544f204150455254555241202831295f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23898/acto-de-licitacion-para-planta-depuradora-de-santa-maria">Acto de licitación para Planta Depuradora de Santa María</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13 de enero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La obra beneficiará a 25 mil habitantes del departamento.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24324/transfieren-mas-de-250-millones-de-pesos-al-sector-hotelero">
                <img alt="Hoteles salarios" class="img-responsive" height="566" loading="lazy" sizes="auto" src="/download/multimedia.normal.bb63a19d4c453580.486f74656c65732073616c6172696f735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bb63a19d4c453580.486f74656c65732073616c6172696f735f6e6f726d616c2e6a7067.jpg 1017w, /download/multimedia.miniatura.ba6c595f14964b1e.486f74656c65732073616c6172696f735f6d696e6961747572612e6a7067.jpg 400w" width="1017" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24324/transfieren-mas-de-250-millones-de-pesos-al-sector-hotelero">Transfieren más de 250 millones de pesos al sector hotelero</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El beneficio otorgado por el Gobierno nacional llega a más de 21 mil trabajadores del sector, uno de los más golpeados por la pandemia.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9af635e5b415f68e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    
        
            
                
                    
                    <div id="publi-295"
                             class="publi  C10"
                             data-publicidad="295"
                             data-nombre="Cuidadania interna"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.argentina.gob.ar/salud/coronavirus/poblacion/prevencion?utm_source=portalesinterior&amp;utm_medium=cpm&amp;utm_campaign=coronavirus&amp;utm_term=&amp;utm_content=mtinterior" data-publicidad="295" data-nombre="Cuidadania interna" style="margin:0 auto"
                                     src="/download/publicidades.imagen.b1c1f09b3aaa64db.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24310/catamarca-comenzo-a-vacunar-a-adultos-mayores-que-residen-en-geriatricos">
                <img alt="vacunacion geriatrico catamarca" class="img-responsive" height="731" loading="lazy" sizes="auto" src="/download/multimedia.normal.afa158c43196ba61.766163756e6163696f6e206765726961747269636f20636174616d617263615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.afa158c43196ba61.766163756e6163696f6e206765726961747269636f20636174616d617263615f6e6f726d616c2e6a7067.jpg 947w, /download/multimedia.miniatura.9284e72e021c20fd.766163756e6163696f6e206765726961747269636f20636174616d617263615f6d696e6961747572612e6a7067.jpg 389w" width="947" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24310/catamarca-comenzo-a-vacunar-a-adultos-mayores-que-residen-en-geriatricos">Catamarca comenzó a vacunar a adultos mayores que residen en geriátricos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La inmunización contemplará finalizar el esquema del personal de salud que ya se aplicó la primera dosis.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24311/pata-villanueva-continua-internada-en-terapia-intensiva">
                <img alt="PATA-VILLANUEVA" class="img-responsive" height="750" loading="lazy" sizes="auto" src="/download/multimedia.normal.aa20a6431cdce32c.504154412d56494c4c414e554556415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aa20a6431cdce32c.504154412d56494c4c414e554556415f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.83b945f19aff4fb3.504154412d56494c4c414e554556415f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24311/pata-villanueva-continua-internada-en-terapia-intensiva">Pata Villanueva continúa internada en terapia intensiva</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/55/show" class="post__categoria">SHOW</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El abogado de la exmodelo comentó que la situación no cambió en nada y que sólo hay que esperar la evolución de las próximas horas.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24313/luis-brandoni-tiene-coronavirus">
                <img alt="Brandoni" class="img-responsive" data-alto-grande="850" data-ancho-grande="1500" height="850" loading="lazy" sizes="auto" src="/download/multimedia.normal.af5b8588d9cb46a2.4272616e646f6e695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.af5b8588d9cb46a2.4272616e646f6e695f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9800e8334f88b7ba.4272616e646f6e695f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8054282484d0c854.4272616e646f6e695f6772616e64652e6a7067.jpg 1500w" width="1500" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24313/luis-brandoni-tiene-coronavirus">Luis Brandoni tiene coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/55/show" class="post__categoria">SHOW</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La noticia fue dada a conocer por la cuenta de Twitter del Teatro Multitabarís en donde se encontraba presentando una obra.</p>
    </article>

            
                
    
    
    <article class="post post__video">
        
            <a class="post__imagen" href="/contenido/24326/alumnos-de-2100-escuelas-portenas-volvieron-a-clases">
                <img alt="Alumnos de 2.100 escuelas porteñas volvieron a clases con barbijos y distanciamiento social" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://i.ytimg.com/vi/uqhBzxcbi94/maxresdefault.jpg" srcset="" width="auto" />
                
                    <i class="post__icon fa fa-play"></i>
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24326/alumnos-de-2100-escuelas-portenas-volvieron-a-clases">Alumnos de 2.100 escuelas porteñas volvieron a clases</a>
                
            </h3>

            

            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle"></p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24331/murieron-242-personas-y-hubo-7671-nuevos-casos-en-la-argentina">
                <img alt="vacunación 1" class="img-responsive" height="728" loading="lazy" sizes="auto" src="/download/multimedia.normal.a38c48c2c3432abc.766163756e616369c3b36e20315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a38c48c2c3432abc.766163756e616369c3b36e20315f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.8536998105c44739.766163756e616369c3b36e20315f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24331/murieron-242-personas-y-hubo-7671-nuevos-casos-en-la-argentina">Murieron 242 personas y hubo 7.671 nuevos casos en la Argentina</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Con estas cifras, ascienden a 50.857 los fallecidos registrados oficialmente a nivel nacional y 2.046.795 los contagiados desde el inicio de la pandemia.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24333/detectan-92-casos-nuevos-en-la-provincia">
                <img alt="covid catamarca lab" class="img-responsive" height="962" loading="lazy" sizes="auto" src="/download/multimedia.normal.9c158dc37be7d1ff.636f76696420636174616d61726361206c61625f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9c158dc37be7d1ff.636f76696420636174616d61726361206c61625f6e6f726d616c2e6a7067.jpg 1279w, /download/multimedia.miniatura.bd33023f88b7ce08.636f76696420636174616d61726361206c61625f6d696e6961747572612e6a7067.jpg 400w" width="1279" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24333/detectan-92-casos-nuevos-en-la-provincia">Detectan 92 casos nuevos en la provincia</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de contagios registrados en Catamarca asciende a 7.557.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24334/el-gobierno-cerro-un-nuevo-acuerdo-salarial-con-los-gremios-atsa-y-upcn">
                <img alt="upcn gobierno" class="img-responsive" height="550" loading="lazy" sizes="auto" src="/download/multimedia.normal.80483bd6d07caae1.7570636e20676f626965726e6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.80483bd6d07caae1.7570636e20676f626965726e6f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a90804f0e909c7cd.7570636e20676f626965726e6f5f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24334/el-gobierno-cerro-un-nuevo-acuerdo-salarial-con-los-gremios-atsa-y-upcn">El Gobierno cerró un nuevo acuerdo salarial con los gremios ATSA y UPCN</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Consiste en un 32% de incremento salarial -dos puntos porcentuales por encima de lo ya abordado previamente- que será pagado en 3 cuotas. </p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24339/los-vacunados-con-sputnik-v-cuentan-con-un-94-de-anticuerpos">
                <img alt="sputnik v" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.9abe1266d983c4ea.737075746e696b20765f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9abe1266d983c4ea.737075746e696b20765f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.9e71cc6f13d6a14c.737075746e696b20765f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24339/los-vacunados-con-sputnik-v-cuentan-con-un-94-de-anticuerpos">Los vacunados con Sputnik-V cuentan con un 94% de anticuerpos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El estudio fue realizado en más de 400 trabajadores y trabajadoras de la salud que según se aclaró &quot;tienen un alto grado de exposición al virus&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24341/abren-los-telefonos-de-maradona-y-extraen-informacion">
                <img alt="Maradona 1" class="img-responsive" height="838" loading="lazy" sizes="auto" src="/download/multimedia.normal.97de0eefdec082ee.4d617261646f6e6120315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.97de0eefdec082ee.4d617261646f6e6120315f6e6f726d616c2e6a7067.jpg 1206w, /download/multimedia.miniatura.9fbe660c3f641a27.4d617261646f6e6120315f6d696e6961747572612e6a7067.jpg 400w" width="1206" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24341/abren-los-telefonos-de-maradona-y-extraen-informacion">Abren los teléfonos de Maradona y extraen información</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/6/deportes" class="post__categoria">DEPORTES</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se trata de dos móviles que usaba el ídolo argentino y que se encontraron en su vivienda en el barrio privado de Tigre.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24347/ya-murieron-51-mil-personas-por-coronavirus-en-la-argentina">
                <img alt="covid na 2" class="img-responsive" height="706" loading="lazy" sizes="auto" src="/download/multimedia.normal.ba6ed3aac08e3e5c.636f766964206e6120325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ba6ed3aac08e3e5c.636f766964206e6120325f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.853ec4908c0c87ce.636f766964206e6120325f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24347/ya-murieron-51-mil-personas-por-coronavirus-en-la-argentina">Ya murieron 51 mil personas por coronavirus en la Argentina</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Este viernes se reportaron 7.886 nuevos contagios y 143 víctimas fatales.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">Galerías de fotos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">Galería de videos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#b9daced7d6cdd0dad0d8caf9ded4d8d0d597dad6d4"><span class="__cf_email__" data-cfemail="0e6d7960617a676d676f7d4e69636f6762206d6163">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.b391a4711dbf1925.6869736f7061646f20636f7669645f6e6f726d616c2e6a7067.jpg",
                                "w":1000,
                                "h":563,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    
        <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    $j("a.votar-opcion").click(function(event) {
        event.preventDefault();
        if (!$j(this).hasClass("disabled")) {
            var opcion = $j(this).data("opcion");
            var encuesta = $j(this).data("encuesta");
            var mensaje = $j("#mensaje-encuesta-" + encuesta);
            mensaje.hide("fast");
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            var encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
            var participo = encuestas_votadas.indexOf(encuesta) !== -1;
            if (!participo) {
                $j("#opcion-" + opcion).addClass("procesando");
                $j.ajax("/app/votar", {
                    type:"POST",
                    data:{"opcion":opcion},
                    error:function() { alert("Disculpa, hubo un error al procesar la acción") }
                }).done(function(result) {
                    $j("#opcion-" + opcion).removeClass("procesando");
                    if (result.success) {
                        $j.each(result.resultados.opciones, function() {
                            var barra_progreso = $j("#opcion-" + this.id + " .progress-bar");
                            barra_progreso.css("width", this.porcentaje + "%");
                            var porcentaje = $j("#opcion-" + this.id + " .porcentaje");
                            if (porcentaje) {
                                porcentaje.html(this.porcentaje + "%");
                            } else {
                                barra_progreso.html(this.porcentaje + "%");
                            }
                        });
                        mensaje.html("Gracias por participar!<br>Los resultados se actualizarán en breve");
                        mensaje.show("slow");
                        encuestas_votadas.push(encuesta);
                        localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                    }
                    else if (result.message) {
                        mensaje.html(result.message);
                        mensaje.show("slow");
                    }
                    $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                    $j("#encuesta-" + encuesta + " .progress").show("fast");
                    $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                    $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
                });
            } else {
                mensaje.html("Ya has participado de esta encuesta");
                mensaje.show("slow");
                $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                $j("#encuesta-" + encuesta + " .progress").show("fast");
                $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
            }
        }
    });


    $j("a.ver-resultados").click(function(event) {
        event.preventDefault();
        var encuesta = $j(this).data("encuesta");
        if ($j(this).data("resultados") === "visibles") {
            $j("#encuesta-" + encuesta + " a.votar-opcion").removeClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").hide("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").hide("fast");
            $j(this).data("resultados", "").html("Ver resultados");
        } else {
            $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").show("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
            $j(this).data("resultados", "visibles");
            $j(this).html("Ocultar resultados");
        }
    });
});
</script>

    


    <script>
        // abrir y cerrar el nav
        $j(".open-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").addClass("opened");
        });
        $j(".close-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").removeClass("opened");
        });

        // TEMPFIX Aludra: hasta que iPhone no rompa el menú por no soportar bien flex-direction
        var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
        if (iOS) {
            var styletag = document.createElement('style');
            styletag.innerHTML =
                    '  .header .nav { display: block !important; }\n' +
                    '  .header .nav form { margin: 0 auto; }\n' +
                    '  .header .nav > * { margin: 50px auto; }\n' +
                    '  .header .nav .close-nav { margin: 0; }\n' +
                    '  .header .nav .boletin {max-width: 500px; }\n' +
                    '  .header .nav .nav__logo { margin: 15px auto 50px auto; }\n' +
                    '  .header .nav .nav__logo a { margin: 0 auto; }';
            document.body.appendChild(styletag);
            console.log('MediosCMS: iPhone detected, style tag appended to fix the header nav');
            console.log(styletag);
        }
        // -----------------------------------------------------------------------------------

    </script>

        
    

        
    </body>
</html>