









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El Indio Solari fue vacunado contra el Covid y lo compartió en las redes</title>
        <meta name="description" content="El ex líder de Los Redondos recibió la primera dosis de la Sputnik V y lo celebró en sus redes sociales. Tiene 72 años."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2021-03-20+19%3A19%3A32.101369" type="image/png">
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Fira+Sans:400,700,900|PT+Serif:400,700&display=swap'); :root { --font-family: 'Fira Sans', sans-serif; --font-family-alt: 'PT Serif', serif; }</style>
            
            <style>
                :root {  --main-color: #de0303;  --bg-color: #ffffff;  --font-color: #000000;  --bg-color-soft: #eeeeee;  --font-color-soft: #999999;  --bg-color-hard: #222222;  --font-color-hard: #eeeeee;  --farmacias: #45ba00;  --white: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/24666/el-indio-solari-fue-vacunado-contra-el-covid-y-lo-compartio-en-las-redes">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="El Indio Solari fue vacunado contra el Covid y lo compartió en las redes" />
        <meta property="og:description"    content="El ex líder de Los Redondos recibió la primera dosis de la Sputnik V y lo celebró en sus redes sociales. Tiene 72 años."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/24666/el-indio-solari-fue-vacunado-contra-el-covid-y-lo-compartio-en-las-redes" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.85d697f1292d0ab5.536f6c6172695f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.85d697f1292d0ab5.536f6c6172695f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="848"/>
                        <meta property="og:image:height" content="477"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-03-20T13:00-03"/>
        <meta property="article:modified_time"  content="2021-03-20T16:01-03"/>
        
            <meta property="article:section"        content="SHOW"/>
        
        <meta property="article:tag"            content="El Indio Solari fue vacunado contra el Covid y lo compartió en las redes | El ex líder de Los Redondos recibió la primera dosis de la Sputnik V y lo celebró en sus redes sociales. Tiene 72 años."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El Indio Solari fue vacunado contra el Covid y lo compartió en las redes" />
        <meta name="twitter:description"        content="El ex líder de Los Redondos recibió la primera dosis de la Sputnik V y lo celebró en sus redes sociales. Tiene 72 años."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/24666/el-indio-solari-fue-vacunado-contra-el-covid-y-lo-compartio-en-las-redes",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/24666/el-indio-solari-fue-vacunado-contra-el-covid-y-lo-compartio-en-las-redes",
                "name": "El Indio Solari fue vacunado contra el Covid y lo compartió en las redes",
                "headline": "El Indio Solari fue vacunado contra el Covid y lo compartió en las redes",
                "description": "El ex líder de Los Redondos recibió la primera dosis de la Sputnik V y lo celebró en sus redes sociales. Tiene 72 años.",
                
                    "articleSection": "SHOW",
                
                "datePublished": "2021-03-20T13:00",
                "dateModified": "2021-03-20T16:01",
                "image": "https://cwnoticias.com/download/multimedia.normal.85d697f1292d0ab5.536f6c6172695f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2021-03-20+19%3A19%3A32.101369"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F24666%2Fel-indio-solari-fue-vacunado-contra-el-covid-y-lo-compartio-en-las-redes%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-03-20+19%3A19%3A32.101369" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-03-20+19%3A19%3A32.101369" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/show">
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion">
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-03-20+19%3A19%3A32.101369" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-03-20+19%3A19%3A32.101369" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">Galerías de fotos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">Galería de videos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#593a2e37362d303a30382a193e34383035773a3634"><span class="__cf_email__" data-cfemail="99faeef7f6edf0faf0f8ead9fef4f8f0f5b7faf6f4">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">El Indio Solari fue vacunado contra el Covid y lo compartió en las redes</h1>

        
            <p class="fullpost__copete">El ex líder de Los Redondos recibió la primera dosis de la Sputnik V y lo celebró en sus redes sociales. Tiene 72 años.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/55/show">SHOW</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">20 de marzo de 2021</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Solari" class="img-responsive" height="477" loading="lazy" sizes="auto" src="/download/multimedia.normal.85d697f1292d0ab5.536f6c6172695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.85d697f1292d0ab5.536f6c6172695f6e6f726d616c2e6a7067.jpg 848w, /download/multimedia.miniatura.a1f67b6cda8293ff.536f6c6172695f6d696e6961747572612e6a7067.jpg 400w" width="848" />

            
        </div>
    


        
            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo" itemprop="articleBody">
            <p>"Lleg&oacute; el d&iacute;a", anunci&oacute; Carlos Alberto Solari, conocido como El Indio, en su cuenta de Twitter. De esta forma, y luego de una larga espera, este s&aacute;bado el m&uacute;sico recibi&oacute; la primera dosis de la vacuna Sputnik V contra el coronavirus. El ex l&iacute;der de los Redonditos de Ricota, de 72 a&ntilde;os de edad, comparti&oacute; el certificado que le entregaron las autoridades sanitarias de la Provincia de Buenos Aires en sus redes sociales.</p>
            
    
    

            
<p>A los pocos minutos, quien comparti&oacute; el tuit fue el ministro de Salud bonaerense, Daniel Gollan, con un mensaje en pos de la vacunaci&oacute;n.</p>
<p><img alt="" height="518" loading="lazy" src="https://www.mdzol.com/u/fotografias/m/2021/3/20/f768x1-1033430_1033557_103.png" style="display: block; margin-left: auto; margin-right: auto;" width="460"/></p>
<p>Cabe recordar que Solari, quien integra el grupo de riesgo frente al coronavirus por su edad, tambi&eacute;n padece una enfermedad neurodegenerativa que afecta el movimiento. "Esto que tengo yo es muy molesto, muy doloroso&rdquo;, enfatiz&oacute; el m&uacute;sico que en marzo de 2016 le cont&oacute; a su p&uacute;blico que el Parkinson le estaba &ldquo;pisando los talones". Y luego reflexion&oacute;: "El otro d&iacute;a pensaba lo que debe ser para el tipo que tiene lo mismo que yo, que no tiene guita para comprar los medicamentos. Que no tiene kinesiolog&iacute;a. Debe querer tirarte a las v&iacute;as del tren. Es insoportable. Te aparta de la vida".</p>
<p><img alt="" height="520" loading="lazy" src="https://www.mdzol.com/u/fotografias/m/2021/3/20/f768x1-1033431_1033558_103.png" style="display: block; margin-left: auto; margin-right: auto;" width="460"/></p>
<p>Solari tiene previsto hacer un show por streaming el 17 de abril con su banda, Los Fundamentalistas del Aire Acondicionado. La idea es recaudar en beneficio de los damnificados por los incendios en la Patagonia.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/24666/el-indio-solari-fue-vacunado-contra-el-covid-y-lo-compartio-en-las-redes" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/24666/el-indio-solari-fue-vacunado-contra-el-covid-y-lo-compartio-en-las-redes&amp;text=El%20Indio%20Solari%20fue%20vacunado%20contra%20el%20Covid%20y%20lo%20comparti%C3%B3%20en%20las%20redes" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=El Indio Solari fue vacunado contra el Covid y lo compartió en las redes https://cwnoticias.com/contenido/24666/el-indio-solari-fue-vacunado-contra-el-covid-y-lo-compartio-en-las-redes" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/24666/el-indio-solari-fue-vacunado-contra-el-covid-y-lo-compartio-en-las-redes"></div>
        
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24089/tristan-tuvo-un-paro-cardiaco-y-se-encuentra-en-terapia-intensiva">
                <img alt="Tristan" class="img-responsive" height="900" loading="lazy" sizes="auto" src="/download/multimedia.normal.95a1a66dc1bdc311.5472697374616e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.95a1a66dc1bdc311.5472697374616e5f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.9376b08208f9683c.5472697374616e5f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24089/tristan-tuvo-un-paro-cardiaco-y-se-encuentra-en-terapia-intensiva">Tristán tuvo un paro cardíaco y se encuentra en terapia intensiva</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/55/show" class="post__categoria">SHOW</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">01 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El humorista se encuentra actualmente en la ciudad de Córdoba, donde vive desde principios del año pasado.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24587/fito-paez-gano-un-grammy-al-mejor-album-latino-de-rock-o-alternativo">
                <img alt="Fito" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.a9e6181da186c37d.4669746f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a9e6181da186c37d.4669746f5f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.86d5363ca4956279.4669746f5f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24587/fito-paez-gano-un-grammy-al-mejor-album-latino-de-rock-o-alternativo">Fito Páez ganó un Grammy al &quot;Mejor álbum latino de rock o alternativo&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/55/show" class="post__categoria">SHOW</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">15 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El cantante rosarino fue premiado por su disco &quot;La conquista del espacio&quot; y se convirtió en el único argentino que se llevó un galardón en la 63ª edición de los premios.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23692/murio-armando-manzanero-una-leyenda-de-la-musica-romantica">
                <img alt="Manzanero" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.9ea94f230538df15.4d616e7a616e65726f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9ea94f230538df15.4d616e7a616e65726f5f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a4e557bebe72309a.4d616e7a616e65726f5f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23692/murio-armando-manzanero-una-leyenda-de-la-musica-romantica">Murió Armando Manzanero, una leyenda de la música romántica</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/55/show" class="post__categoria">SHOW</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28 de diciembre de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El reconocido compositor mexicano de 85 años llevaba varias semanas internado y había sido intubado por complicaciones en su cuadro.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24311/pata-villanueva-continua-internada-en-terapia-intensiva">
                <img alt="PATA-VILLANUEVA" class="img-responsive" height="750" loading="lazy" sizes="auto" src="/download/multimedia.normal.aa20a6431cdce32c.504154412d56494c4c414e554556415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aa20a6431cdce32c.504154412d56494c4c414e554556415f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.83b945f19aff4fb3.504154412d56494c4c414e554556415f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24311/pata-villanueva-continua-internada-en-terapia-intensiva">Pata Villanueva continúa internada en terapia intensiva</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/55/show" class="post__categoria">SHOW</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17 de febrero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El abogado de la exmodelo comentó que la situación no cambió en nada y que sólo hay que esperar la evolución de las próximas horas.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24036/murio-a-los-82-anos-el-musico-y-compositor-salteno-cesar-isella">
                <img alt="Isella" class="img-responsive" height="669" loading="lazy" sizes="auto" src="/download/multimedia.normal.8c06512a4780cb6e.4973656c6c615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8c06512a4780cb6e.4973656c6c615f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.8a436557cf52eaf1.4973656c6c615f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24036/murio-a-los-82-anos-el-musico-y-compositor-salteno-cesar-isella">Murió a los 82 años el músico y compositor salteño César Isella</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/55/show" class="post__categoria">SHOW</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28 de enero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El artista, quien en junio del año pasado estuvo internado con un cuadro delicado de salud en el Instituto Cardiovascular de Buenos Aires (ICBA), nació en Salta, en 1938, e inició su carrera a los 12 años.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/23907/como-sera-el-protocolo-para-la-reapertura-de-los-cines">
                <img alt="cines covid" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.bddc9b597d31c0f6.63696e657320636f7669645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bddc9b597d31c0f6.63696e657320636f7669645f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.bb6ba484541d6e5a.63696e657320636f7669645f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/23907/como-sera-el-protocolo-para-la-reapertura-de-los-cines">Cómo será el protocolo para la reapertura de los cines</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/55/show" class="post__categoria">SHOW</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13 de enero de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Cada jurisdicción deberá presentar sus pedidos a Jefatura de Gabinete de la Nación, que evaluará de acuerdo al nivel de contagios en ese distrito, pero el texto aclara que la capacidad de las salas no deberá superar en ningún caso el 50 por ciento.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna chica"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna chica" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9c38e38556b97353.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    
        
            
                
                    
                    <div id="publi-295"
                             class="publi  C10"
                             data-publicidad="295"
                             data-nombre="Cuidadania interna chica"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.argentina.gob.ar/salud/coronavirus/poblacion/prevencion?utm_source=portalesinterior&amp;utm_medium=cpm&amp;utm_campaign=coronavirus&amp;utm_term=&amp;utm_content=mtinterior" data-publicidad="295" data-nombre="Cuidadania interna chica" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9f530b0fa20a6351.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24541/cientos-de-fanaticos-pidieron-justicia-por-la-muerte-de-maradona">
                <img alt="obelisco 1" class="img-responsive" height="478" loading="lazy" sizes="auto" src="/download/multimedia.normal.a036bfc65608cc95.6f62656c6973636f20315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a036bfc65608cc95.6f62656c6973636f20315f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.ade1a89996349df0.6f62656c6973636f20315f6d696e6961747572612e6a7067.jpg 400w" width="720" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24541/cientos-de-fanaticos-pidieron-justicia-por-la-muerte-de-maradona">Cientos de fanáticos pidieron &quot;justicia&quot; por la muerte de Maradona</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/6/deportes" class="post__categoria">DEPORTES</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">10 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La ex esposa del &quot;Diez&quot; y las hijas de ella con el astro marcharon con una pancarta en la que se leía: &quot;Condena social y judicial para los culpables&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24551/prorrogan-hasta-el-31-de-diciembre-la-emergencia-sanitaria-por-la-pandemia">
                <img alt="covid arg" class="img-responsive" height="674" loading="lazy" sizes="auto" src="/download/multimedia.normal.9baae057904ae0b0.636f766964206172675f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9baae057904ae0b0.636f766964206172675f6e6f726d616c2e6a7067.jpg 975w, /download/multimedia.miniatura.be8fc4e986daac7d.636f766964206172675f6d696e6961747572612e6a7067.jpg 400w" width="975" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24551/prorrogan-hasta-el-31-de-diciembre-la-emergencia-sanitaria-por-la-pandemia">Prorrogan hasta el 31 de diciembre la emergencia sanitaria por la pandemia</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">11 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El decreto firmado por el presidente Alberto Fernández fue publicado en el Boletín Oficial. De esta forma, la emergencia sanitaria en el país se extenderá por 22 meses.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24559/se-aplicaron-casi-180-mil-dosis-de-vacunas-en-las-ultimas-24-horas">
                <img alt="vacuna" class="img-responsive" height="886" loading="lazy" sizes="auto" src="/download/multimedia.normal.af6f426d297df8ee.766163756e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.af6f426d297df8ee.766163756e615f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a41fb08720a4832f.766163756e615f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24559/se-aplicaron-casi-180-mil-dosis-de-vacunas-en-las-ultimas-24-horas">Se aplicaron casi 180 mil dosis de vacunas en las últimas 24 horas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En total, suman 2.098.205 las vacunas aplicadas en todas las provincias y la Ciudad Autónoma de Buenos Aires: 1.719.543 personas con una dosis y 378.662 con ambas.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24560/ypf-anuncio-que-aumentara-sus-combustibles-por-lo-menos-un-15-en-tres-meses">
                <img alt="estacionero YPF" class="img-responsive" data-alto-grande="798" data-ancho-grande="1420" height="798" loading="lazy" sizes="auto" src="/download/multimedia.normal.82aaf0158595a462.6573746163696f6e65726f205950465f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.82aaf0158595a462.6573746163696f6e65726f205950465f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8de88579a28c086d.6573746163696f6e65726f205950465f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a57baa0f9b95268a.6573746163696f6e65726f205950465f6772616e64652e6a7067.jpg 1420w" width="1420" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24560/ypf-anuncio-que-aumentara-sus-combustibles-por-lo-menos-un-15-en-tres-meses">YPF anunció que aumentará sus combustibles por lo menos un 15% en tres meses</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La empresa apunta así a que luego de ello no se concreten otros incrementos en lo que resta del año. En lo que va del 2021, ya registró cuatro alzas.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24578/el-gobierno-nacional-refuerza-la-asistencia-en-la-patagonia-tras-los-incendios">
                <img alt="incendios patagonia" class="img-responsive" height="801" loading="lazy" sizes="auto" src="/download/multimedia.normal.af29820240f7537e.696e63656e64696f732070617461676f6e69615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.af29820240f7537e.696e63656e64696f732070617461676f6e69615f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.bce5b6c205570141.696e63656e64696f732070617461676f6e69615f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24578/el-gobierno-nacional-refuerza-la-asistencia-en-la-patagonia-tras-los-incendios">El Gobierno nacional refuerza la asistencia en la Patagonia tras los incendios</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El operativo se realiza en coordinación con las autoridades locales de los municipios de Lago Puelo, El Hoyo, El Maitén, Epuyén, Cholila y el Bolsón.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24579/reabre-el-aeroparque-jorge-newbery-tras-siete-meses-de-obras">
                <img alt="aeroparque pista" class="img-responsive" height="799" loading="lazy" sizes="auto" src="/download/multimedia.normal.bbb8b730a4d093e0.6165726f7061727175652070697374615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bbb8b730a4d093e0.6165726f7061727175652070697374615f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.b07d569c4b9ad936.6165726f7061727175652070697374615f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24579/reabre-el-aeroparque-jorge-newbery-tras-siete-meses-de-obras">Reabre el Aeroparque Jorge Newbery, tras siete meses de obras</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La estación aérea de la Ciudad de Buenos Aires volverá a estar operativa desde este lunes. Las obras demandaron una inversión de $500 millones.</p>
    </article>

            
                
    
    
    <article class="post post__video">
        
            <a class="post__imagen" href="/contenido/24583/detuvieron-a-la-expresidenta-de-facto-de-bolivia-jeanine-anez">
                <img alt="Detuvieron a la expresidenta de facto de Bolivia Jeanine Áñez" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://i.ytimg.com/vi/I-5KmS9VI5w/maxresdefault.jpg" srcset="" width="auto" />
                
                    <i class="post__icon fa fa-play"></i>
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24583/detuvieron-a-la-expresidenta-de-facto-de-bolivia-jeanine-anez">Detuvieron a la expresidenta de facto de Bolivia Jeanine Áñez</a>
                
            </h3>

            

            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle"></p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24614/desesperada-busqueda-de-maia-se-conocio-la-ultima-imagen">
                <img alt="maia_1615982879" class="img-responsive" height="518" loading="lazy" sizes="auto" src="/download/multimedia.normal.8f30ce846e187bb2.6d6169615f313631353938323837395f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8f30ce846e187bb2.6d6169615f313631353938323837395f6e6f726d616c2e6a7067.jpg 943w, /download/multimedia.miniatura.bff1d9d7b5dec490.6d6169615f313631353938323837395f6d696e6961747572612e6a7067.jpg 400w" width="943" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24614/desesperada-busqueda-de-maia-se-conocio-la-ultima-imagen">Desesperada búsqueda de Maia: se conoció la última imagen</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La última imagen de Maia, la menor de siete años desaparecida junto al sospechoso Carlos Savanz, es del lunes a la mañana en la estación ferroviaria de Castelar.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24633/vecina-que-alerto-sobre-el-captor-de-maia-me-lo-cruce-en-el-parque-caminaba-solo">
                <img alt="Maia 2" class="img-responsive" height="890" loading="lazy" sizes="auto" src="/download/multimedia.normal.a0b0197d135b9db2.4d61696120325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a0b0197d135b9db2.4d61696120325f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.bdaa334cf4e196f6.4d61696120325f6d696e6961747572612e6a7067.jpg 345w" width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24633/vecina-que-alerto-sobre-el-captor-de-maia-me-lo-cruce-en-el-parque-caminaba-solo">Vecina que alertó sobre el captor de Maia: “Me lo cruce en el parque, caminaba solo”</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La testigo clave para resolver el caso de Maia le relató en exclusiva cómo fue su llamado para resolver la desaparición de la menor.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24649/fernandez-anuncio-un-regimen-de-promocion-laboral-para-el-norte-grande">
                <img alt="Alberto Catamarca 1" class="img-responsive" height="682" loading="lazy" sizes="auto" src="/download/multimedia.normal.9ab8ea66e3f9ddef.416c626572746f20436174616d6172636120315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9ab8ea66e3f9ddef.416c626572746f20436174616d6172636120315f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.a00daf997684f59e.416c626572746f20436174616d6172636120315f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24649/fernandez-anuncio-un-regimen-de-promocion-laboral-para-el-norte-grande">Fernández anunció un régimen de promoción laboral para el Norte Grande</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En Catamarca, el Presidente participó de la cuarta reunión del Consejo Regional del Norte Grande junto a los gobernadores de la región. Exhortó a &quot;eliminar los desequilibrios&quot;.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">Galerías de fotos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">Galería de videos</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">Contacto</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0162766f6e75686268607241666c60686d2f626e6c"><span class="__cf_email__" data-cfemail="7417031a1b001d171d1507341319151d185a171b19">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.85d697f1292d0ab5.536f6c6172695f6e6f726d616c2e6a7067.jpg",
                                "w":848,
                                "h":477,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    
        <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    $j("a.votar-opcion").click(function(event) {
        event.preventDefault();
        if (!$j(this).hasClass("disabled")) {
            var opcion = $j(this).data("opcion");
            var encuesta = $j(this).data("encuesta");
            var mensaje = $j("#mensaje-encuesta-" + encuesta);
            mensaje.hide("fast");
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            var encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
            var participo = encuestas_votadas.indexOf(encuesta) !== -1;
            if (!participo) {
                $j("#opcion-" + opcion).addClass("procesando");
                $j.ajax("/app/votar", {
                    type:"POST",
                    data:{"opcion":opcion},
                    error:function() { alert("Disculpa, hubo un error al procesar la acción") }
                }).done(function(result) {
                    $j("#opcion-" + opcion).removeClass("procesando");
                    if (result.success) {
                        $j.each(result.resultados.opciones, function() {
                            var barra_progreso = $j("#opcion-" + this.id + " .progress-bar");
                            barra_progreso.css("width", this.porcentaje + "%");
                            var porcentaje = $j("#opcion-" + this.id + " .porcentaje");
                            if (porcentaje) {
                                porcentaje.html(this.porcentaje + "%");
                            } else {
                                barra_progreso.html(this.porcentaje + "%");
                            }
                        });
                        mensaje.html("Gracias por participar!<br>Los resultados se actualizarán en breve");
                        mensaje.show("slow");
                        encuestas_votadas.push(encuesta);
                        localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                    }
                    else if (result.message) {
                        mensaje.html(result.message);
                        mensaje.show("slow");
                    }
                    $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                    $j("#encuesta-" + encuesta + " .progress").show("fast");
                    $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                    $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
                });
            } else {
                mensaje.html("Ya has participado de esta encuesta");
                mensaje.show("slow");
                $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                $j("#encuesta-" + encuesta + " .progress").show("fast");
                $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
            }
        }
    });


    $j("a.ver-resultados").click(function(event) {
        event.preventDefault();
        var encuesta = $j(this).data("encuesta");
        if ($j(this).data("resultados") === "visibles") {
            $j("#encuesta-" + encuesta + " a.votar-opcion").removeClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").hide("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").hide("fast");
            $j(this).data("resultados", "").html("Ver resultados");
        } else {
            $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").show("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
            $j(this).data("resultados", "visibles");
            $j(this).html("Ocultar resultados");
        }
    });
});
</script>

    


    <script>
        // abrir y cerrar el nav
        $j(".open-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").addClass("opened");
        });
        $j(".close-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").removeClass("opened");
        });

        // TEMPFIX Aludra: hasta que iPhone no rompa el menú por no soportar bien flex-direction
        var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
        if (iOS) {
            var styletag = document.createElement('style');
            styletag.innerHTML =
                    '  .header .nav { display: block !important; }\n' +
                    '  .header .nav form { margin: 0 auto; }\n' +
                    '  .header .nav > * { margin: 50px auto; }\n' +
                    '  .header .nav .close-nav { margin: 0; }\n' +
                    '  .header .nav .boletin {max-width: 500px; }\n' +
                    '  .header .nav .nav__logo { margin: 15px auto 50px auto; }\n' +
                    '  .header .nav .nav__logo a { margin: 0 auto; }';
            document.body.appendChild(styletag);
            console.log('MediosCMS: iPhone detected, style tag appended to fix the header nav');
            console.log(styletag);
        }
        // -----------------------------------------------------------------------------------

    </script>

        
    

        
    </body>
</html>