









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Vizzotti: &quot;La situación es crítica, la más preocupante desde que empezó la pandemia&quot;</title>
        <meta name="description" content="La Ministra de Salud explicó que, en esta etapa de la segunda ola de contagios, hay variantes más letales del virus y sostuvo que &quot;en las próximas dos o tres semanas tenemos la expectativa de recibir un enorme número de vacunas&quot;."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2021-05-21+22%3A44%3A11.714789" type="image/png">
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Fira+Sans:400,700,900|PT+Serif:400,700&display=swap'); :root { --font-family: 'Fira Sans', sans-serif; --font-family-alt: 'PT Serif', serif; }</style>
            
            <style>
                :root {  --main-color: #de0303;  --bg-color: #ffffff;  --font-color: #000000;  --bg-color-soft: #eeeeee;  --font-color-soft: #999999;  --bg-color-hard: #222222;  --font-color-hard: #eeeeee;  --farmacias: #45ba00;  --white: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/25439/vizzotti-la-situacion-es-critica-la-mas-preocupante-desde-que-empezo-la-pandemia">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Vizzotti: &quot;La situación es crítica, la más preocupante desde que empezó la pandemia&quot;" />
        <meta property="og:description"    content="La Ministra de Salud explicó que, en esta etapa de la segunda ola de contagios, hay variantes más letales del virus y sostuvo que &quot;en las próximas dos o tres semanas tenemos la expectativa de recibir un enorme número de vacunas&quot;."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/25439/vizzotti-la-situacion-es-critica-la-mas-preocupante-desde-que-empezo-la-pandemia" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.81dd7c41eb56c72a.56697a7a6f7474695f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.81dd7c41eb56c72a.56697a7a6f7474695f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1004"/>
                        <meta property="og:image:height" content="565"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-05-21T12:00-03"/>
        <meta property="article:modified_time"  content="2021-05-21T15:33-03"/>
        
            <meta property="article:section"        content="COVID-19"/>
        
        <meta property="article:tag"            content="Vizzotti: &quot;La situación es crítica, la más preocupante desde que empezó la pandemia&quot; | La Ministra de Salud explicó que, en esta etapa de la segunda ola de contagios, hay variantes más letales del virus y sostuvo que &quot;en las próximas dos o tres semanas tenemos la expectativa de recibir un enorme número de vacunas&quot;."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Vizzotti: &quot;La situación es crítica, la más preocupante desde que empezó la pandemia&quot;" />
        <meta name="twitter:description"        content="La Ministra de Salud explicó que, en esta etapa de la segunda ola de contagios, hay variantes más letales del virus y sostuvo que &quot;en las próximas dos o tres semanas tenemos la expectativa de recibir un enorme número de vacunas&quot;."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/25439/vizzotti-la-situacion-es-critica-la-mas-preocupante-desde-que-empezo-la-pandemia",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/25439/vizzotti-la-situacion-es-critica-la-mas-preocupante-desde-que-empezo-la-pandemia",
                "name": "Vizzotti: &quot;La situación es crítica, la más preocupante desde que empezó la pandemia&quot;",
                "headline": "Vizzotti: &quot;La situación es crítica, la más preocupante desde que empezó la pandemia&quot;",
                "description": "La Ministra de Salud explicó que, en esta etapa de la segunda ola de contagios, hay variantes más letales del virus y sostuvo que &quot;en las próximas dos o tres semanas tenemos la expectativa de recibir un enorme número de vacunas&quot;.",
                
                    "articleSection": "COVID-19",
                
                "datePublished": "2021-05-21T12:00",
                "dateModified": "2021-05-21T15:33",
                "image": "https://cwnoticias.com/download/multimedia.normal.81dd7c41eb56c72a.56697a7a6f7474695f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2021-05-21+22%3A44%3A11.714789"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F25439%2Fvizzotti-la-situacion-es-critica-la-mas-preocupante-desde-que-empezo-la-pandemia%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-05-21+22%3A44%3A11.714789" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-05-21+22%3A44%3A11.714789" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/show">
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion">
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-05-21+22%3A44%3A11.714789" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-05-21+22%3A44%3A11.714789" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">FOTOS</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">VIDEOS</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">CONTACTO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#9ffce8f1f0ebf6fcf6feecdff8f2fef6f3b1fcf0f2"><span class="__cf_email__" data-cfemail="e784908988938e848e8694a7808a868e8bc984888a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Vizzotti: &quot;La situación es crítica, la más preocupante desde que empezó la pandemia&quot;</h1>

        
            <p class="fullpost__copete">La Ministra de Salud explicó que, en esta etapa de la segunda ola de contagios, hay variantes más letales del virus y sostuvo que &quot;en las próximas dos o tres semanas tenemos la expectativa de recibir un enorme número de vacunas&quot;.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/65/covid-19">COVID-19</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">21 de mayo de 2021</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Vizzotti" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.81dd7c41eb56c72a.56697a7a6f7474695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.81dd7c41eb56c72a.56697a7a6f7474695f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.aca459047ed21b5b.56697a7a6f7474695f6d696e6961747572612e6a7067.jpg 400w" width="1004" />

            
        </div>
    


        
            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo" itemprop="articleBody">
            <p>La ministra de Salud, Carla Vizzotti, advirti&oacute; que la situaci&oacute;n epidemiol&oacute;gica por la segunda ola de coronavirus es "la m&aacute;s preocupante" desde que empez&oacute; la pandemia y dijo que "debe revisarse todos los d&iacute;as".</p>
            
    
    

            
<p>"Independientemente de haber fortalecido el sistema de sistema de salud y de haber iniciado y sostenido la vacunaci&oacute;n, la situaci&oacute;n es cr&iacute;tica, la m&aacute;s preocupante desde que empez&oacute; la pandemia", declar&oacute; Vizzotti este viernes por la ma&ntilde;ana a la FM Urbana Play.</p>
<p>La funcionaria sostuvo que, a diferencia del a&ntilde;o pasado, ahora la situaci&oacute;n es "totalmente diferente" por las nuevas variantes, m&aacute;s letales, "pero sobre todo por la movilidad y por la circulaci&oacute;n de personas en un contexto de alta transmisi&oacute;n viral".</p>
<p>Luego de tres jornadas de aumentos exponenciales de casos, el presidente Alberto Fern&aacute;ndez anunci&oacute; este jueves un aislamiento estricto desde la cero hora del s&aacute;bado, hasta el 30 de mayo en las zonas de mayor riesgo epidemiol&oacute;gico, a fin de bajar la curva de contagios y muertes por coronavirus.</p>
<p>En este sentido, la ministra aclar&oacute; que, si bien la medida se aplicar&aacute; durante los pr&oacute;ximos nueve d&iacute;as, "la situaci&oacute;n epidemiol&oacute;gica debe revisarse todos los d&iacute;as".</p>
<p>"Son medidas intensificadas y transitorias para hacer una reducci&oacute;n importante de la circulaci&oacute;n", explic&oacute; Vizzotti.</p>
<p>El objetivo de la decisi&oacute;n es que en aquellas localidades que "est&aacute;n en alarma y el sistema de salud tiene riesgo de desbordar, se pueda minimizar ese riesgo, y que donde la situaci&oacute;n es preocupante pero todav&iacute;a no lleg&oacute; a ese lugar, no llegue", detall&oacute; la funcionaria.</p>
<p>"El aumento del n&uacute;mero de casos es directamente proporcional a las internaciones y a las muertes, aunque ya se est&aacute;n viendo los beneficios de la vacuna en mayores de 70 a&ntilde;os", sigui&oacute;.</p>
<p>Vizzzotti insisti&oacute; tambi&eacute;n en se&ntilde;alar que la campa&ntilde;a de vacunaci&oacute;n "no interrumpe la transmisi&oacute;n" sino que busca "disminuir las hospitalizaciones y la mortalidad", y record&oacute; que las dosis tardan entre 14 y 21 d&iacute;as en hacer efecto pero que "la escalada de vacunaci&oacute;n, sobre todo en los mayores de 60 a&ntilde;os, se ha dado en el marco del aumento de los casos".</p>
<p>Por esa raz&oacute;n, en simult&aacute;neo con el proceso de vacunaci&oacute;n, "se necesita generar medidas para disminuir la circulaci&oacute;n del personal y minimizar la transmisi&oacute;n del virus", dijo Vizzotti, no sin resaltar que las internaciones y muertes en personas m&aacute;s de 70 a&ntilde;os "est&aacute;n disminuyendo porque ya han generado los anticuerpos".</p>
<p>La ministra adelant&oacute; que est&aacute;n con los "&uacute;ltimos tr&aacute;mites" para que lleguen dosis de AstraZeneca de Estados Unidos y nuevas dosis de Sputnik, y aclar&oacute; que sigue "en contacto e intercambio de posibilidades" con Pfizer.</p>
<p>"En las pr&oacute;ximas dos o tres semanas tenemos la expectativa de recibir un enorme n&uacute;mero de vacunas", declar&oacute;.</p>
<p>"Nos queda junio, julio y agosto con invierno que es un momento en el que favorece toda la transmisi&oacute;n de los virus respiratorios", sigui&oacute; Vizzotti.</p>
<p>La situaci&oacute;n en el invierno "va a depender de c&oacute;mo vayan a impactar las medidas", pero es necesario "que la sociedad se empodere, que entienda cu&aacute;l es el objetivo y que sea la menor cantidad de salidas posible con el mayor cuidado posible", finaliz&oacute;.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/25439/vizzotti-la-situacion-es-critica-la-mas-preocupante-desde-que-empezo-la-pandemia" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/25439/vizzotti-la-situacion-es-critica-la-mas-preocupante-desde-que-empezo-la-pandemia&amp;text=Vizzotti%3A%20%22La%20situaci%C3%B3n%20es%20cr%C3%ADtica%2C%20la%20m%C3%A1s%20preocupante%20desde%20que%20empez%C3%B3%20la%20pandemia%22" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Vizzotti: &quot;La situación es crítica, la más preocupante desde que empezó la pandemia&quot; https://cwnoticias.com/contenido/25439/vizzotti-la-situacion-es-critica-la-mas-preocupante-desde-que-empezo-la-pandemia" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/25439/vizzotti-la-situacion-es-critica-la-mas-preocupante-desde-que-empezo-la-pandemia"></div>
        
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24606/murieron-202-personas-y-8235-fueron-diagnosticadas-en-la-argentina">
                <img alt="argentina covid" class="img-responsive" height="800" loading="lazy" sizes="auto" src="/download/multimedia.normal.a5261557e1e7a5da.617267656e74696e6120636f7669645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a5261557e1e7a5da.617267656e74696e6120636f7669645f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.9cecf8571a2f85d9.617267656e74696e6120636f7669645f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24606/murieron-202-personas-y-8235-fueron-diagnosticadas-en-la-argentina">Murieron 202 personas y 8.235 fueron diagnosticadas en la Argentina</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Con el último registro del reporte del Ministerio de Salud de la Nación, el total de fallecidos desde el comienzo de la pandemia en el país es de 54.036 personas.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24804/parte-hacia-china-un-nuevo-vuelo-para-traer-dosis-de-sinopharm">
                <img alt="avion" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.86fad29157dfc39b.6176696f6e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.86fad29157dfc39b.6176696f6e5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.b4c4c2fa51fc8b19.6176696f6e5f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24804/parte-hacia-china-un-nuevo-vuelo-para-traer-dosis-de-sinopharm">Parte hacia China un nuevo vuelo para traer dosis de Sinopharm</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">30 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se trata del segundo vuelo que la compañía realiza a Beijing para traer vacunas.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24691/otras-126-personas-murieron-y-6401-fueron-diagnosticadas-en-el-pais">
                <img alt="covid ba na parque" class="img-responsive" data-alto-grande="2160" data-ancho-grande="3032" height="2160" loading="lazy" sizes="auto" src="/download/multimedia.normal.b6ef2c807c13b4c1.636f766964206261206e61207061727175655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b6ef2c807c13b4c1.636f766964206261206e61207061727175655f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.905619a74d9d4261.636f766964206261206e61207061727175655f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9a1ae306a151a9a3.636f766964206261206e61207061727175655f6772616e64652e6a7067.jpg 3032w" width="3032" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24691/otras-126-personas-murieron-y-6401-fueron-diagnosticadas-en-el-pais">Otras 126 personas murieron y 6.401 fueron diagnosticadas en el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La cartera sanitaria indicó que son 3.530 los internados en unidades de terapia intensiva, con un porcentaje de ocupación de camas de adultos de 55% en el país y del 58,1% en el AMBA.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/24750/reportaron-8238-nuevos-casos-y-146-muertes-en-la-argentina">
                <img alt="argentina covid" class="img-responsive" height="800" loading="lazy" sizes="auto" src="/download/multimedia.normal.a5261557e1e7a5da.617267656e74696e6120636f7669645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a5261557e1e7a5da.617267656e74696e6120636f7669645f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.9cecf8571a2f85d9.617267656e74696e6120636f7669645f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/24750/reportaron-8238-nuevos-casos-y-146-muertes-en-la-argentina">Reportaron 8.238 nuevos casos y 146 muertes en la Argentina</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de marzo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Desde el inicio del brote ya son 2.056.472 los pacientes recuperados y 166.551 los que permanecen activos. Y un total de 3.365.839 personas ya se vacunaron.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25131/reportaron-18793-contagios-y-443-muertes-en-todo-el-pais">
                <img alt="covid 2" class="img-responsive" height="732" loading="lazy" sizes="auto" src="/download/multimedia.normal.b4273dcc66c7b784.636f76696420325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b4273dcc66c7b784.636f76696420325f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.bf251f2c6c6752a4.636f76696420325f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25131/reportaron-18793-contagios-y-443-muertes-en-todo-el-pais">Reportaron 18.793 contagios y 443 muertes en todo el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de abril de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Así, la cantidad de casos de Covid asciende a 2.879.677, mientras que las víctimas fatales desde el inicio del brote en la Argentina son 62.087. Sigue aumentando la ocupación de camas de terapia intensiva.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25326/partio-un-nuevo-vuelo-de-aerolineas-a-moscu-en-busqueda-de-mas-vacunas">
                <img alt="vacunas ezeiza" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.8071900092383db3.766163756e617320657a65697a615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8071900092383db3.766163756e617320657a65697a615f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.82ff00e49465b497.766163756e617320657a65697a615f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25326/partio-un-nuevo-vuelo-de-aerolineas-a-moscu-en-busqueda-de-mas-vacunas">Partió un nuevo vuelo de Aerolíneas a Moscú en búsqueda de más vacunas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">11 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La aeronave estará de regreso el jueves próximo por la mañana. Hasta el momento, llegaron 10.192.490 de vacunas en 19 vuelos completados por la línea de bandera.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna chica"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna chica" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9c38e38556b97353.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    
        
            
                
                    
                    <div id="publi-295"
                             class="publi  C10"
                             data-publicidad="295"
                             data-nombre="Cuidadania interna chica"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.argentina.gob.ar/salud/coronavirus/poblacion/prevencion?utm_source=portalesinterior&amp;utm_medium=cpm&amp;utm_campaign=coronavirus&amp;utm_term=&amp;utm_content=mtinterior" data-publicidad="295" data-nombre="Cuidadania interna chica" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9f530b0fa20a6351.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25337/se-reportaron-496-muertes-y-24475-contagios-en-la-argentina">
                <img alt="covid arg" class="img-responsive" height="667" loading="lazy" sizes="auto" src="/download/multimedia.normal.9fd7ac8421cbfe43.636f766964206172675f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9fd7ac8421cbfe43.636f766964206172675f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.88ca5b15ddb9261b.636f766964206172675f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25337/se-reportaron-496-muertes-y-24475-contagios-en-la-argentina">Se reportaron 496 muertes y 24.475 contagios en la Argentina</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En total son 5.394 las personas que permanecen internadas terapia intensiva en todo el país. La ocupación total de camas en las UTI es de 69,5% en la nación y de 76,1% en el AMBA.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25342/el-coe-provincial-informo-el-nuevo-horario-corrido-para-comercios">
                <img alt="Peatonal Catamarca covid" class="img-responsive" data-alto-grande="954" data-ancho-grande="2064" height="954" loading="lazy" sizes="auto" src="/download/multimedia.normal.bc630922460b6cfa.506561746f6e616c20436174616d6172636120636f7669645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bc630922460b6cfa.506561746f6e616c20436174616d6172636120636f7669645f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.986c746565d8e828.506561746f6e616c20436174616d6172636120636f7669645f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.91e8e86397e8251e.506561746f6e616c20436174616d6172636120636f7669645f6772616e64652e6a7067.jpg 2064w" width="2064" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25342/el-coe-provincial-informo-el-nuevo-horario-corrido-para-comercios">El COE provincial informó el nuevo horario corrido para comercios </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Desde este jueves 13 de mayo las actividades autorizadas en el marco de la Etapa Roja de Convivencia sólo podrán realizarse hasta las 19 horas todos los días.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25349/establecen-nuevas-restricciones-en-etapa-roja-en-la-provincia">
                <img alt="COE Catamarca" class="img-responsive" data-alto-grande="2445" data-ancho-grande="3668" height="2445" loading="lazy" sizes="auto" src="/download/multimedia.normal.bbd032583c27037e.434f4520436174616d617263615f6e6f726d616c2e4a5047.JPG" srcset="/download/multimedia.normal.bbd032583c27037e.434f4520436174616d617263615f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.miniatura.b4f0b054d20b7d27.434f4520436174616d617263615f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.8f4453543c581117.434f4520436174616d617263615f6772616e64652e4a5047.JPG 3668w" width="3668" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25349/establecen-nuevas-restricciones-en-etapa-roja-en-la-provincia">Establecen nuevas restricciones en Etapa Roja en la provincia</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Es para contener la curva de contagios registrada en los últimos días. </p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25365/catamarca-esta-con-el-95-por-ciento-de-las-camas-ocupadas">
                <img alt="Jalil covid" class="img-responsive" data-alto-grande="959" data-ancho-grande="1440" height="959" loading="lazy" sizes="auto" src="/download/multimedia.normal.832cec1c999fdd5c.4a616c696c20636f7669645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.832cec1c999fdd5c.4a616c696c20636f7669645f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b366ea293c0f2994.4a616c696c20636f7669645f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9b4f8dcfbb3d1739.4a616c696c20636f7669645f6772616e64652e6a7067.jpg 1440w" width="1440" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25365/catamarca-esta-con-el-95-por-ciento-de-las-camas-ocupadas">Catamarca está con el 95 por ciento de las camas ocupadas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Así lo informó el gobernador Raúl Jalil, quien indicó que &quot;ahora se enferma gente muy joven, de 40 años, con alguna comorbilidad&quot; y dijo que &quot;están más tiempo en la terapia intensiva&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25366/registran-356-casos-nuevos-y-4-muertes-en-catamarca">
                <img alt="Malbran Catamarca" class="img-responsive" height="450" loading="lazy" sizes="auto" src="/download/multimedia.normal.b7df27d9c6f2cde9.4d616c6272616e20436174616d617263615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b7df27d9c6f2cde9.4d616c6272616e20436174616d617263615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b0af7d0ef7efae8c.4d616c6272616e20436174616d617263615f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25366/registran-356-casos-nuevos-y-4-muertes-en-catamarca">Registran 356 casos nuevos y 4 muertes en Catamarca</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de contagios detectados asciende a 19.393.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25381/fernandez-sobre-la-deuda-la-argentina-no-esta-en-condiciones-de-afrontarla-ahora">
                <img alt="Alberto barbijo" class="img-responsive" height="697" loading="lazy" sizes="auto" src="/download/multimedia.normal.a9f90f27bd07a5a4.416c626572746f2062617262696a6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a9f90f27bd07a5a4.416c626572746f2062617262696a6f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.8b3ec099beb95508.416c626572746f2062617262696a6f5f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25381/fernandez-sobre-la-deuda-la-argentina-no-esta-en-condiciones-de-afrontarla-ahora">Fernández, sobre la deuda: &quot;La Argentina no está en condiciones de afrontarla ahora&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">&quot;Tenemos que ganar tiempo (...) Confío en que podamos resolver ambas cosas&quot;, sostuvo el Presidente sobre las obligaciones con el FMI y el Club de París.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25384/llegan-casi-4-millones-de-vacunas-de-astrazeneca">
                <img alt="vacunas astrazeneca 1" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.bd587875d36abc8d.766163756e61732061737472617a656e65636120315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bd587875d36abc8d.766163756e61732061737472617a656e65636120315f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.a79a99045ce6a469.766163756e61732061737472617a656e65636120315f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25384/llegan-casi-4-millones-de-vacunas-de-astrazeneca">Llegan casi 4 millones de vacunas de AstraZeneca</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Este mes el país recibirá 3.960.000 dosis en el marco del contrato celebrado el año pasado con la empresa farmacéutica, por 22.400.000 vacunas, a las cuales se sumarán otras 861.600 a través del mecanismo Covax, de la OMS.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25392/aplican-segunda-dosis-de-sinopharm-a-adultos-mayores">
                <img alt="covid catamarca 1" class="img-responsive" height="807" loading="lazy" sizes="auto" src="/download/multimedia.normal.b68b2acdcb8192d3.636f76696420636174616d6172636120315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b68b2acdcb8192d3.636f76696420636174616d6172636120315f6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.870b1469fdd11172.636f76696420636174616d6172636120315f6d696e6961747572612e6a7067.jpg 400w" width="1080" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25392/aplican-segunda-dosis-de-sinopharm-a-adultos-mayores">Aplican segunda dosis de Sinopharm a adultos mayores</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La vacunación se realizará este martes en el Nodo Predio Ferial para residentes de Capital, por la mañana de 8 a 13 horas, y por la tarde de 14 a 18 horas.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25395/reportan-28680-casos-nuevos-y-505-muertes-en-el-pais">
                <img alt="sudestada covid BA" class="img-responsive" data-alto-grande="3442" data-ancho-grande="4768" height="3442" loading="lazy" sizes="auto" src="/download/multimedia.normal.a0c6b708e0cc45d0.73756465737461646120636f7669642042415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a0c6b708e0cc45d0.73756465737461646120636f7669642042415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a4660b7c971438f9.73756465737461646120636f7669642042415f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8912279f9ec8d679.73756465737461646120636f7669642042415f6772616e64652e6a7067.jpg 4768w" width="4768" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25395/reportan-28680-casos-nuevos-y-505-muertes-en-el-pais">Reportan 28.680 casos nuevos y 505 muertes en el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Hasta el momento suman 71.027 los fallecidos registrados oficialmente a nivel nacional y 3.335.965 los contagiados desde el inicio de la pandemia, informó el Ministerio de Salud.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25421/fernandez-analizo-con-gobernadores-las-nuevas-medidas-restrictivas">
                <img alt="Alberto reunion gobernadores" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.8af9ac247e251e61.416c626572746f207265756e696f6e20676f6265726e61646f7265735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8af9ac247e251e61.416c626572746f207265756e696f6e20676f6265726e61646f7265735f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.b5776f7c30873b58.416c626572746f207265756e696f6e20676f6265726e61646f7265735f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25421/fernandez-analizo-con-gobernadores-las-nuevas-medidas-restrictivas">Fernández analizó con gobernadores las nuevas medidas restrictivas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Gobierno tiene previsto que las restricciones rijan por &quot;entre dos y tres semanas&quot;. La reunión se llevó a cabo en una etapa de la pandemia que es considerada como la de mayor gravedad por los epidemiólogos y científicos que asesoran al Ejecutivo nacional.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">FOTOS</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">VIDEOS</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">CONTACTO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#debda9b0b1aab7bdb7bfad9eb9b3bfb7b2f0bdb1b3"><span class="__cf_email__" data-cfemail="b7d4c0d9d8c3ded4ded6c4f7d0dad6dedb99d4d8da">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.81dd7c41eb56c72a.56697a7a6f7474695f6e6f726d616c2e6a7067.jpg",
                                "w":1004,
                                "h":565,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    
        <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    $j("a.votar-opcion").click(function(event) {
        event.preventDefault();
        if (!$j(this).hasClass("disabled")) {
            var opcion = $j(this).data("opcion");
            var encuesta = $j(this).data("encuesta");
            var mensaje = $j("#mensaje-encuesta-" + encuesta);
            mensaje.hide("fast");
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            var encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
            var participo = encuestas_votadas.indexOf(encuesta) !== -1;
            if (!participo) {
                $j("#opcion-" + opcion).addClass("procesando");
                $j.ajax("/app/votar", {
                    type:"POST",
                    data:{"opcion":opcion},
                    error:function() { alert("Disculpa, hubo un error al procesar la acción") }
                }).done(function(result) {
                    $j("#opcion-" + opcion).removeClass("procesando");
                    if (result.success) {
                        $j.each(result.resultados.opciones, function() {
                            var barra_progreso = $j("#opcion-" + this.id + " .progress-bar");
                            barra_progreso.css("width", this.porcentaje + "%");
                            var porcentaje = $j("#opcion-" + this.id + " .porcentaje");
                            if (porcentaje) {
                                porcentaje.html(this.porcentaje + "%");
                            } else {
                                barra_progreso.html(this.porcentaje + "%");
                            }
                        });
                        mensaje.html("Gracias por participar!<br>Los resultados se actualizarán en breve");
                        mensaje.show("slow");
                        encuestas_votadas.push(encuesta);
                        localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                    }
                    else if (result.message) {
                        mensaje.html(result.message);
                        mensaje.show("slow");
                    }
                    $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                    $j("#encuesta-" + encuesta + " .progress").show("fast");
                    $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                    $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
                });
            } else {
                mensaje.html("Ya has participado de esta encuesta");
                mensaje.show("slow");
                $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                $j("#encuesta-" + encuesta + " .progress").show("fast");
                $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
            }
        }
    });


    $j("a.ver-resultados").click(function(event) {
        event.preventDefault();
        var encuesta = $j(this).data("encuesta");
        if ($j(this).data("resultados") === "visibles") {
            $j("#encuesta-" + encuesta + " a.votar-opcion").removeClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").hide("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").hide("fast");
            $j(this).data("resultados", "").html("Ver resultados");
        } else {
            $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").show("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
            $j(this).data("resultados", "visibles");
            $j(this).html("Ocultar resultados");
        }
    });
});
</script>

    


    <script>
        // abrir y cerrar el nav
        $j(".open-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").addClass("opened");
        });
        $j(".close-nav").click(function(event) {
           event.preventDefault();
           $j("#nav").removeClass("opened");
        });

        // TEMPFIX Aludra: hasta que iPhone no rompa el menú por no soportar bien flex-direction
        var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
        if (iOS) {
            var styletag = document.createElement('style');
            styletag.innerHTML =
                    '  .header .nav { display: block !important; }\n' +
                    '  .header .nav form { margin: 0 auto; }\n' +
                    '  .header .nav > * { margin: 50px auto; }\n' +
                    '  .header .nav .close-nav { margin: 0; }\n' +
                    '  .header .nav .boletin {max-width: 500px; }\n' +
                    '  .header .nav .nav__logo { margin: 15px auto 50px auto; }\n' +
                    '  .header .nav .nav__logo a { margin: 0 auto; }';
            document.body.appendChild(styletag);
            console.log('MediosCMS: iPhone detected, style tag appended to fix the header nav');
            console.log(styletag);
        }
        // -----------------------------------------------------------------------------------

    </script>

        
    

        
    </body>
</html>