










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Lousteau y Manes encabezaron el acto de festejo por los 130 años del radicalismo</title>
        <meta name="description" content="El acto, que se transmitió de manera virtual, se desarrolló desde el Comité Capital del radicalismo, donde se instaló un escenario desde el que hablaron los principales dirigentes."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2021-06-27+03%3A25%3A17.688685" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Fira+Sans:400,700,900|PT+Serif:400,700&display=swap'); :root { --font-family: 'Fira Sans', sans-serif; --font-family-alt: 'PT Serif', serif; }</style><style>:root {--main-color: #de0303; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/25846/lousteau-y-manes-encabezaron-el-acto-de-festejo-por-los-130-anos-del-radicalismo">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Lousteau y Manes encabezaron el acto de festejo por los 130 años del radicalismo" />
        <meta property="og:description"    content="El acto, que se transmitió de manera virtual, se desarrolló desde el Comité Capital del radicalismo, donde se instaló un escenario desde el que hablaron los principales dirigentes."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/25846/lousteau-y-manes-encabezaron-el-acto-de-festejo-por-los-130-anos-del-radicalismo" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.91d555df70f0c658.4d616e6573205543525f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.91d555df70f0c658.4d616e6573205543525f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1024"/>
                        <meta property="og:image:height" content="682"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-06-26T21:00-03"/>
        <meta property="article:modified_time"  content="2021-06-26T22:49-03"/>
        
            <meta property="article:section"        content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Lousteau y Manes encabezaron el acto de festejo por los 130 años del radicalismo | El acto, que se transmitió de manera virtual, se desarrolló desde el Comité Capital del radicalismo, donde se instaló un escenario desde el que hablaron los principales dirigentes."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Lousteau y Manes encabezaron el acto de festejo por los 130 años del radicalismo" />
        <meta name="twitter:description"        content="El acto, que se transmitió de manera virtual, se desarrolló desde el Comité Capital del radicalismo, donde se instaló un escenario desde el que hablaron los principales dirigentes."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/25846/lousteau-y-manes-encabezaron-el-acto-de-festejo-por-los-130-anos-del-radicalismo",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/25846/lousteau-y-manes-encabezaron-el-acto-de-festejo-por-los-130-anos-del-radicalismo",
                "name": "Lousteau y Manes encabezaron el acto de festejo por los 130 años del radicalismo",
                "headline": "Lousteau y Manes encabezaron el acto de festejo por los 130 años del radicalismo",
                "description": "El acto, que se transmitió de manera virtual, se desarrolló desde el Comité Capital del radicalismo, donde se instaló un escenario desde el que hablaron los principales dirigentes.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2021-06-26T21:00",
                "dateModified": "2021-06-26T22:49",
                "image": "https://cwnoticias.com/download/multimedia.normal.91d555df70f0c658.4d616e6573205543525f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2021-06-27+03%3A25%3A17.688685"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F25846%2Flousteau-y-manes-encabezaron-el-acto-de-festejo-por-los-130-anos-del-radicalismo%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-06-27+03%3A25%3A17.688685" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-06-27+03%3A25%3A17.688685" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                            <i class="fa fa-chevron-down"></i>
                        
                    </a>
                    
                        <ul>
                            
                                <li><a href="https://cwnoticias.com/categoria/67/copa-america">COPA AMÉRICA</a></li>
                            
                        </ul>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/show">
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion">
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-06-27+03%3A25%3A17.688685" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-06-27+03%3A25%3A17.688685" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
                    
                        <a href="https://cwnoticias.com/categoria/67/copa-america" class="menu-simple__item">COPA AMÉRICA</a>
                    
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">FOTOS</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">VIDEOS</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">CONTACTO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#593a2e37362d303a30382a193e34383035773a3634"><span class="__cf_email__" data-cfemail="690a1e07061d000a00081a290e04080005470a0604">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Lousteau y Manes encabezaron el acto de festejo por los 130 años del radicalismo</h1>

        
            <p class="fullpost__copete">El acto, que se transmitió de manera virtual, se desarrolló desde el Comité Capital del radicalismo, donde se instaló un escenario desde el que hablaron los principales dirigentes.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">26 de junio de 2021</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Manes UCR" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.91d555df70f0c658.4d616e6573205543525f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.91d555df70f0c658.4d616e6573205543525f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.ab9529460356aeb9.4d616e6573205543525f6d696e6961747572612e6a7067.jpg 400w" height="682" src="data:," width="1024" />

            
        </div>
    


        
            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>El senador nacional Mart&iacute;n Lousteau, el neur&oacute;logo Facundo Manes y la presidenta del Comit&eacute; Capital de la Uni&oacute;n C&iacute;vica Radical (UCR), Mariela Coletta,<br/>encabezaron este s&aacute;bado el acto de festejo por el 130&deg; aniversario de la creaci&oacute;n del partido.</p>
            
    
    

            
<p>"Las discusiones que estamos dando ahora no son por Internas, sino que estamos debatiendo nuestras ideas para transformar la realidad y eso es ser lo suficientemente atractivos para que figuras como Facundo (Manes) se acerquen a construir el futuro", resalt&oacute; Lousteau.</p>
<p>El acto, que se transmiti&oacute; de manera virtual, se desarroll&oacute; desde el Comit&eacute; Capital del radicalismo, donde se instal&oacute; un escenario desde el que hablaron los principales dirigentes.</p>
<p>En ese marco, el senador nacional afirm&oacute; que el pa&iacute;s est&aacute; "trabado" y que "perdi&oacute; el norte moral", por lo que llam&oacute; a "destrabar la Argentina con un orden moral que mire el futuro".</p>
<p>"Estamos convencidos de lo que queremos y de lo que queremos transformar y por eso queremos liderar ese cambio", enfatiz&oacute;.</p>
<p>Por su parte, Coletta afirm&oacute; que "la oportunidad de protagonizar la vida p&uacute;blica argentina est&aacute; llegando", y subray&oacute;: "Somos el partido del consenso, que por estas horas se considera una debilidad frente a los autoritarios".</p>
<p>"La historia del radicalismo nos demuestra que los d&eacute;biles son los que caen copiando las mismas actitudes y comportamientos de los que se suponen son el otro extremo, en ese lenguaje agresivo y antipol&iacute;tico que vemos hoy a la Argentina en la forma de una inmensa Grieta", apunt&oacute;.</p>
<p>En tanto, Manes afirm&oacute; que "la UCR debe liderar un despertar moral y &eacute;tico", y subray&oacute;: "No alcanza solo con la UCR, pero s&iacute; la tiene que liderar".</p>
<p>De manera presencial participaron los miembros de la Mesa Directiva de la UCR porte&ntilde;a, legisladores y diputados Nacionales como Emiliano Yacobitti, Carla Carrizo, Dolores Martinez y Facundo Su&aacute;rez Lastra, as&iacute; como tambi&eacute;n ministros y funcionarios del Gobierno de la Ciudad de Buenos Aires.</p>
<p>Durante el acto se emiti&oacute; un video con los saludos del Presidente del Comite Nacional, Alfredo Cornejo, de los Jefes Parlamentarios nacionales y locales, Luis Naidenoff, Mario Negri e In&eacute;s Gorbea y de la Presidenta de la Juventud Radical, Mar&iacute;a Bel&eacute;n P&eacute;rez.</p>
<p>Adem&aacute;s, se present&oacute; el trabajo de cinco nuevas comisiones t&eacute;cnicas de la UCR porte&ntilde;a: Desarrollo humano; Desarrollo econ&oacute;mico sostenible; Desarrollo urbano sustentable; Partido moderno y abierto; y G&eacute;nero y diversidad.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/25846/lousteau-y-manes-encabezaron-el-acto-de-festejo-por-los-130-anos-del-radicalismo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/25846/lousteau-y-manes-encabezaron-el-acto-de-festejo-por-los-130-anos-del-radicalismo&amp;text=Lousteau%20y%20Manes%20encabezaron%20el%20acto%20de%20festejo%20por%20los%20130%20a%C3%B1os%20del%20radicalismo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Lousteau y Manes encabezaron el acto de festejo por los 130 años del radicalismo+https://cwnoticias.com/contenido/25846/lousteau-y-manes-encabezaron-el-acto-de-festejo-por-los-130-anos-del-radicalismo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/25846/lousteau-y-manes-encabezaron-el-acto-de-festejo-por-los-130-anos-del-radicalismo', 'Lousteau y Manes encabezaron el acto de festejo por los 130 años del radicalismo')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25648/lanzan-una-nueva-tarjeta-sube-para-concientizar-sobre-violencia-de-genero">
                <img alt="SUBE nueva" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8593413147a1dfc2.53554245206e756576615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8593413147a1dfc2.53554245206e756576615f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.9acf0b7f16c94ae1.53554245206e756576615f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25648/lanzan-una-nueva-tarjeta-sube-para-concientizar-sobre-violencia-de-genero">Lanzan una nueva tarjeta SUBE para concientizar sobre violencia de género</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">09 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En una acción en conjunto entre el Ministerio de Transporte y el Ministerio de Mujeres, Géneros y Diversidad, se emite un nuevo plástico que amplía la campaña de la línea 144 con datos e información sobre los canales de contención y asesoramiento.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25480/reclamo-contra-las-restricciones-y-30-detenidos-en-una-marcha-anticuarentena">
                <img alt="protesta 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.87c1b54ad3bca5e6.70726f746573746120325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.87c1b54ad3bca5e6.70726f746573746120325f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.8f25e8f419bdf369.70726f746573746120325f6d696e6961747572612e6a7067.jpg 385w" height="798" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25480/reclamo-contra-las-restricciones-y-30-detenidos-en-una-marcha-anticuarentena">Reclamo contra las restricciones y 30 detenidos en una marcha anticuarentena</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La manifestación fue convocada por una agrupación llamada &quot;Médicos por la Verdad&quot; y tuvo réplicas en distintas ciudades del país, como el centro porteño y la provincia de Córdoba, en una jornada en la que se superaron los 75.000 muertos.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25674/antofagasta-de-la-sierra-adhirio-a-la-ley-de-responsabilidad-fiscal-municipal">
                <img alt="Antofagastade la Sierra adhirió a la Ley de Responsabilidad Fiscal Municipal" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92b7f34c173dca1f.416e746f666167617374616465206c612053696572726120616468697269c3b35f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92b7f34c173dca1f.416e746f666167617374616465206c612053696572726120616468697269c3b35f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.b76e755533231e7c.416e746f666167617374616465206c612053696572726120616468697269c3b35f6d696e6961747572612e6a7067.jpg 400w" height="852" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25674/antofagasta-de-la-sierra-adhirio-a-la-ley-de-responsabilidad-fiscal-municipal">Antofagasta de la Sierra adhirió a la Ley de Responsabilidad Fiscal Municipal</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">10 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Además, el gobernador y el intendente firmaron un convenio para la financiación de un complemento salarial para los trabajadores municipales.  </p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25356/llego-a-tinogasta-la-planta-deshidratadora">
                <img alt="Tinogasta la planta deshidratadora" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e6e951c3bdba5c9.54696e6f6761737461206c6120706c616e74612064657368696472617461646f5f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.8e6e951c3bdba5c9.54696e6f6761737461206c6120706c616e74612064657368696472617461646f5f6e6f726d616c2e4a5047.JPG 650w, /download/multimedia.miniatura.a2c4ccfe17eb1289.54696e6f6761737461206c6120706c616e74612064657368696472617461646f5f6d696e6961747572612e4a5047.JPG 400w" height="400" src="data:," width="650" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25356/llego-a-tinogasta-la-planta-deshidratadora">Llegó a Tinogasta la planta deshidratadora</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El municipio programa junto a esta línea de producción el proyecto de aromáticas que también funcionará en el Parque Industrial, bajo la administración de AICAT y TiPSE.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25727/historica-inversion-de-30-mil-millones-para-mejorar-la-red-vial-catamarquena">
                <img alt="rutas " class="img-responsive lazyload" data-alto-grande="2000" data-ancho-grande="2992" data-sizes="auto" data-src="/download/multimedia.normal.a54dae780e213df9.7275746173205f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.a54dae780e213df9.7275746173205f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.grande.8967aec520f90704.7275746173205f6772616e64652e4a5047.JPG 2992w, /download/multimedia.miniatura.87689b7eb1c4dfdf.7275746173205f6d696e6961747572612e4a5047.JPG 400w" height="668" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25727/historica-inversion-de-30-mil-millones-para-mejorar-la-red-vial-catamarquena">Histórica inversión de $30 mil millones para mejorar la red vial catamarqueña</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">&quot;De los resultados finales de cada obra de infraestructura vendrán nuevas oportunidades productivas, turísticas, logísticas y sanitarias para Catamarca&quot;, aseguró el gobernador Jalil.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25413/en-abril-una-familia-necesito-62958-para-no-caer-bajo-la-linea-de-pobreza">
                <img alt="pobreza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9b30779936c37265.706f6272657a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9b30779936c37265.706f6272657a615f6e6f726d616c2e6a7067.jpg 1104w, /download/multimedia.miniatura.9336a04f40f8e977.706f6272657a615f6d696e6961747572612e6a7067.jpg 400w" height="622" src="data:," width="1104" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25413/en-abril-una-familia-necesito-62958-para-no-caer-bajo-la-linea-de-pobreza">En abril, una familia necesitó $62.958 para no caer bajo la línea de pobreza</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de mayo de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La Canasta Básica aumentó un 3,4% respecto al mes de marzo. El impacto en la Básica Alimentaria fue mayor: 3,9%. Ambas se ubican por encima de la inflación de los últimos doce meses.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna chica"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="400" height="350"
                                     data-url="" data-publicidad="222" data-nombre="Senado interna chica" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9c38e38556b97353.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    
        
            
                
                    
                    <div id="publi-295"
                             class="publi  C10"
                             data-publicidad="295"
                             data-nombre="Cuidadania interna chica"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="400" height="350"
                                     data-url="https://www.argentina.gob.ar/salud/coronavirus/poblacion/prevencion?utm_source=portalesinterior&amp;utm_medium=cpm&amp;utm_campaign=coronavirus&amp;utm_term=&amp;utm_content=mtinterior" data-publicidad="295" data-nombre="Cuidadania interna chica" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9f530b0fa20a6351.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25840/reportaron-24463-nuevos-casos-y-452-fallecidos-en-el-pais">
                <img alt="covid test" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.91461fd5a9450f15.636f76696420746573745f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.91461fd5a9450f15.636f76696420746573745f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.99d8c43d4603eb6a.636f76696420746573745f6d696e6961747572612e6a7067.jpg 400w" height="691" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25840/reportaron-24463-nuevos-casos-y-452-fallecidos-en-el-pais">Reportaron 24.463 nuevos casos y 452 fallecidos en el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">24 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Además se informó que un total de 7.199 personas continuaban internadas en terapia intensiva. El porcentaje de ocupación de camas en las UTI es del 72,7% a nivel nacional.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25841/senadores-le-piden-al-gobierno-que-disuelva-la-comision-evaluadora">
                <img alt="Séptima Sesión Ordinaria  (2)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.902a9da24edf22fa.53c3a97074696d612053657369c3b36e204f7264696e6172696120202832295f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.902a9da24edf22fa.53c3a97074696d612053657369c3b36e204f7264696e6172696120202832295f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9e39e455906919c9.53c3a97074696d612053657369c3b36e204f7264696e6172696120202832295f6d696e6961747572612e6a706567.jpeg 400w" height="854" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25841/senadores-le-piden-al-gobierno-que-disuelva-la-comision-evaluadora">Senadores le piden al Gobierno que disuelva la Comisión Evaluadora</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">24 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La iniciativa fue del senador Maximiliano Brumec. Reiteró que la Comisión no tiene celeridad y pidió que se avance con la reforma de la Constitución para poner en marcha otro régimen.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25844/argentina-reportaron-18555-contagios-nuevos-y-338-muertes">
                <img alt="covid BA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.be19d5fe76f4f765.636f7669642042415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.be19d5fe76f4f765.636f7669642042415f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.9490ef2b40581863.636f7669642042415f6d696e6961747572612e6a7067.jpg 400w" height="682" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25844/argentina-reportaron-18555-contagios-nuevos-y-338-muertes">Argentina: reportaron 18.555 contagios nuevos y 338 muertes</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Sumaban cerca de 4,4 millones los casos positivos acumulados y 92.317 las muertes por la pandemia en el país.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25845/el-gobierno-publico-la-extension-de-las-medidas-sanitarias">
                <img alt="Alberto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1871f64cb34dae2.416c626572746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b1871f64cb34dae2.416c626572746f5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.8a2f026980f8837e.416c626572746f5f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25845/el-gobierno-publico-la-extension-de-las-medidas-sanitarias">El Gobierno publicó la extensión de las medidas sanitarias</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se mantendrá la actual estrategia con un &quot;semáforo&quot; epidemiológico hasta el próximo 9 de julio. Además, se redujo el cupo de ingresos al país.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25846/lousteau-y-manes-encabezaron-el-acto-de-festejo-por-los-130-anos-del-radicalismo">
                <img alt="Manes UCR" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.91d555df70f0c658.4d616e6573205543525f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.91d555df70f0c658.4d616e6573205543525f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.ab9529460356aeb9.4d616e6573205543525f6d696e6961747572612e6a7067.jpg 400w" height="682" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25846/lousteau-y-manes-encabezaron-el-acto-de-festejo-por-los-130-anos-del-radicalismo">Lousteau y Manes encabezaron el acto de festejo por los 130 años del radicalismo</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El acto, que se transmitió de manera virtual, se desarrolló desde el Comité Capital del radicalismo, donde se instaló un escenario desde el que hablaron los principales dirigentes.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25847/vidal-se-reunio-con-macri-y-le-confirmo-que-no-sera-candidata-bonaerense">
                <img alt="Macri y Vidal" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8791d3702f08c9b4.4d61637269207920566964616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8791d3702f08c9b4.4d61637269207920566964616c5f6e6f726d616c2e6a7067.jpg 879w, /download/multimedia.miniatura.afc1f2d9f3c9ab4f.4d61637269207920566964616c5f6d696e6961747572612e6a7067.jpg 400w" height="586" src="data:," width="879" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25847/vidal-se-reunio-con-macri-y-le-confirmo-que-no-sera-candidata-bonaerense">Vidal se reunió con Macri y le confirmó que no será candidata bonaerense</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Durante el encuentro, que se extendió por casi dos horas en la quinta Los Abrojos, la ex gobernadora bonaerense &quot;no brindó definiciones&quot; respecto de si podría candidatearse en la Ciudad.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25848/en-catamarca-se-registraron-450-casos-nuevos-y-6-muertes">
                <img alt="covid catamarca lab" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c158dc37be7d1ff.636f76696420636174616d61726361206c61625f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c158dc37be7d1ff.636f76696420636174616d61726361206c61625f6e6f726d616c2e6a7067.jpg 1279w, /download/multimedia.miniatura.bd33023f88b7ce08.636f76696420636174616d61726361206c61625f6d696e6961747572612e6a7067.jpg 400w" height="962" src="data:," width="1279" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25848/en-catamarca-se-registraron-450-casos-nuevos-y-6-muertes">En Catamarca se registraron 450 casos nuevos y 6 muertes</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de contagios detectados asciende a 38.948.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25849/cafiero-la-variante-delta-indefectiblemente-llegara-al-pais-y-buscamos-retrasar-">
                <img alt="Cafiero-scaled" class="img-responsive lazyload" data-alto-grande="1385" data-ancho-grande="2048" data-sizes="auto" data-src="/download/multimedia.normal.bb492627fe2c390d.4361666965726f2d7363616c65645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bb492627fe2c390d.4361666965726f2d7363616c65645f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.88033fb2ba92fe5c.4361666965726f2d7363616c65645f6772616e64652e6a7067.jpg 2048w, /download/multimedia.miniatura.8fe99c97fa780bde.4361666965726f2d7363616c65645f6d696e6961747572612e6a7067.jpg 400w" height="676" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25849/cafiero-la-variante-delta-indefectiblemente-llegara-al-pais-y-buscamos-retrasar-">Cafiero: “La variante Delta indefectiblemente llegará al país y buscamos retrasar esa llegada”</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El jefe de Gabinete habló sobre la campaña de vacunación y dijo que están cerrando nuevos contratos para adquirir vacunas.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25850/argentina-alcanzo-los-25-millones-de-dosis-recibidas">
                <img alt="vacunas 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8bf3723c0302f5c6.766163756e617320315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8bf3723c0302f5c6.766163756e617320315f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.804bdcd4076ebac2.766163756e617320315f6d696e6961747572612e6a7067.jpg 400w" height="682" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25850/argentina-alcanzo-los-25-millones-de-dosis-recibidas">Argentina alcanzó los 25 millones de dosis recibidas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se esperan nuevos vuelos a Rusia que traerán componente 1 y 2 de la Sputnik V para completar los esquemas de dos dosis. El Gobierno prorrogó hasta el 9 de julio las medidas de restricción en todo el país.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25851/habilitan-actividades-religiosas-en-lugares-cerrados">
                <img alt="misa catedral" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.992533bb871100f5.6d69736120636174656472616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.992533bb871100f5.6d69736120636174656472616c5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9c31678b83fbc276.6d69736120636174656472616c5f6d696e6961747572612e6a7067.jpg 400w" height="720" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25851/habilitan-actividades-religiosas-en-lugares-cerrados">Habilitan actividades religiosas en lugares cerrados</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">26 de junio de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La Resolución Ministerial emitida por el Ministerio de Industria, Comercio y Empleo, establece que en las mismas deberá observarse, como máximo, un 30% de aforo. </p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">FOTOS</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">VIDEOS</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">CONTACTO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3152465f5e45585258504271565c50585d1f525e5c"><span class="__cf_email__" data-cfemail="d4b7a3babba0bdb7bdb5a794b3b9b5bdb8fab7bbb9">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        








        
        
        
    

        
    </body>
</html>