










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Crearán un Nodo IDE de indicadores con perspectiva de género </title>
        <meta name="description" content="Se trata de un mapa donde se reflejarán los lugares que brindan cuidados y asistencia a la mujer, infancias, mayores y personas con discapacidad."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2021-07-28+19%3A26%3A29.184224" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Fira+Sans:400,700,900|PT+Serif:400,700&display=swap'); :root { --font-family: 'Fira Sans', sans-serif; --font-family-alt: 'PT Serif', serif; }</style><style>:root {--main-color: #de0303; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/26174/crearan-un-nodo-ide-de-indicadores-con-perspectiva-de-genero">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Crearán un Nodo IDE de indicadores con perspectiva de género " />
        <meta property="og:description"    content="Se trata de un mapa donde se reflejarán los lugares que brindan cuidados y asistencia a la mujer, infancias, mayores y personas con discapacidad."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/26174/crearan-un-nodo-ide-de-indicadores-con-perspectiva-de-genero" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.8f4b81a63e9d6540.4e6f646f204944452047c3a96e65726f5f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.8f4b81a63e9d6540.4e6f646f204944452047c3a96e65726f5f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="960"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-07-28T15:20-03"/>
        <meta property="article:modified_time"  content="2021-07-28T16:19-03"/>
        
            <meta property="article:section"        content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Crearán un Nodo IDE de indicadores con perspectiva de género  | Se trata de un mapa donde se reflejarán los lugares que brindan cuidados y asistencia a la mujer, infancias, mayores y personas con discapacidad."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Crearán un Nodo IDE de indicadores con perspectiva de género " />
        <meta name="twitter:description"        content="Se trata de un mapa donde se reflejarán los lugares que brindan cuidados y asistencia a la mujer, infancias, mayores y personas con discapacidad."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/26174/crearan-un-nodo-ide-de-indicadores-con-perspectiva-de-genero",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/26174/crearan-un-nodo-ide-de-indicadores-con-perspectiva-de-genero",
                "name": "Crearán un Nodo IDE de indicadores con perspectiva de género ",
                "headline": "Crearán un Nodo IDE de indicadores con perspectiva de género ",
                "description": "Se trata de un mapa donde se reflejarán los lugares que brindan cuidados y asistencia a la mujer, infancias, mayores y personas con discapacidad.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2021-07-28T15:20",
                "dateModified": "2021-07-28T16:19",
                "image": "https://cwnoticias.com/download/multimedia.normal.8f4b81a63e9d6540.4e6f646f204944452047c3a96e65726f5f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2021-07-28+19%3A26%3A29.184224"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F26174%2Fcrearan-un-nodo-ide-de-indicadores-con-perspectiva-de-genero%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-07-28+19%3A26%3A29.184224" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-07-28+19%3A26%3A29.184224" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/show">
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion">
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-07-28+19%3A26%3A29.184224" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-07-28+19%3A26%3A29.184224" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">FOTOS</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">VIDEOS</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">CONTACTO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#dbb8acb5b4afb2b8b2baa89bbcb6bab2b7f5b8b4b6">cwnoticias<span class="__cf_email__" data-cfemail="5313343e323a3f7d303c3e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    
        <section class="bloque ultimas-noticias">
            <h2 class="bloque__titulo"><span>LO ÚLTIMO</span></h2>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26178/el-ministro-de-seguridad-entrego-motos-e-hizo-importantes-anuncios">
                <img alt="Aguirre motos" class="img-responsive lazyload" data-alto-grande="1066" data-ancho-grande="1599" data-sizes="auto" data-src="/download/multimedia.normal.9e70b8200c32e51d.41677569727265206d6f746f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9e70b8200c32e51d.41677569727265206d6f746f735f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.a978beaa1b58f325.41677569727265206d6f746f735f6772616e64652e77656270.webp 1599w, /download/multimedia.miniatura.bcdf903b6fdb67b3.41677569727265206d6f746f735f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26178/el-ministro-de-seguridad-entrego-motos-e-hizo-importantes-anuncios">El ministro de Seguridad entregó motos e hizo importantes anuncios</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Gustavo Aguirre informó que la Subcomisaría de San Antonio será elevada al rango de Comisaría.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26177/dias-de-ensueno-jueves-viernes-y-sabado-descuentos-del-50-en-alimentos">
                <img alt="Días de Ensueño" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b031cfcb2cc904cd.44c3ad617320646520456e737565c3b16f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b031cfcb2cc904cd.44c3ad617320646520456e737565c3b16f5f6e6f726d616c2e77656270.webp 1137w, /download/multimedia.miniatura.959078a78ba24c0f.44c3ad617320646520456e737565c3b16f5f6d696e6961747572612e77656270.webp 266w" height="1280" src="data:," width="1137" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26177/dias-de-ensueno-jueves-viernes-y-sabado-descuentos-del-50-en-alimentos">“Días de Ensueño”: jueves, viernes y sábado descuentos del 50% en alimentos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Durante estos días los catamarqueños podrán realizar compras de alimentos con un descuento del 50%, con las tarjetas del Banco de la Nación Argentina, en los comercios de capitales locales adheridos.</p>
    </article>

                
            </div>
        </section>
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Crearán un Nodo IDE de indicadores con perspectiva de género </h1>

        
            <p class="fullpost__copete">Se trata de un mapa donde se reflejarán los lugares que brindan cuidados y asistencia a la mujer, infancias, mayores y personas con discapacidad.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">28/07/2021</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Nodo IDE Género" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f4b81a63e9d6540.4e6f646f204944452047c3a96e65726f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f4b81a63e9d6540.4e6f646f204944452047c3a96e65726f5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.8c057e0273f5e27e.4e6f646f204944452047c3a96e65726f5f6d696e6961747572612e77656270.webp 400w" height="960" src="data:," width="1280" />

            
        </div>
    


        
            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>Funcionarios del Ministerio de Planificaci&oacute;n y Modernizaci&oacute;n se reunieron con la secretaria de Mujeres, G&eacute;nero y Diversidad, Mar&iacute;a Carrizo, para la creaci&oacute;n del Nodo IDE de indicadores con perspectiva de g&eacute;nero donde se reflejar&aacute;n los lugares que brindan cuidados y asistencia a la mujer, infancias, mayores y personas con discapacidad.</p>
            
    
    

            
<p>La directora provincial de Gesti&oacute;n de Indicadores con Perspectiva de G&eacute;nero, Natalia Savio, y el director de Infraestructura de Datos Espaciales (IDECAT), Javier Maubec&iacute;n, explicaron que el desarrollo del Nodo IDE significa poner a disposici&oacute;n la ubicaci&oacute;n geogr&aacute;fica de diferentes organizaciones, instituciones educativas y servicios que brindan cuidados.</p>
<p>Adem&aacute;s, a estas ubicaciones se le sumar&aacute; toda la informaci&oacute;n tanto del sector p&uacute;blico como privado en cuanto a los diferentes tipos de establecimientos, sobre personas mayores, infancia, personas con discapacidad y los diferentes tipos de centros existentes.</p>
<p>Los Nodos IDE (https://nodoide.catamarca.gob.ar/) son servidores virtuales brindados por &nbsp;la Secretar&iacute;a de Modernizaci&oacute;n en conjunto con IDECAT que realizan la instalaci&oacute;n, configuraci&oacute;n y/o desarrollos de las aplicaciones necesarias para constituir los 3 ejes principales de un nodo: Visualizador, Geoservicios, Metadatos.</p>
<p><strong>Mapas 3D</strong></p>
<p>El equipo de IDECAT prepar&oacute; mapas renderizados en 3D con informaci&oacute;n del Mapa Geol&oacute;gico elaborado por SEGEMAR (Servicio Geol&oacute;gico Minero Argentino) de la Provincia de Catamarca, y el Modelo Digital de Elevaciones &nbsp;(DEM) SRTM de 90 m.</p>
<p>Los mapas renderizados y los mapas raster disponibles &nbsp;est&aacute;n en el siguiente link para su descarga https://nodoide.catamarca.gob.ar/documentos.php</p>
<p>La Infraestructura de Datos Espaciales de la Provincia de Catamarca (https://idecat.catamarca.gob.ar/) tiene como funci&oacute;n principal promover y difundir informaci&oacute;n geoespacial entre los diferentes organismos o instituciones de la provincia, municipios u organizaciones que a trav&eacute;s de acuerdos, procedimientos, tecnolog&iacute;as y servicios estandarizados facilite el acceso, la producci&oacute;n y el uso de datos georeferenciados que ser&aacute;n insumos para la creaci&oacute;n de mapas tem&aacute;ticos o an&aacute;lisis espacial que favorezca a la toma de decisiones en pol&iacute;ticas p&uacute;blicas o privadas en la ejecuci&oacute;n de proyectos espec&iacute;ficos.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/26174/crearan-un-nodo-ide-de-indicadores-con-perspectiva-de-genero" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/26174/crearan-un-nodo-ide-de-indicadores-con-perspectiva-de-genero&amp;text=Crear%C3%A1n%20un%20Nodo%20IDE%20de%20indicadores%20con%20perspectiva%20de%20g%C3%A9nero%C2%A0" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Crearán un Nodo IDE de indicadores con perspectiva de género +https://cwnoticias.com/contenido/26174/crearan-un-nodo-ide-de-indicadores-con-perspectiva-de-genero" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/26174/crearan-un-nodo-ide-de-indicadores-con-perspectiva-de-genero', 'Crearán un Nodo IDE de indicadores con perspectiva de género ')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26120/planifican-obras-energeticas-para-el-parque-industrial-el-pantanillo">
                <img alt="Planifican obras energéticas para el Parque Industrial El Pantanillo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a4fcb66830a67190.506c616e69666963616e206f6272617320656e657267c3a974696361732070615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a4fcb66830a67190.506c616e69666963616e206f6272617320656e657267c3a974696361732070615f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.a39f123e1310c436.506c616e69666963616e206f6272617320656e657267c3a974696361732070615f6d696e6961747572612e77656270.webp 400w" height="847" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26120/planifican-obras-energeticas-para-el-parque-industrial-el-pantanillo">Planifican obras energéticas para el Parque Industrial El Pantanillo </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobernador Raúl Jalil, junto al ministro de Industria, Comercio y Empleo, Lisandro Álvarez, se reunió con los integrantes de la Unión Industrial de Catamarca y de la EC Sapem.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26026/argentina-y-el-fmi-destacaron-avances-en-las-negociaciones-hacia-un-acuerdo">
                <img alt="Guzman FMI" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.babc1aa161c7d5f2.47757a6d616e20464d495f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.babc1aa161c7d5f2.47757a6d616e20464d495f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b329e5d7ea8d9e62.47757a6d616e20464d495f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26026/argentina-y-el-fmi-destacaron-avances-en-las-negociaciones-hacia-un-acuerdo">Argentina y el FMI destacaron &quot;avances&quot; en las negociaciones hacia un acuerdo</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En las últimas reuniones se lograron &quot;avances y entendimientos en temas clave&quot;, en el marco de las negociaciones para alcanzar un acuerdo para la refinanciación de la deuda.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25269/alberto-fernandez-anuncio-medidas-de-asistencia">
                <img alt="Alberto 5" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88606e04d9c67001.416c626572746f20355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88606e04d9c67001.416c626572746f20355f6e6f726d616c2e6a7067.jpg 849w, /download/multimedia.miniatura.af3249e66349bf84.416c626572746f20355f6d696e6961747572612e6a7067.jpg 400w" height="472" src="data:," width="849" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25269/alberto-fernandez-anuncio-medidas-de-asistencia">Alberto Fernández anunció medidas de asistencia</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07/05/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Presidente pidió ponerle fin &quot;a  la puja sectorial&quot; por ver &quot;quién se lleva la mayor tajada&quot; cada vez que la economía crece.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26139/ya-es-oficial-el-pago-del-bono-de-5000-pesos-para-jubilados-y-pensionados">
                <img alt="jubilado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8bf403e77c3ed760.6a7562696c61646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8bf403e77c3ed760.6a7562696c61646f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.bc041c175bd7ba00.6a7562696c61646f5f6d696e6961747572612e6a7067.jpg 387w" height="796" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26139/ya-es-oficial-el-pago-del-bono-de-5000-pesos-para-jubilados-y-pensionados">Ya es oficial el pago del bono de 5.000 pesos para jubilados y pensionados</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">25/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se hará efectivo en agosto, de modo extraordinario y bajo el carácter de subsidio. A qué beneficiarios alcanza fue detallado este domingo en el Boletín Oficial.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25360/el-indice-de-precios-al-consumidor-subio-41-en-abril">
                <img alt="super changuito" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af919ee9f479702e.7375706572206368616e677569746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.af919ee9f479702e.7375706572206368616e677569746f5f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.b27d5b84aa49f11a.7375706572206368616e677569746f5f6d696e6961747572612e6a7067.jpg 400w" height="855" src="data:," width="1140" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25360/el-indice-de-precios-al-consumidor-subio-41-en-abril">El índice de precios al consumidor subió 4,1% en abril</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13/05/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En los primeros cuatro meses del año acumuló una suba de 17,6%, informó el Instituto Nacional de Estadística y Censos (Indec). Leve baja respecto de marzo.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25305/macri-se-vacuno-en-estados-unidos-y-genero-polemica">
                <img alt="Macri Miami" class="img-responsive lazyload" data-alto-grande="1000" data-ancho-grande="1778" data-sizes="auto" data-src="/download/multimedia.normal.987afe9f5eb617ce.4d61637269204d69616d695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.987afe9f5eb617ce.4d61637269204d69616d695f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.882062b49b163849.4d61637269204d69616d695f6772616e64652e6a7067.jpg 1778w, /download/multimedia.miniatura.bdaab61e1046547e.4d61637269204d69616d695f6d696e6961747572612e6a7067.jpg 400w" height="562" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25305/macri-se-vacuno-en-estados-unidos-y-genero-polemica">Macri se vacunó en Estados Unidos y generó polémica</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">10/05/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El expresidente se vacunó en una farmacia, en Miami, y lo comunicó por Facebook. En febrero había dicho que no se inmunizaría hasta que no esté inoculado &quot;el último de los argentinos de riesgo y los trabajadores esenciales&quot;.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna chica"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="400" height="350"
                                     data-url="" data-publicidad="222" data-nombre="Senado interna chica" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9c38e38556b97353.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    
        
            
                
                    
                    <div id="publi-295"
                             class="publi  C10"
                             data-publicidad="295"
                             data-nombre="Cuidadania interna chica"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="400" height="350"
                                     data-url="https://www.argentina.gob.ar/salud/coronavirus/poblacion/prevencion?utm_source=portalesinterior&amp;utm_medium=cpm&amp;utm_campaign=coronavirus&amp;utm_term=&amp;utm_content=mtinterior" data-publicidad="295" data-nombre="Cuidadania interna chica" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9f530b0fa20a6351.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26155/cafeteria-ofrecera-descuentos-a-personas-vacunadas-contra-el-coronavirus">
                <img alt="Raúl recibió al empresario gastronómico Raúl Calamera" class="img-responsive lazyload" data-alto-grande="4912" data-ancho-grande="7360" data-sizes="auto" data-src="/download/multimedia.normal.9c961c7a363cb377.5261c3ba6c20726563696269c3b320616c20656d707265736172696f206761735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9c961c7a363cb377.5261c3ba6c20726563696269c3b320616c20656d707265736172696f206761735f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.b79ba10e227f649b.5261c3ba6c20726563696269c3b320616c20656d707265736172696f206761735f6772616e64652e77656270.webp 7360w, /download/multimedia.miniatura.81bfda5c45445a48.5261c3ba6c20726563696269c3b320616c20656d707265736172696f206761735f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26155/cafeteria-ofrecera-descuentos-a-personas-vacunadas-contra-el-coronavirus">Cafetería ofrecerá descuentos a personas vacunadas contra el coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobernador Raúl Jalil recibió al empresario gastronómico Raúl Calamera, propietario de “Café Martínez Catamarca”.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26156/catamarca-implementara-el-regimen-de-zona-fria">
                <img alt="REUNIÓN REGIMEN DE ZONA FRIA  (2)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fa5a84d338e7f8f.5245554e49c3934e20524547494d454e204445205a4f4e4120465249412020285f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9fa5a84d338e7f8f.5245554e49c3934e20524547494d454e204445205a4f4e4120465249412020285f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.a14b93a6e8f176bb.5245554e49c3934e20524547494d454e204445205a4f4e4120465249412020285f6d696e6961747572612e77656270.webp 400w" height="864" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26156/catamarca-implementara-el-regimen-de-zona-fria">Catamarca implementará el Régimen de Zona Fría</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Subsidiará hasta un 50% a las familias que viven en los departamentos beneficiados.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26157/habra-requisito-de-vacunacion-para-acceder-a-espacios-recreativos-transporte-y-a">
                <img alt="bar catamarca 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8df400d5c9e6f232.62617220636174616d6172636120315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8df400d5c9e6f232.62617220636174616d6172636120315f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.89bae6b6fbb8b271.62617220636174616d6172636120315f6d696e6961747572612e6a7067.jpg 400w" height="960" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26157/habra-requisito-de-vacunacion-para-acceder-a-espacios-recreativos-transporte-y-a">Habrá requisito de vacunación para acceder a espacios recreativos, transporte y actividades</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Estos requisitos de acceso comenzarán a regir a partir del 20 de agosto de 2021, serán por tiempo determinado y no podrán imponer a la población condiciones de imposible cumplimiento.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26158/reunion-con-el-colegio-de-ingenieros-de-catamarca">
                <img alt="Senado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfe63f04d73b378f.53656e61646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bfe63f04d73b378f.53656e61646f5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.8f3afb6a05b523ca.53656e61646f5f6d696e6961747572612e77656270.webp 400w" height="960" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26158/reunion-con-el-colegio-de-ingenieros-de-catamarca">Reunión con el Colegio de Ingenieros de Catamarca</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La Comisión de Legislación General de la Cámara de Senadores, recibió a integrantes del Centro de Ingenieros de la provincia.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26159/se-inauguro-una-fabrica-de-la-industria-tecnologica-en-el-pantanillo">
                <img alt="Inauguración fábrica  Novatech Solutions S.A en El Pantanillo (2)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9bb05107e75b68f.496e6175677572616369c3b36e2066c3a1627269636120204e6f7661746563685f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a9bb05107e75b68f.496e6175677572616369c3b36e2066c3a1627269636120204e6f7661746563685f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.ba21dd9ff24f2faf.496e6175677572616369c3b36e2066c3a1627269636120204e6f7661746563685f6d696e6961747572612e77656270.webp 400w" height="852" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26159/se-inauguro-una-fabrica-de-la-industria-tecnologica-en-el-pantanillo">Se inauguró una fábrica de la industria tecnológica en El Pantanillo</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobernador Raúl Jalil estuvo acompañado por el ministro de Educación de la Nación, Nicolás Trotta, y el ministro de Desarrollo Productivo de la Nación, Matías Kulfas, mediante videollamada. También se inauguró un nuevo edificio para jardines de infantes.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26160/catamarca-registro-249-contagios-nuevos-y-2-muertes">
                <img alt="covid catamarca 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aae6d1a1531b0be1.636f76696420636174616d6172636120315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aae6d1a1531b0be1.636f76696420636174616d6172636120315f6e6f726d616c2e6a7067.jpg 1160w, /download/multimedia.miniatura.ac61ebf2fc5464b1.636f76696420636174616d6172636120315f6d696e6961747572612e6a7067.jpg 400w" height="868" src="data:," width="1160" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26160/catamarca-registro-249-contagios-nuevos-y-2-muertes">Catamarca registró 249 contagios nuevos y 2 muertes</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de casos positivos detectados asciende a 49.000.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26161/reportaron-249-muertes-y-16757-contagios-en-el-pais">
                <img alt="hisopado covid" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b391a4711dbf1925.6869736f7061646f20636f7669645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b391a4711dbf1925.6869736f7061646f20636f7669645f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.88b868f7e4c0a3fc.6869736f7061646f20636f7669645f6d696e6961747572612e6a7067.jpg 400w" height="563" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26161/reportaron-249-muertes-y-16757-contagios-en-el-pais">Reportaron 249 muertes y 16.757 contagios en el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La ocupación de Unidades de Terapia Intensiva sigue por debajo del 60%, según datos del Ministerio de Salud de la Nación.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26162/vizzotti-agosto-sera-el-mes-de-las-segundas-dosis">
                <img alt="Vizzotti" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4ac80c1055fb946.56697a7a6f7474695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b4ac80c1055fb946.56697a7a6f7474695f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.9d0d61458b457d8c.56697a7a6f7474695f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26162/vizzotti-agosto-sera-el-mes-de-las-segundas-dosis">Vizzotti: &quot;Agosto será el mes de las segundas dosis&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La ministra de Salud adelantó que se fijó el objetivo de alcanzar al 60 por ciento de la población mayor de 50 años vacunada con las dos dosis en el transcurso del próximo mes.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26163/llegaran-20-millones-de-dosis-de-la-vacuna-pfizer-durante-este-ano">
                <img alt="Vizzotti anuncia un acuerdo con Pfizer para la provisión de 20 millones de vacunas" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/GueZC3B8YiM/hqdefault.jpg" height="auto" src="data:," width="auto" />
                
                    
                        <i class="post__icon fa fa-play"></i>
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26163/llegaran-20-millones-de-dosis-de-la-vacuna-pfizer-durante-este-ano">Llegarán 20 millones de dosis de la vacuna Pfizer durante este año</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Lo anunció la mañana del martes la ministra de Salud, Carla Vizzotti. Arribarán al país luego de que se suscriba el acuerdo que dispone los detalles logísticos de traslado.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26164/abren-la-inscripcion-para-vacunar-a-adolescentes-con-factores-de-riesgo">
                <img alt="Moderna" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfd88bdf4bcff16c.4d6f6465726e615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bfd88bdf4bcff16c.4d6f6465726e615f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.9da4ea549011d989.4d6f6465726e615f6d696e6961747572612e77656270.webp 400w" height="565" src="data:," width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26164/abren-la-inscripcion-para-vacunar-a-adolescentes-con-factores-de-riesgo">Abren la inscripción para vacunar a adolescentes con factores de riesgo</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27/07/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Es en el marco del Plan Estratégico de Vacunación contra la Covid-19 tras la reunión del Consejo Federal de Salud que definió la vacunación para personas de esa franja etaria con comorbilidades, con dosis del laboratorio estadounidense Moderna.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/galerias" class="menu-simple__item">FOTOS</a>
                
                
            
                
                    <a href="https://cwnoticias.com/videos" class="menu-simple__item">VIDEOS</a>
                
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">CONTACTO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Boletín de noticias</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#aecdd9c0c1dac7cdc7cfddeec9c3cfc7c280cdc1c3"><span class="__cf_email__" data-cfemail="f794809998839e949e9684b7909a969e9bd994989a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        








        
        
        
    

        
    </body>
</html>