










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>&quot;Marcha de las piedras&quot;: el Gobierno creará un espacio de memoria</title>
        <meta name="description" content="El primer paso fue reunir las piedras con los nombres de personas fallecidas por el coronavirus, que fueron colocadas ayer en la Plaza de Mayo. Fueron depositadas en el patio interno de la Casa Rosada."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2021-08-18+00%3A19%3A56.650874" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/lyra.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Raleway:400,700|Roboto+Condensed:300,400,700'); :root { --font-family-alt: 'Raleway', sans-serif; --font-family: 'Roboto Condensed', sans-serif; }</style><style>:root {--main-color: #d50000; --font-color: #212121; --font-light: #717171; --bg-color: #ffffff; --bg-color-light: #cfd8dc; --farmacias: #1b5e20; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/26371/marcha-de-las-piedras-el-gobierno-creara-un-espacio-de-memoria">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="&quot;Marcha de las piedras&quot;: el Gobierno creará un espacio de memoria" />
        <meta property="og:description"    content="El primer paso fue reunir las piedras con los nombres de personas fallecidas por el coronavirus, que fueron colocadas ayer en la Plaza de Mayo. Fueron depositadas en el patio interno de la Casa Rosada."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/26371/marcha-de-las-piedras-el-gobierno-creara-un-espacio-de-memoria" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.8f516b97366b5f42.706965647261735f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.8f516b97366b5f42.706965647261735f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1004"/>
                        <meta property="og:image:height" content="564"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-08-17T16:00-03"/>
        <meta property="article:modified_time"  content="2021-08-17T21:23-03"/>
        
            <meta property="article:section"        content="COVID-19"/>
        
        <meta property="article:tag"            content="&quot;Marcha de las piedras&quot;: el Gobierno creará un espacio de memoria | El primer paso fue reunir las piedras con los nombres de personas fallecidas por el coronavirus, que fueron colocadas ayer en la Plaza de Mayo. Fueron depositadas en el patio interno de la Casa Rosada."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="&quot;Marcha de las piedras&quot;: el Gobierno creará un espacio de memoria" />
        <meta name="twitter:description"        content="El primer paso fue reunir las piedras con los nombres de personas fallecidas por el coronavirus, que fueron colocadas ayer en la Plaza de Mayo. Fueron depositadas en el patio interno de la Casa Rosada."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/26371/marcha-de-las-piedras-el-gobierno-creara-un-espacio-de-memoria",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/26371/marcha-de-las-piedras-el-gobierno-creara-un-espacio-de-memoria",
                "name": "&quot;Marcha de las piedras&quot;: el Gobierno creará un espacio de memoria",
                "headline": "&quot;Marcha de las piedras&quot;: el Gobierno creará un espacio de memoria",
                "description": "El primer paso fue reunir las piedras con los nombres de personas fallecidas por el coronavirus, que fueron colocadas ayer en la Plaza de Mayo. Fueron depositadas en el patio interno de la Casa Rosada.",
                
                    "articleSection": "COVID-19",
                
                "datePublished": "2021-08-17T16:00",
                "dateModified": "2021-08-17T21:23",
                "image": "https://cwnoticias.com/download/multimedia.normal.8f516b97366b5f42.706965647261735f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2021-08-18+00%3A19%3A56.650874"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">






























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F26371%2Fmarcha-de-las-piedras-el-gobierno-creara-un-espacio-de-memoria%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-08-18+00%3A19%3A56.650874" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-08-18+00%3A19%3A56.650874" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/show">
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion">
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-08-18+00%3A19%3A56.650874" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-08-18+00%3A19%3A56.650874" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">CONTACTO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/newsletter" class="menu-simple__item">NEWSLETTER</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#8ceffbe2e3f8e5efe5edffccebe1ede5e0a2efe3e1"><span class="__cf_email__" data-cfemail="9bf8ecf5f4eff2f8f2fae8dbfcf6faf2f7b5f8f4f6">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    
        <section class="bloque ultimas-noticias">
            <h2 class="bloque__titulo"><span>&gt; ÚLTIMA HORA</span></h2>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26373/jalil-cerro-su-recorrido-por-el-interior-provincial-inaugurando-obras-en-la-paz">
                <img alt="Raúl cerró su recorrido por el interior provincial inaugurando obras en La Paz (3)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b040fca454604d25.5261c3ba6c2063657272c3b3207375207265636f727269646f20706f7220656c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b040fca454604d25.5261c3ba6c2063657272c3b3207375207265636f727269646f20706f7220656c5f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.943ec1a9e102a2ff.5261c3ba6c2063657272c3b3207375207265636f727269646f20706f7220656c5f6d696e6961747572612e77656270.webp 400w" height="682" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26373/jalil-cerro-su-recorrido-por-el-interior-provincial-inaugurando-obras-en-la-paz">Jalil cerró su recorrido por el interior provincial inaugurando obras en La Paz</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El Gobernador y el equipo de gobierno desarrollaron una intensa agenda de actividades en Icaño y Recreo.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26374/senadores-con-el-consejo-para-la-prevencion-de-la-violencia">
                <img alt="Senadores- Consejo (1)" class="img-responsive lazyload" data-alto-grande="1317" data-ancho-grande="2048" data-sizes="auto" data-src="/download/multimedia.normal.a16eae7b8783eca2.53656e61646f7265732d20436f6e73656a6f202831295f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a16eae7b8783eca2.53656e61646f7265732d20436f6e73656a6f202831295f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8fbc8efdf408b605.53656e61646f7265732d20436f6e73656a6f202831295f6772616e64652e77656270.webp 2048w, /download/multimedia.miniatura.a1fae399047794bc.53656e61646f7265732d20436f6e73656a6f202831295f6d696e6961747572612e77656270.webp 400w" height="643" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26374/senadores-con-el-consejo-para-la-prevencion-de-la-violencia">Senadores con el Consejo para la Prevención de la Violencia</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Se presentó el Recursero Provincial con los números primarios de atención a la víctima. </p>
    </article>

                
            </div>
        </section>
    




    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">&quot;Marcha de las piedras&quot;: el Gobierno creará un espacio de memoria</h1>

        
            <p class="fullpost__copete">El primer paso fue reunir las piedras con los nombres de personas fallecidas por el coronavirus, que fueron colocadas ayer en la Plaza de Mayo. Fueron depositadas en el patio interno de la Casa Rosada.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/65/covid-19">COVID-19</a>
            
        </span>

        <span class="fullpost__fecha">
            
                
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="piedras" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f516b97366b5f42.706965647261735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f516b97366b5f42.706965647261735f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.b3cf49555e0a8b03.706965647261735f6d696e6961747572612e77656270.webp 400w" height="564" src="data:," width="1004" />

            
        </div>
    


        
            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>El gobierno nacional dio el primer paso de cara a la construcci&oacute;n de un espacio de memoria a las v&iacute;ctimas del coronavirus en el pa&iacute;s al reunir las piedras con nombres de personas fallecidas por la enfermedad que el lunes fueron colocadas en la Plaza de Mayo en el marco de la denominada "Marcha de las piedras", que hab&iacute;a sido convocada a trav&eacute;s de las redes sociales.</p>
            
    
    

            
<p>As&iacute; lo indicaron fuentes oficiales, quienes detallaron que, tras ser recogidas de Plaza de Mayo, las piedras fueron depositadas en el patio interno de la Casa Rosada que da al ingreso principal, sobre la calle Balcarce 50.</p>
<p>"El gobierno nacional procedi&oacute; a recoger las piedras que fueran depositadas con los nombres de las personas fallecidas para guardarlas adecuadamente y posteriormente encarar la construcci&oacute;n de un espacio en su memoria", seg&uacute;n se inform&oacute; oficialmente este mediod&iacute;a.</p>
<p>"En relaci&oacute;n con la denominada "Marcha de las Piedras" que se realiz&oacute; el lunes a la tarde en conmemoraci&oacute;n de las v&iacute;ctimas del Covid-19, y finalizada la misma el gobierno nacional procedi&oacute; a recoger las piedras que fueran depositadas con los nombres de las personas fallecidas", agregaron las fuentes.</p>
<p>"Para guardarlas adecuadamente y posteriormente encarar la construcci&oacute;n de un espacio en su memoria", expresa un comunicado de Presidencia, divulgado en la ma&ntilde;ana del martes.</p>
<p>El lunes por la noche, fuentes oficiales hab&iacute;an adelantado la decisi&oacute;n de construir un espacio en memoria de los fallecidos por el coronavirus con las piedras con nombres de las v&iacute;ctimas que manifestantes dejaron en el centro porte&ntilde;o.</p>
<p>La demostraci&oacute;n central de la denominada "Marcha de las piedras" tuvo lugar el lunes en la Plaza de Mayo, donde la gente dej&oacute; depositadas las piedras, en el marco de una movilizaci&oacute;n convocada a trav&eacute;s de las redes sociales.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/26371/marcha-de-las-piedras-el-gobierno-creara-un-espacio-de-memoria" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/26371/marcha-de-las-piedras-el-gobierno-creara-un-espacio-de-memoria&amp;text=%22Marcha%20de%20las%20piedras%22%3A%20el%20Gobierno%20crear%C3%A1%20un%20espacio%20de%20memoria" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=&quot;Marcha de las piedras&quot;: el Gobierno creará un espacio de memoria+https://cwnoticias.com/contenido/26371/marcha-de-las-piedras-el-gobierno-creara-un-espacio-de-memoria" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/26371/marcha-de-las-piedras-el-gobierno-creara-un-espacio-de-memoria', '&quot;Marcha de las piedras&quot;: el Gobierno creará un espacio de memoria')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26130/reportaron-225-muertes-y-11136-nuevos-casos-en-el-pais">
                <img alt="covid 3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5c5ca84139b4067.636f76696420335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a5c5ca84139b4067.636f76696420335f6e6f726d616c2e6a7067.jpg 989w, /download/multimedia.miniatura.a9c5bab1cf9c6567.636f76696420335f6d696e6961747572612e6a7067.jpg 400w" height="675" src="data:," width="989" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26130/reportaron-225-muertes-y-11136-nuevos-casos-en-el-pais">Reportaron 225 muertes y 11.136 nuevos casos en el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">En tanto, el total de fallecidos es de 103.584, mientras que los contagiados desde el inicio de la pandemia suman ya 4.839.109.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26250/autorizan-el-ingreso-al-pais-de-extranjeros-que-sean-parientes-directos-de-argen">
                <img alt="ezeiza arribos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9972aafadd2c0773.657a65697a612061727269626f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9972aafadd2c0773.657a65697a612061727269626f735f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.8dcc24405544d78b.657a65697a612061727269626f735f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26250/autorizan-el-ingreso-al-pais-de-extranjeros-que-sean-parientes-directos-de-argen">Autorizan el ingreso al país de extranjeros que sean parientes directos de argentinos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">La Dirección Nacional de Migraciones dispuso que el mecanismo de reunificación simplificada esté disponible a partir del sábado próximo. Las personas interesadas deberán presentar documentación que respalde el pedido.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26295/llegan-400-mil-dosis-del-componente-2-de-sputnik-v-y-200-mil-de-astrazeneca">
                <img alt="sputnik v" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.afbf4da6a4bd3cc6.737075746e696b20765f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.afbf4da6a4bd3cc6.737075746e696b20765f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.b248fb9eb56564e5.737075746e696b20765f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26295/llegan-400-mil-dosis-del-componente-2-de-sputnik-v-y-200-mil-de-astrazeneca">Llegan 400 mil dosis del componente 2 de Sputnik V y 200 mil de AstraZeneca</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El arribo del componente 2 de la vacuna rusa posibilitará avanzar en la aplicación de los esquemas completos a quienes recibieron la primera dosis de ese laboratorio.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26256/distribuyen-15-millones-de-vacunas-para-avanzar-con-la-segunda-dosis-en-todo-el-">
                <img alt="Moderna distribucion" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.adc00f2de49c3cbd.4d6f6465726e6120646973747269627563696f6e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.adc00f2de49c3cbd.4d6f6465726e6120646973747269627563696f6e5f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.a765ef0f8373f6cb.4d6f6465726e6120646973747269627563696f6e5f6d696e6961747572612e77656270.webp 400w" height="565" src="data:," width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26256/distribuyen-15-millones-de-vacunas-para-avanzar-con-la-segunda-dosis-en-todo-el-">Distribuyen 1,5 millones de vacunas para avanzar con la segunda dosis en todo el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">De acuerdo a lo anunciado por la ministra Carla Vizzotti, llegarán a las 24 jurisdicciones entre el viernes y el sábado. Se utilizarán para completar los esquemas iniciados con la vacuna rusa Sputnik V.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26243/catamarca-se-reportaron-316-casos-nuevos-y-una-muerte">
                <img alt="covid catamarca desinfeccion 2" class="img-responsive lazyload" data-alto-grande="1362" data-ancho-grande="1978" data-sizes="auto" data-src="/download/multimedia.normal.80d914090f3485c1.636f76696420636174616d6172636120646573696e66656363696f6e20325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.80d914090f3485c1.636f76696420636174616d6172636120646573696e66656363696f6e20325f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.b5672ea4fd242191.636f76696420636174616d6172636120646573696e66656363696f6e20325f6772616e64652e6a7067.jpg 1978w, /download/multimedia.miniatura.a20f900ddf121494.636f76696420636174616d6172636120646573696e66656363696f6e20325f6d696e6961747572612e6a7067.jpg 400w" height="688" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26243/catamarca-se-reportaron-316-casos-nuevos-y-una-muerte">Catamarca: se reportaron 316 casos nuevos y una muerte</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de contagios detectados asciende a 51.152.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26312/informaron-239-contagios-nuevos-y-tres-fallecidos-en-catamarca">
                <img alt="vacunacion catamarca predio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae14df0d60480b5b.766163756e6163696f6e20636174616d617263612070726564696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae14df0d60480b5b.766163756e6163696f6e20636174616d617263612070726564696f5f6e6f726d616c2e6a7067.jpg 1159w, /download/multimedia.miniatura.8aca4036edd82abc.766163756e6163696f6e20636174616d617263612070726564696f5f6d696e6961747572612e6a7067.jpg 400w" height="669" src="data:," width="1159" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26312/informaron-239-contagios-nuevos-y-tres-fallecidos-en-catamarca">Informaron 239 contagios nuevos y tres fallecidos en Catamarca</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de casos positivos detectados asciende a 52.616.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna chica"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="400" height="350"
                                     data-url="" data-publicidad="222" data-nombre="Senado interna chica" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9c38e38556b97353.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26359/jalil-anuncio-y-recorrio-obras-en-tinogasta">
                <img alt="Raúl participó del acto por el aniversario 308º de Tinogasta (1)" class="img-responsive lazyload" data-alto-grande="1242" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.8a3402b568d5804a.5261c3ba6c207061727469636970c3b32064656c206163746f20706f7220656c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8a3402b568d5804a.5261c3ba6c207061727469636970c3b32064656c206163746f20706f7220656c5f6e6f726d616c2e77656270.webp 966w, /download/multimedia.grande.9d7498fea6723c07.5261c3ba6c207061727469636970c3b32064656c206163746f20706f7220656c5f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.a9249b0daa4a0ca7.5261c3ba6c207061727469636970c3b32064656c206163746f20706f7220656c5f6d696e6961747572612e77656270.webp 387w" height="750" src="data:," width="966" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26359/jalil-anuncio-y-recorrio-obras-en-tinogasta">Jalil anunció y recorrió obras en Tinogasta</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El Gobernador estuvo presente en la jornada aniversario de Tinogasta con una intensa agenda de actividades que incluyó inauguraciones y recorrido por obras. </p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26361/reportaron-solo-64-muertes-en-las-ultimas-24-horas-en-el-pais">
                <img alt="covid arg" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9940ac8113bf731d.636f766964206172675f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9940ac8113bf731d.636f766964206172675f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.a2a112e577a501c1.636f766964206172675f6d696e6961747572612e6a7067.jpg 400w" height="719" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26361/reportaron-solo-64-muertes-en-las-ultimas-24-horas-en-el-pais">Reportaron sólo 64 muertes en las últimas 24 horas en el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">De acuerdo con el parte oficial difundido, el total de víctimas fatales hasta hoy es de 109.105 personas, mientras que los contagiados suman ya 5.088.271.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26362/si-algunos-piensan-que-me-van-a-hacer-caer-por-un-error-sepanlo-me-fortalecen">
                <img alt="Fernández: “Nunca voy a tener que pedir disculpas por haber endeudado a los argentinos”" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/_3CjlGiALTE/hqdefault.jpg" height="auto" src="data:," width="auto" />
                
                    
                        <i class="post__icon fa fa-play"></i>
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26362/si-algunos-piensan-que-me-van-a-hacer-caer-por-un-error-sepanlo-me-fortalecen">&quot;Si algunos piensan que me van a hacer caer por un error, sépanlo: me fortalecen&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El presidente Alberto Fernández volvió a hablar públicamente por la polémica que se generó a raíz del festejo del cumpleaños de la primera dama en Olivos el año pasado.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26363/marcha-de-las-piedras-emotivo-homenaje-a-los-muertos-por-coronavirus">
                <img alt="piedras" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6d75ee9e35c2652.706965647261735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b6d75ee9e35c2652.706965647261735f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.ba7f701b547f0e7f.706965647261735f6d696e6961747572612e77656270.webp 400w" height="682" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26363/marcha-de-las-piedras-emotivo-homenaje-a-los-muertos-por-coronavirus">Marcha de las Piedras: emotivo homenaje a los muertos por coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">La organización de la protesta cobró fuerza en los últimos días cuando se conocieron las fotos del cumpleaños de Fabiola Yáñez.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26364/massa-alberto-pidio-perdon-en-24-horas-y-macri-nunca-pidio-perdon-por-su-fracaso">
                <img alt="Massa-Alberto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c40f331f3d78fd1.4d617373612d416c626572746f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8c40f331f3d78fd1.4d617373612d416c626572746f5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.86a9cbdd8875f38a.4d617373612d416c626572746f5f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26364/massa-alberto-pidio-perdon-en-24-horas-y-macri-nunca-pidio-perdon-por-su-fracaso">Massa: &quot;Alberto pidió perdón en 24 horas y Macri nunca pidió perdón por su fracaso&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Se pronunció así durante un acto en Florencio Varela, junto al intendente Andrés Watson, para la entrega de patrulleros y ambulancias para el distrito.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26365/catamarca-informaron-111-nuevos-casos-y-tres-muertos">
                <img alt="covid test catamarca" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b7341aa565788522.636f766964207465737420636174616d617263615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b7341aa565788522.636f766964207465737420636174616d617263615f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.b011477b194ee432.636f766964207465737420636174616d617263615f6d696e6961747572612e6a7067.jpg 400w" height="718" src="data:," width="960" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26365/catamarca-informaron-111-nuevos-casos-y-tres-muertos">Catamarca: informaron 111 nuevos casos y tres muertos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de contagios detectados asciende a 53.561.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26366/el-gobernador-inauguro-obras-de-infraestructura-escolar-en-aconquija">
                <img alt="Raúl en Aconquija  (3)" class="img-responsive lazyload" data-alto-grande="1068" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.9c44c80f3c62e7cb.5261c3ba6c20656e2041636f6e7175696a6120202833295f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9c44c80f3c62e7cb.5261c3ba6c20656e2041636f6e7175696a6120202833295f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.98b8f19c1aff96d1.5261c3ba6c20656e2041636f6e7175696a6120202833295f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.a478897433c39d47.5261c3ba6c20656e2041636f6e7175696a6120202833295f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26366/el-gobernador-inauguro-obras-de-infraestructura-escolar-en-aconquija">El Gobernador inauguró obras de infraestructura escolar en Aconquija </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">En su visita a la localidad, además, Raúl Jalil supervisó los avances de la obra de la Ruta Provincial Nº 1 que se ejecuta con fondos nacionales. </p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26367/reportaron-8172-nuevos-contagios-y-300-muertes-en-el-pais">
                <img alt="covid ba6" class="img-responsive lazyload" data-alto-grande="1377" data-ancho-grande="2167" data-sizes="auto" data-src="/download/multimedia.normal.a96b7a6cc3fa8b82.636f766964206261365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a96b7a6cc3fa8b82.636f766964206261365f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.88e56c0725868b44.636f766964206261365f6772616e64652e6a7067.jpg 2167w, /download/multimedia.miniatura.ab4072202e8f7325.636f766964206261365f6d696e6961747572612e6a7067.jpg 400w" height="635" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26367/reportaron-8172-nuevos-contagios-y-300-muertes-en-el-pais">Reportaron 8.172 nuevos contagios y 300 muertes en el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Además, se informó que un total de 3.502 personas permanecían internadas en terapia intensiva. El porcentaje de ocupación de las UTI es del 50,2% a nivel nacional.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26369/fernandez-anuncio-los-proceres-que-volveran-a-los-billetes">
                <img alt="El presidente encabezó el acto por el aniversario del paso a la inmortalidad de San Martín" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/egr_mr6sAFM/hqdefault.jpg" height="auto" src="data:," width="auto" />
                
                    
                        <i class="post__icon fa fa-play"></i>
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26369/fernandez-anuncio-los-proceres-que-volveran-a-los-billetes">Fernández anunció los próceres que volverán a los billetes</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El plan para retirar a los animales nativos estaba previsto para 2020, pero se frustró por la pandemia de coronavirus.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26371/marcha-de-las-piedras-el-gobierno-creara-un-espacio-de-memoria">
                <img alt="piedras" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f516b97366b5f42.706965647261735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f516b97366b5f42.706965647261735f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.b3cf49555e0a8b03.706965647261735f6d696e6961747572612e77656270.webp 400w" height="564" src="data:," width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26371/marcha-de-las-piedras-el-gobierno-creara-un-espacio-de-memoria">&quot;Marcha de las piedras&quot;: el Gobierno creará un espacio de memoria</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El primer paso fue reunir las piedras con los nombres de personas fallecidas por el coronavirus, que fueron colocadas ayer en la Plaza de Mayo. Fueron depositadas en el patio interno de la Casa Rosada.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">CONTACTO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/newsletter" class="menu-simple__item">NEWSLETTER</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#94f7e3fafbe0fdf7fdf5e7d4f3f9f5fdf8baf7fbf9"><span class="__cf_email__" data-cfemail="1576627b7a617c767c7466557278747c793b767a78">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        








        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 20000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

        
    </body>
</html>