











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Para Gerardo Morales, la oposición tiene que tener una &quot;actitud responsable&quot;</title>
        <meta name="description" content="El gobernador de Jujuy pidió &quot;sostener la figura presidencial&quot; y planteó que &quot;a veces las crisis dan una oportunidad&quot;, luego de que ministros y funcionarios pusieran sus renuncias a disposición de Alberto Fernández ante los resultados de las PASO."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2021-09-16+15%3A17%3A14.968401" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/lyra.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Raleway:400,700|Roboto+Condensed:300,400,700'); :root { --font-family-alt: 'Raleway', sans-serif; --font-family: 'Roboto Condensed', sans-serif; }</style><style>:root {--main-color: #d50000; --font-color: #212121; --font-light: #717171; --bg-color: #ffffff; --bg-color-light: #cfd8dc; --farmacias: #1b5e20; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/26673/para-gerardo-morales-la-oposicion-tiene-que-tener-una-actitud-responsable">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Para Gerardo Morales, la oposición tiene que tener una &quot;actitud responsable&quot;" />
        <meta property="og:description"    content="El gobernador de Jujuy pidió &quot;sostener la figura presidencial&quot; y planteó que &quot;a veces las crisis dan una oportunidad&quot;, luego de que ministros y funcionarios pusieran sus renuncias a disposición de Alberto Fernández ante los resultados de las PASO."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/26673/para-gerardo-morales-la-oposicion-tiene-que-tener-una-actitud-responsable" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.a9e9a48de41e4afe.4d6f72616c65735f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.a9e9a48de41e4afe.4d6f72616c65735f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1004"/>
                        <meta property="og:image:height" content="565"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-09-16T10:00-03"/>
        <meta property="article:modified_time"  content="2021-09-16T11:20-03"/>
        
            <meta property="article:section"        content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Para Gerardo Morales, la oposición tiene que tener una &quot;actitud responsable&quot; | El gobernador de Jujuy pidió &quot;sostener la figura presidencial&quot; y planteó que &quot;a veces las crisis dan una oportunidad&quot;, luego de que ministros y funcionarios pusieran sus renuncias a disposición de Alberto Fernández ante los resultados de las PASO."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Para Gerardo Morales, la oposición tiene que tener una &quot;actitud responsable&quot;" />
        <meta name="twitter:description"        content="El gobernador de Jujuy pidió &quot;sostener la figura presidencial&quot; y planteó que &quot;a veces las crisis dan una oportunidad&quot;, luego de que ministros y funcionarios pusieran sus renuncias a disposición de Alberto Fernández ante los resultados de las PASO."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/26673/para-gerardo-morales-la-oposicion-tiene-que-tener-una-actitud-responsable",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/26673/para-gerardo-morales-la-oposicion-tiene-que-tener-una-actitud-responsable",
                "name": "Para Gerardo Morales, la oposición tiene que tener una &quot;actitud responsable&quot;",
                "headline": "Para Gerardo Morales, la oposición tiene que tener una &quot;actitud responsable&quot;",
                "description": "El gobernador de Jujuy pidió &quot;sostener la figura presidencial&quot; y planteó que &quot;a veces las crisis dan una oportunidad&quot;, luego de que ministros y funcionarios pusieran sus renuncias a disposición de Alberto Fernández ante los resultados de las PASO.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2021-09-16T10:00",
                "dateModified": "2021-09-16T11:20",
                "image": "https://cwnoticias.com/download/multimedia.normal.a9e9a48de41e4afe.4d6f72616c65735f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2021-09-16+15%3A17%3A14.968401"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">



























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    <span id="login-button"></span>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-09-16+15%3A17%3A14.968401" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-09-16+15%3A17%3A14.968401" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/show">
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion">
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-09-16+15%3A17%3A14.968401" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-09-16+15%3A17%3A14.968401" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">CONTACTO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/newsletter" class="menu-simple__item">NEWSLETTER</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#6a091d04051e0309030b192a0d070b030644090507"><span class="__cf_email__" data-cfemail="3754405958435e545e564477505a565e5b1954585a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Para Gerardo Morales, la oposición tiene que tener una &quot;actitud responsable&quot;</h1>

    
        <p class="fullpost__copete">El gobernador de Jujuy pidió &quot;sostener la figura presidencial&quot; y planteó que &quot;a veces las crisis dan una oportunidad&quot;, luego de que ministros y funcionarios pusieran sus renuncias a disposición de Alberto Fernández ante los resultados de las PASO.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
        
    </span>

    <span class="fullpost__fecha">
        
            
        
    </span>

    
</div>



    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Morales" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9e9a48de41e4afe.4d6f72616c65735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a9e9a48de41e4afe.4d6f72616c65735f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.8bfa21cc83645513.4d6f72616c65735f6d696e6961747572612e77656270.webp 400w" height="565" src="data:," width="1004" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>El gobernador de Jujuy, Gerardo Morales, sostuvo que la oposici&oacute;n tiene que tener una "actitud responsable" y mostrar un "fuerte apoyo a las instituciones", luego de que ministros y funcionarios pusieran sus renuncias a disposici&oacute;n del presidente Alberto Fern&aacute;ndez tras los resultados de las PASO del domingo &uacute;ltimo.</p>
            
    
    

            
<p>"Es una situaci&oacute;n muy complicada la que se ha planteado desde el punto de vista institucional. Desde la oposici&oacute;n hemos planteado tener responsabilidad y mostrar un fuerte apoyo a las instituciones", afirm&oacute; en di&aacute;logo con Radio La Red.</p>
<p>En ese sentido, el mandatario juje&ntilde;o agreg&oacute; que la oposici&oacute;n tiene que tener "una actitud responsable" y no generar m&aacute;s zozobra y "y sostener la figura presidencial".</p>
<p>"Alberto Fern&aacute;ndez tiene en sus manos unas situaci&oacute;n dif&iacute;cil, pero a veces las crisis dan una oportunidad. El Presidente con su grupo m&aacute;s cercano y las fuerzas que integran el Frente de Todos, tendr&aacute;n que por estas horas tomar decisiones", apunt&oacute;.</p>
<p>Por &uacute;ltimo, agreg&oacute; que "no hay que cortarse las venas por un resultado electoral".</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/26673/para-gerardo-morales-la-oposicion-tiene-que-tener-una-actitud-responsable" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/26673/para-gerardo-morales-la-oposicion-tiene-que-tener-una-actitud-responsable&amp;text=Para%20Gerardo%20Morales%2C%20la%20oposici%C3%B3n%20tiene%20que%20tener%20una%20%22actitud%20responsable%22" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Para Gerardo Morales, la oposición tiene que tener una &quot;actitud responsable&quot;+https://cwnoticias.com/contenido/26673/para-gerardo-morales-la-oposicion-tiene-que-tener-una-actitud-responsable" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/26673/para-gerardo-morales-la-oposicion-tiene-que-tener-una-actitud-responsable', 'Para Gerardo Morales, la oposición tiene que tener una &quot;actitud responsable&quot;')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26456/habra-presencialidad-plena-en-las-escuelas-desde-el-1-de-septiembre">
                <img alt="Aprueban propuesta para la &quot;presencialidad plena&quot; en las escuelas desde el 1 de septiembre" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/ze3RWscZU9M/maxresdefault.jpg" height="auto" src="data:," width="auto" />
                
                    
                        <i class="post__icon fa fa-play"></i>
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26456/habra-presencialidad-plena-en-las-escuelas-desde-el-1-de-septiembre">Habrá &quot;presencialidad plena&quot; en las escuelas desde el 1 de septiembre</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El ministro de Educación aclaró que en los casos de aulas pequeñas en que no se pueda cumplir el requisito de 90 cm de distanciamiento se acortará a 50 con medidas preventivas adicionales.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26388/advierten-sobre-el-caos-en-afganistan-y-piden-que-se-respeten-los-derechos-human">
                <img alt="Afganistan caos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86d257526927613f.416667616e697374616e2063616f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.86d257526927613f.416667616e697374616e2063616f735f6e6f726d616c2e77656270.webp 880w, /download/multimedia.miniatura.ab41fcd6e6eb645d.416667616e697374616e2063616f735f6d696e6961747572612e77656270.webp 400w" height="495" src="data:," width="880" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26388/advierten-sobre-el-caos-en-afganistan-y-piden-que-se-respeten-los-derechos-human">Advierten sobre el &quot;caos&quot; en Afganistán y piden que &quot;se respeten los derechos humanos&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Tras la exitosa evacuación de los cuatro argentinos que se encontraban en Kabul, el embajador en Pakistán, Leopoldo Sahores, indicó que &quot;la mayoría de los afganos están muy asustados&quot;.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26671/el-dia-despues-del-cimbronazo-fernandez-evalua-el-impacto-de-la-crisis-desde-oli">
                <img alt="Alberto tel Putin" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a64a97a4bd5ccab.416c626572746f2074656c20507574696e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a64a97a4bd5ccab.416c626572746f2074656c20507574696e5f6e6f726d616c2e6a7067.jpg 730w, /download/multimedia.miniatura.8b45b424d69aa010.416c626572746f2074656c20507574696e5f6d696e6961747572612e6a7067.jpg 400w" height="487" src="data:," width="730" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26671/el-dia-despues-del-cimbronazo-fernandez-evalua-el-impacto-de-la-crisis-desde-oli">El día después del cimbronazo: Fernández evalúa el impacto de la crisis desde Olivos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Tras la presentación de renuncia de ocho funcionarios del riñón kirchnerista, y con rumores y cuestionamientos a funcionarios propios, el Presidente permanece en la residencia oficial. Expectativa en Casa Rosada.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26379/carrio-rechazo-el-juicio-politico-contra-alberto-guarda-que-su-reemplazo-es-cris">
                <img alt="Carrio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a784a04bcd6ce462.43617272696f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a784a04bcd6ce462.43617272696f5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8bcabc9573411fcb.43617272696f5f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26379/carrio-rechazo-el-juicio-politico-contra-alberto-guarda-que-su-reemplazo-es-cris">Carrió rechazó el juicio político contra Alberto: &quot;Guarda que su reemplazo es Cristina&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">La líder de la Coalición Cívica-ARI pronosticó que se van a &quot;vivir momentos muy difíciles a partir de noviembre o diciembre gane o pierda la oposición&quot;.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26495/jalil-y-corpacci-recibieron-al-embajador-de-india-por-inversion-en-proyecto-mine">
                <img alt="EmbajadorIndia" class="img-responsive lazyload" data-alto-grande="1066" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.9e8b2ec4509828ff.456d62616a61646f72496e6469615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9e8b2ec4509828ff.456d62616a61646f72496e6469615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.ae25eab8b334efe2.456d62616a61646f72496e6469615f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.a61eb38f53734b5e.456d62616a61646f72496e6469615f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26495/jalil-y-corpacci-recibieron-al-embajador-de-india-por-inversion-en-proyecto-mine">Jalil y Corpacci recibieron al Embajador de India por inversión en proyecto minero</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">La delegación llegó a la Argentina y vino directamente a Catamarca donde visitó el proyecto minero Sal de Vida de Allkem, en el Salar del Hombre.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26465/randazzo-cuestiono-al-presidente-por-su-defensa-a-la-docente-suspendida-en-la-ma">
                <img alt="Randazzo 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8f83c149b09e33c.52616e64617a7a6f20315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b8f83c149b09e33c.52616e64617a7a6f20315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.ad54dfe04ced6b2f.52616e64617a7a6f20315f6d696e6961747572612e77656270.webp 400w" height="800" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26465/randazzo-cuestiono-al-presidente-por-su-defensa-a-la-docente-suspendida-en-la-ma">Randazzo cuestionó al Presidente por su defensa a la docente suspendida en La Matanza</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El precandidato a diputado nacional arremetió contra los dichos del presidente en defensa de la docente que se hizo viral.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna chica"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="400" height="350"
                                     data-url="" data-publicidad="222" data-nombre="Senado interna chica" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9c38e38556b97353.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26660/jalil-con-actividades-en-poman-en-visperas-del-aniversario-del-departamento">
                <img alt="Raúl con actividades en Pomán en vísperas del aniversario del departamento (1)" class="img-responsive lazyload" data-alto-grande="1003" data-ancho-grande="1504" data-sizes="auto" data-src="/download/multimedia.normal.89cac2754730c985.5261c3ba6c20636f6e20616374697669646164657320656e20506f6dc3a16e205f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.89cac2754730c985.5261c3ba6c20636f6e20616374697669646164657320656e20506f6dc3a16e205f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.803b3ee2695d94b7.5261c3ba6c20636f6e20616374697669646164657320656e20506f6dc3a16e205f6772616e64652e77656270.webp 1504w, /download/multimedia.miniatura.aa4efe50c72f6f7e.5261c3ba6c20636f6e20616374697669646164657320656e20506f6dc3a16e205f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26660/jalil-con-actividades-en-poman-en-visperas-del-aniversario-del-departamento">Jalil con actividades en Pomán en vísperas del aniversario del departamento</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El mandatario junto al equipo de gobierno participaron en la inauguración del nuevo edificio de la Asociación “Acompáñame”, de una fábrica de dulces y del centro de monitoreo.  </p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26661/el-presidente-presento-la-ley-de-promocion-de-inversiones-hidrocarburiferas">
                <img alt="Alberto Inversiones Hidrocarburíferas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5105a3c33748704.416c626572746f20496e76657273696f6e657320486964726f636172627572c35f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a5105a3c33748704.416c626572746f20496e76657273696f6e657320486964726f636172627572c35f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.b9c8796d41d9dfe5.416c626572746f20496e76657273696f6e657320486964726f636172627572c35f6d696e6961747572612e77656270.webp 400w" height="589" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26661/el-presidente-presento-la-ley-de-promocion-de-inversiones-hidrocarburiferas">El Presidente presentó la Ley de promoción de inversiones hidrocarburíferas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Alberto Fernández presentó el proyecto de ley para promover inversiones en el Museo del Bicentenario junto a empresas petroleras, gobernadores, y sindicalistas del sector.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26662/ministros-del-gabinete-nacional-pusieron-su-renuncia-a-disposicion-del-president">
                <img alt="funcionarios K" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b00ee5e070d9d7e6.66756e63696f6e6172696f73204b5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b00ee5e070d9d7e6.66756e63696f6e6172696f73204b5f6e6f726d616c2e77656270.webp 851w, /download/multimedia.miniatura.8421f2503c784cbf.66756e63696f6e6172696f73204b5f6d696e6961747572612e77656270.webp 349w" height="730" src="data:," width="851" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26662/ministros-del-gabinete-nacional-pusieron-su-renuncia-a-disposicion-del-president">Ministros del gabinete nacional pusieron su renuncia a disposición del Presidente</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">La decisión fue considerada por el titular de Desarrollo Territorial y Hábitat, Jorge Ferraresi, como &quot;de forma&quot; tras los resultados electorales del domingo.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26663/menos-corbata-y-redes-sociales-y-mas-calle-y-militancia-el-consejo-de-un-ministr">
                <img alt="Zabaleta y Alberto" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.ab6e51c8a7a9994e.5a6162616c657461207920416c626572746f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ab6e51c8a7a9994e.5a6162616c657461207920416c626572746f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8b575ee4adfb4f44.5a6162616c657461207920416c626572746f5f6772616e64652e77656270.webp 1920w, /download/multimedia.miniatura.8734da4ef740975f.5a6162616c657461207920416c626572746f5f6d696e6961747572612e77656270.webp 400w" height="562" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26663/menos-corbata-y-redes-sociales-y-mas-calle-y-militancia-el-consejo-de-un-ministr">&quot;Menos corbata y redes sociales y más calle y militancia&quot;: el consejo de un ministro a Fernández</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El titular de la cartera de Desarrollo Social, Juan Zabaleta, consideró que de esa forma el Frente de Todos podrá dar vuelta el resultado electoral en las generales del 14 de noviembre.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26664/polemica-por-la-decision-del-gobierno-de-usar-la-app-mi-argentina-para-hacer-cam">
                <img alt="app mi argentina 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b575d9bd7a494b57.617070206d6920617267656e74696e6120315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b575d9bd7a494b57.617070206d6920617267656e74696e6120315f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.9cec968dd913a6d7.617070206d6920617267656e74696e6120315f6d696e6961747572612e77656270.webp 390w" height="786" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26664/polemica-por-la-decision-del-gobierno-de-usar-la-app-mi-argentina-para-hacer-cam">Polémica por la decisión del Gobierno de usar la app Mi Argentina para hacer campaña</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">La aplicación tuvo en los últimos días un crecimiento exponencial debido a que a través de ella se puede acceder al certificado digital de vacunación contra el coronavirus.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26665/quienes-son-los-funcionarios-que-presentaron-sus-renuncias">
                <img alt="De Pedro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e333375d1d726bb.446520506564726f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9e333375d1d726bb.446520506564726f5f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.a9fad2870724961d.446520506564726f5f6d696e6961747572612e77656270.webp 400w" height="565" src="data:," width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26665/quienes-son-los-funcionarios-que-presentaron-sus-renuncias">¿Quiénes son los funcionarios que presentaron sus renuncias?</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">De Pedro, Martín Soria, Ferraresi, Cabandié, Salvarezza, Volnovich, Raverta y Sabbatella tiene como denominador común su pertenencia al kirchnerismo.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26666/el-gobernador-recibio-a-intendentes-y-senadores-del-oeste-para-definir-obras">
                <img alt="Raúl recibió a intendentes y senadores del Oeste para definir obras" class="img-responsive lazyload" data-alto-grande="1066" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.a72d73c75935946b.5261c3ba6c20726563696269c3b3206120696e74656e64656e746573207920735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a72d73c75935946b.5261c3ba6c20726563696269c3b3206120696e74656e64656e746573207920735f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.ab350a2878a34c7e.5261c3ba6c20726563696269c3b3206120696e74656e64656e746573207920735f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.8ee967df63ee7eb0.5261c3ba6c20726563696269c3b3206120696e74656e64656e746573207920735f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26666/el-gobernador-recibio-a-intendentes-y-senadores-del-oeste-para-definir-obras">El Gobernador recibió a intendentes y senadores del Oeste para definir obras</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Acompañaron al mandatario los ministros de Gobierno, Jorge Moreno; de Minería, Fernanda Ávila; de Hacienda, Alejandra Nazareno; de Planificación y Modernización, Susana Peralta; de Vivienda e Infraestructura Urbana, Fidel Sáenz.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26667/gobernadores-del-pj-respaldaron-a-alberto-fernandez-en-medio-de-las-tensiones-co">
                <img alt="Alberto 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aedfa0563e96476a.416c626572746f20315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aedfa0563e96476a.416c626572746f20315f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.91290768944299ce.416c626572746f20315f6d696e6961747572612e77656270.webp 400w" height="565" src="data:," width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26667/gobernadores-del-pj-respaldaron-a-alberto-fernandez-en-medio-de-las-tensiones-co">Gobernadores del PJ respaldaron a Alberto Fernández en medio de las tensiones con el kirchnerismo</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El entrerriano Gustavo Bordet, Raúl Jalil y el riojano Roberto Quintela tuitearon palabras de apoyo y solidaridad hacia al jefe de Estado .</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26670/el-gobierno-presento-el-presupuesto-2022-preve-crecimiento-del-4-e-inflacion-del">
                <img alt="guzman" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bca2434606d2ff52.67757a6d616e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bca2434606d2ff52.67757a6d616e5f6e6f726d616c2e6a7067.jpg 1012w, /download/multimedia.miniatura.8df3c4286dcc94a7.67757a6d616e5f6d696e6961747572612e6a7067.jpg 400w" height="674" src="data:," width="1012" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26670/el-gobierno-presento-el-presupuesto-2022-preve-crecimiento-del-4-e-inflacion-del">El Gobierno presentó el Presupuesto 2022: prevé crecimiento del 4% e inflación del 33%</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El proyecto ya ingresó al Congreso. Fuentes cercanas al ministro Martín Guzmán aseguraron que el texto se centra en la recuperación de la actividad. Contempla un acuerdo con el FMI.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26671/el-dia-despues-del-cimbronazo-fernandez-evalua-el-impacto-de-la-crisis-desde-oli">
                <img alt="Alberto tel Putin" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a64a97a4bd5ccab.416c626572746f2074656c20507574696e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a64a97a4bd5ccab.416c626572746f2074656c20507574696e5f6e6f726d616c2e6a7067.jpg 730w, /download/multimedia.miniatura.8b45b424d69aa010.416c626572746f2074656c20507574696e5f6d696e6961747572612e6a7067.jpg 400w" height="487" src="data:," width="730" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26671/el-dia-despues-del-cimbronazo-fernandez-evalua-el-impacto-de-la-crisis-desde-oli">El día después del cimbronazo: Fernández evalúa el impacto de la crisis desde Olivos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Tras la presentación de renuncia de ocho funcionarios del riñón kirchnerista, y con rumores y cuestionamientos a funcionarios propios, el Presidente permanece en la residencia oficial. Expectativa en Casa Rosada.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">CONTACTO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/newsletter" class="menu-simple__item">NEWSLETTER</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f093879e9f849993999183b0979d91999cde939f9d"><span class="__cf_email__" data-cfemail="1d7e6a737269747e747c6e5d7a707c7471337e7270">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 20000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        
    </body>
</html>