











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Cristina Kirchner tildó de &quot;republicanos de morondanga&quot; a opositores</title>
        <meta name="description" content="La vicepresidenta cuestionó la propuesta que aprobó la Legislatura porteña para que el Tribunal Superior de Justicia porteño pueda revisar causas de juzgados nacionales que tengan sede en Capital."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2021-10-01+22%3A03%3A45.424223" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Fira+Sans:400,700,900|PT+Serif:400,700&display=swap'); :root { --font-family: 'Fira Sans', sans-serif; --font-family-alt: 'PT Serif', serif; }</style><style>:root {--main-color: #de0303; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/26838/cristina-kirchner-tildo-de-republicanos-de-morondanga-a-opositores">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Cristina Kirchner tildó de &quot;republicanos de morondanga&quot; a opositores" />
        <meta property="og:description"    content="La vicepresidenta cuestionó la propuesta que aprobó la Legislatura porteña para que el Tribunal Superior de Justicia porteño pueda revisar causas de juzgados nacionales que tengan sede en Capital."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/26838/cristina-kirchner-tildo-de-republicanos-de-morondanga-a-opositores" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.b266795391edd693.4372697374696e612d4b697263686e65725f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.b266795391edd693.4372697374696e612d4b697263686e65725f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="675"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-10-01T16:30-03"/>
        <meta property="article:modified_time"  content="2021-10-01T18:58-03"/>
        
            <meta property="article:section"        content="COVID-19"/>
        
        <meta property="article:tag"            content="Cristina Kirchner tildó de &quot;republicanos de morondanga&quot; a opositores | La vicepresidenta cuestionó la propuesta que aprobó la Legislatura porteña para que el Tribunal Superior de Justicia porteño pueda revisar causas de juzgados nacionales que tengan sede en Capital."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Cristina Kirchner tildó de &quot;republicanos de morondanga&quot; a opositores" />
        <meta name="twitter:description"        content="La vicepresidenta cuestionó la propuesta que aprobó la Legislatura porteña para que el Tribunal Superior de Justicia porteño pueda revisar causas de juzgados nacionales que tengan sede en Capital."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/26838/cristina-kirchner-tildo-de-republicanos-de-morondanga-a-opositores",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/26838/cristina-kirchner-tildo-de-republicanos-de-morondanga-a-opositores",
                "name": "Cristina Kirchner tildó de &quot;republicanos de morondanga&quot; a opositores",
                "headline": "Cristina Kirchner tildó de &quot;republicanos de morondanga&quot; a opositores",
                "description": "La vicepresidenta cuestionó la propuesta que aprobó la Legislatura porteña para que el Tribunal Superior de Justicia porteño pueda revisar causas de juzgados nacionales que tengan sede en Capital.",
                
                    "articleSection": "COVID-19",
                
                "datePublished": "2021-10-01T16:30",
                "dateModified": "2021-10-01T18:58",
                "image": "https://cwnoticias.com/download/multimedia.normal.b266795391edd693.4372697374696e612d4b697263686e65725f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2021-10-01+22%3A03%3A45.424223"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">



























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    <span id="login-button"></span>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-10-01+22%3A03%3A45.424223" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-10-01+22%3A03%3A45.424223" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/show">
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion">
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-10-01+22%3A03%3A45.424223" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-10-01+22%3A03%3A45.424223" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">CONTACTO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/newsletter" class="menu-simple__item">NEWSLETTER</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#90f3e7feffe4f9f3f9f1e3d0f7fdf1f9fcbef3fffd"><span class="__cf_email__" data-cfemail="7310041d1c071a101a120033141e121a1f5d101c1e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    
        <section class="bloque ultimas-noticias">
            <h2 class="bloque__titulo"><span>&gt; ÚLTIMA HORA</span></h2>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26845/reunion-con-autoridades-de-atacama-por-el-desarrollo-portuario-y-exportacion-de-">
                <img alt="Reunión con autoridades de Atacama por el desarrollo portuario y exportación de mosto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9663d3ae91ca445c.5265756e69c3b36e20636f6e206175746f7269646164657320646520417461635f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9663d3ae91ca445c.5265756e69c3b36e20636f6e206175746f7269646164657320646520417461635f6e6f726d616c2e77656270.webp 981w, /download/multimedia.miniatura.906b7c214c5818ad.5265756e69c3b36e20636f6e206175746f7269646164657320646520417461635f6d696e6961747572612e77656270.webp 400w" height="563" src="data:," width="981" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26845/reunion-con-autoridades-de-atacama-por-el-desarrollo-portuario-y-exportacion-de-">Reunión con autoridades de Atacama por el desarrollo portuario y exportación de mosto </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobernador Raúl Jalil mantuvo un encuentro con el Embajador de Argentina en Chile, Rafael Bielsa, y el gobernador Regional de Atacama, Miguel Vargas Correa.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26837/fue-aprobado-el-uso-de-la-vacuna-sinopharm-para-chicos-de-entre-3-y-11-anos">
                <img alt="Vizzotti confe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b33e955ca8934a57.56697a7a6f74746920636f6e66655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b33e955ca8934a57.56697a7a6f74746920636f6e66655f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.a84731b2860df8e3.56697a7a6f74746920636f6e66655f6d696e6961747572612e77656270.webp 400w" height="565" src="data:," width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26837/fue-aprobado-el-uso-de-la-vacuna-sinopharm-para-chicos-de-entre-3-y-11-anos">Fue aprobado el uso de la vacuna Sinopharm para chicos de entre 3 y 11 años</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Así lo anunció la ministra de Salud Carla Vizzotti durante una conferencia de prensa en la Casa Rosada, junto al ministro de Educación, Jaime Perczyk.</p>
    </article>

                
            </div>
        </section>
    




    
    


    

    
    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Cristina Kirchner tildó de &quot;republicanos de morondanga&quot; a opositores</h1>

    
        <p class="fullpost__copete">La vicepresidenta cuestionó la propuesta que aprobó la Legislatura porteña para que el Tribunal Superior de Justicia porteño pueda revisar causas de juzgados nacionales que tengan sede en Capital.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://cwnoticias.com/categoria/65/covid-19">COVID-19</a>
        
    </span>

    <span class="fullpost__fecha">
        
            
        
    </span>

    
</div>



    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Cristina-Kirchner" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b266795391edd693.4372697374696e612d4b697263686e65725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b266795391edd693.4372697374696e612d4b697263686e65725f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9bab6a394d372939.4372697374696e612d4b697263686e65725f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>La vicepresidenta Cristina Kirchner cuestion&oacute; la "mayor&iacute;a autom&aacute;tica" del jefe de Gobierno porte&ntilde;o, Horacio Rodr&iacute;guez Larreta, en la Legislatura y advirti&oacute; que el proyecto aprobado para ampliar la competencia de la Justicia local es "inconstitucional" y busca "la impunidad de Mauricio Macri".</p>
            
    
    

            
<p>"&iquest;Ves para qu&eacute; quieren Macri, Larreta y Vidal m&aacute;s legisladores?: adem&aacute;s de sacarte la indemnizaci&oacute;n por despido quieren garantizar la impunidad de Mauricio Macri. La legisladora @lucampora lo explica clarito. 3 minutos 24 segundos imperdibles", afirm&oacute; la titular del Senado. En su cuenta de la red social Twitter, la ex mandataria nacional public&oacute; un video de la exposici&oacute;n en la Legislatura de Luc&iacute;a C&aacute;mpora, integrante del bloque de Frente de Todos.&nbsp;</p>
<p>"&iquest;Qu&eacute; esa ley es inconstitucional? &iexcl;Y, s&iacute;! Y adem&aacute;s, escandalosa. Pero ya la aprobaron con su mayor&iacute;a autom&aacute;tica en la legislatura de CABA. &iexcl;Y ojo! Porque estos republicanos de morondanga est&aacute;n a un solo legislador de poder modificar la Constituci&oacute;n", enfatiz&oacute; Cristina Kirchner.</p>
<div class="medios-widget script" id="1633125463072">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">&iquest;Ves para qu&eacute; quieren Macri, Larreta y Vidal m&aacute;s legisladores?: adem&aacute;s de sacarte la indemnizaci&oacute;n por despido quieren garantizar la impunidad de Mauricio Macri. La legisladora <a href="https://twitter.com/lucampora?ref_src=twsrc%5Etfw">@lucampora</a> lo explica clarito. 3 minutos 24 segundos imperdibles. <a href="https://t.co/jsnl4iZInM">pic.twitter.com/jsnl4iZInM</a></p>
&mdash; Cristina Kirchner (@CFKArgentina) <a href="https://twitter.com/CFKArgentina/status/1443953878282772481?ref_src=twsrc%5Etfw">October 1, 2021</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>
<p>La ex jefa de Estado se refiri&oacute; a la propuesta que este jueves aprob&oacute; la Legislatura porte&ntilde;a, donde Juntos por el Cambio tiene mayor&iacute;a, para que el Tribunal Superior de Justicia (TSJ) porte&ntilde;o pueda revisar causas de juzgados nacionales que tengan sede en la Capital Federal.</p>
<p>El proyecto impulsado por la legisladora de Vamos Juntos Mar&iacute;a Luisa Gonz&aacute;lez Estevarena result&oacute; avalado con 38 votos a favor y 20 en contra. El Frente de Todos denunci&oacute; que la iniciativa fue creada "a medida" del ex presidente Mauricio Macri para favorecerlo en la causa del Correo Argentino.</p>
<p>Adem&aacute;s de Vamos Juntos, apoyaron la iniciativa los bloques UCR-Evoluci&oacute;n, Partido Socialista y GEN; mientras que optaron por el rechazo el Frente de Todos, Frente de Izquierda y de los Trabajadores, y Autodeterminaci&oacute;n y Libertad. La medida, adem&aacute;s de permitir al TSJ atender apelaciones de fallos dictados por jueces nacionales, autoriza que las audiencias administrativas y judiciales puedan realizarse con una modalidad mixta: presencial y virtual.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/26838/cristina-kirchner-tildo-de-republicanos-de-morondanga-a-opositores" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/26838/cristina-kirchner-tildo-de-republicanos-de-morondanga-a-opositores&amp;text=Cristina%20Kirchner%20tild%C3%B3%20de%20%22republicanos%20de%20morondanga%22%20a%20opositores" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Cristina Kirchner tildó de &quot;republicanos de morondanga&quot; a opositores+https://cwnoticias.com/contenido/26838/cristina-kirchner-tildo-de-republicanos-de-morondanga-a-opositores" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/26838/cristina-kirchner-tildo-de-republicanos-de-morondanga-a-opositores', 'Cristina Kirchner tildó de &quot;republicanos de morondanga&quot; a opositores')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26317/sputnik-v-tiene-una-eficacia-del-831-contra-la-variante-delta">
                <img alt="sputnik 1 y 2" class="img-responsive lazyload" data-alto-grande="979" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.88ca3417737e2f9f.737075746e696b2031207920325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88ca3417737e2f9f.737075746e696b2031207920325f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.8f40f1a1fe586a4f.737075746e696b2031207920325f6772616e64652e6a7067.jpg 1440w, /download/multimedia.miniatura.95efbcad989a4cd4.737075746e696b2031207920325f6d696e6961747572612e6a7067.jpg 400w" height="679" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26317/sputnik-v-tiene-una-eficacia-del-831-contra-la-variante-delta">Sputnik V tiene una eficacia del 83,1% contra la variante Delta</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El ministerio de Salud de la Federación Rusa detalló que la vacuna desarrollada hace un año por el Instituto Gamaleya tiene una eficacia del 94,4% contra las hospitalizaciones con una reducción de 18 veces en el riesgo de hospitalización.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26111/argentina-recibira-el-componente-2-para-elaborar-1600000-dosis-de-sputnik">
                <img alt="Sputnik 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bb4933160801155d.537075746e696b20315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bb4933160801155d.537075746e696b20315f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.b20a30f9c29a8a0c.537075746e696b20315f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26111/argentina-recibira-el-componente-2-para-elaborar-1600000-dosis-de-sputnik">Argentina recibirá el componente 2 para elaborar 1.600.000 dosis de Sputnik</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">En los próximos días se recibirán 1.000 litros del componente activo para completar la producción en la planta de los Laboratorios Richmond, en el partido bonaerense de Pilar.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26241/habilitaran-combinaciones-de-sputnik-con-moderna-y-astrazeneca">
                <img alt="Conferencia de la ministra de Salud, Carla Vizzotti junto a sus pares, Quirós y Kreplak" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/o3goFKSwntU/maxresdefault.jpg" height="auto" src="data:," width="auto" />
                
                    
                        <i class="post__icon fa fa-play"></i>
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26241/habilitaran-combinaciones-de-sputnik-con-moderna-y-astrazeneca">Habilitarán combinaciones de Sputnik con Moderna y AstraZeneca</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Lo confirmo este miércoles la ministra de Salud, Carla Vizzotti. Será una opción voluntaria. Por el momento, Sinopharm queda afuera de las posibles combinaciones.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/25995/catamarca-informaron-299-nuevos-casos-y-4-muertes">
                <img alt="covid cat 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aacef6e77c1000fa.636f7669642063617420315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aacef6e77c1000fa.636f7669642063617420315f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.bb1877fc8ecb5dd1.636f7669642063617420315f6d696e6961747572612e6a7067.jpg 400w" height="540" src="data:," width="960" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/25995/catamarca-informaron-299-nuevos-casos-y-4-muertes">Catamarca: informaron 299 nuevos casos y 4 muertes</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de contagios detectados asciende a 44.132.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26160/catamarca-registro-249-contagios-nuevos-y-2-muertes">
                <img alt="covid catamarca 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aae6d1a1531b0be1.636f76696420636174616d6172636120315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aae6d1a1531b0be1.636f76696420636174616d6172636120315f6e6f726d616c2e6a7067.jpg 1160w, /download/multimedia.miniatura.ac61ebf2fc5464b1.636f76696420636174616d6172636120315f6d696e6961747572612e6a7067.jpg 400w" height="868" src="data:," width="1160" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26160/catamarca-registro-249-contagios-nuevos-y-2-muertes">Catamarca registró 249 contagios nuevos y 2 muertes</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de casos positivos detectados asciende a 49.000.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26163/llegaran-20-millones-de-dosis-de-la-vacuna-pfizer-durante-este-ano">
                <img alt="Vizzotti anuncia un acuerdo con Pfizer para la provisión de 20 millones de vacunas" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/GueZC3B8YiM/hqdefault.jpg" height="auto" src="data:," width="auto" />
                
                    
                        <i class="post__icon fa fa-play"></i>
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26163/llegaran-20-millones-de-dosis-de-la-vacuna-pfizer-durante-este-ano">Llegarán 20 millones de dosis de la vacuna Pfizer durante este año</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Lo anunció la mañana del martes la ministra de Salud, Carla Vizzotti. Arribarán al país luego de que se suscriba el acuerdo que dispone los detalles logísticos de traslado.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna chica"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="400" height="350"
                                     data-url="" data-publicidad="222" data-nombre="Senado interna chica" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9c38e38556b97353.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26819/cfk-dispuso-el-retorno-a-la-presencialidad-y-el-senado-sesionara-el-miercoles-qu">
                <img alt="Cristina Senado" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.86af777159bc31b0.4372697374696e612053656e61646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.86af777159bc31b0.4372697374696e612053656e61646f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.ab955c079e54d017.4372697374696e612053656e61646f5f6772616e64652e77656270.webp 1920w, /download/multimedia.miniatura.a143c29e3522f9fd.4372697374696e612053656e61646f5f6d696e6961747572612e77656270.webp 400w" height="562" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26819/cfk-dispuso-el-retorno-a-la-presencialidad-y-el-senado-sesionara-el-miercoles-qu">CFK dispuso el retorno a la presencialidad y el Senado sesionará el miércoles que viene</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">La vuelta a la presencialidad plena era una exigencia de Juntos por el Cambio.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26821/el-protocolo-para-el-regreso-de-los-hinchas-se-exigira-una-dosis-y-habra-un-afor">
                <img alt="protocolos hinchas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8084c370ae9dab1.70726f746f636f6c6f732068696e636861735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b8084c370ae9dab1.70726f746f636f6c6f732068696e636861735f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.b1737962115b9acc.70726f746f636f6c6f732068696e636861735f6d696e6961747572612e77656270.webp 400w" height="682" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26821/el-protocolo-para-el-regreso-de-los-hinchas-se-exigira-una-dosis-y-habra-un-afor">El protocolo para el regreso de los hinchas: se exigirá una dosis y habrá un aforo del 50%</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/6/deportes" class="post__categoria">DEPORTES</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">La ministra de Salud, Carla Vizzotti, expuso los detalles durante una conferencia de prensa en Casa Rosada.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26822/octubre-llega-con-mas-aumentos-que-presionaran-sobre-la-inflacion">
                <img alt="aumento prepagas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aee766537112cb42.61756d656e746f2070726570616761735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aee766537112cb42.61756d656e746f2070726570616761735f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a2edc51f2317f1f0.61756d656e746f2070726570616761735f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26822/octubre-llega-con-mas-aumentos-que-presionaran-sobre-la-inflacion">Octubre llega con más aumentos que presionarán sobre la inflación</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Para septiembre, las consultoras privadas estiman que el costo de vida estará cerca del 3%, por lo que el impacto de los incrementos en octubre podría romper la desaceleración de los últimos cinco meses en el costo de vida. </p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26827/ya-no-tenemos-que-hablar-de-lo-que-no-pudimos-hacer-sino-de-lo-que-debemos-hacer">
                <img alt="Alberto y Cristina Rosada 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1e0c0b09c804b87.416c626572746f2079204372697374696e6120526f7361646120315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a1e0c0b09c804b87.416c626572746f2079204372697374696e6120526f7361646120315f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.9a48ba34c8416d79.416c626572746f2079204372697374696e6120526f7361646120315f6d696e6961747572612e77656270.webp 400w" height="670" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26827/ya-no-tenemos-que-hablar-de-lo-que-no-pudimos-hacer-sino-de-lo-que-debemos-hacer">&quot;Ya no tenemos que hablar de lo que no pudimos hacer, sino de lo que debemos hacer&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Alberto Fernández, junto a Cristina Kirchner, anunció un proyecto de ley destinado al sector agropecuario, que &quot;reivindica la cultura del encuentro&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26828/en-que-provincias-deja-de-ser-obligatorio-el-uso-de-tapabocas-al-aire-libre">
                <img alt="coronavirus mujer barbijo" class="img-responsive lazyload" data-alto-grande="2577" data-ancho-grande="3613" data-sizes="auto" data-src="/download/multimedia.normal.8ae6e037153ff623.636f726f6e617669727573206d756a65722062617262696a6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8ae6e037153ff623.636f726f6e617669727573206d756a65722062617262696a6f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.afe4ae2063b4f2c5.636f726f6e617669727573206d756a65722062617262696a6f5f6772616e64652e6a7067.jpg 3613w, /download/multimedia.miniatura.b24a54a4aa38573f.636f726f6e617669727573206d756a65722062617262696a6f5f6d696e6961747572612e6a7067.jpg 400w" height="713" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26828/en-que-provincias-deja-de-ser-obligatorio-el-uso-de-tapabocas-al-aire-libre">¿En qué provincias deja de ser obligatorio el uso de tapabocas al aire libre?</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Tierra del Fuego, Río Negro, Chaco, Tucumán, San Luis, La Pampa y Chubut adhieren desde mañana y otras se sumarán en los próximos días.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26829/hubo-51-muertos-y-1641-nuevos-contagios-en-el-pais">
                <img alt="covid 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8af921570f328301.636f76696420325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8af921570f328301.636f76696420325f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a76ec7befaa36f90.636f76696420325f6d696e6961747572612e6a7067.jpg 400w" height="675" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26829/hubo-51-muertos-y-1641-nuevos-contagios-en-el-pais">Hubo 51 muertos y 1.641 nuevos contagios en el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El Ministerio de Salud indicó que son 1.140 los internados con coronavirus en unidades de terapia intensiva, con un porcentaje de ocupación de camas de adultos de 37,1% en el país.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26835/piden-que-se-finalice-el-refugio-para-guardaparques-del-campo-de-piedra-pomez">
                <img alt="Carrizo senador" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2cc5ff8187ee3de.43617272697a6f2073656e61646f725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a2cc5ff8187ee3de.43617272697a6f2073656e61646f725f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.8b7f85c5ee04e813.43617272697a6f2073656e61646f725f6d696e6961747572612e77656270.webp 400w" height="854" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26835/piden-que-se-finalice-el-refugio-para-guardaparques-del-campo-de-piedra-pomez">Piden que se finalice el refugio para guardaparques del Campo de Piedra Pómez</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El Senado aprobó la iniciativa del legislador por Antofagasta de la Sierra, Mario Carrizo.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26836/gobierno-avanzara-con-el-proyecto-del-dique-la-herradura">
                <img alt="Dique La Herradura (2)" class="img-responsive lazyload" data-alto-grande="1003" data-ancho-grande="1505" data-sizes="auto" data-src="/download/multimedia.normal.baa27dfe0d2b8bbb.4469717565204c6120486572726164757261202832295f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.baa27dfe0d2b8bbb.4469717565204c6120486572726164757261202832295f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.b224da4ea328add9.4469717565204c6120486572726164757261202832295f6772616e64652e77656270.webp 1505w, /download/multimedia.miniatura.9a64779fccb0506f.4469717565204c6120486572726164757261202832295f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26836/gobierno-avanzara-con-el-proyecto-del-dique-la-herradura">Gobierno avanzará con el proyecto del dique La Herradura </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobernador Raúl Jalil recibió a las autoridades del Consejo Federal de Inversiones y recorrieron la localidad de Las Juntas, donde se prevé construir la Presa.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">CONTACTO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/newsletter" class="menu-simple__item">NEWSLETTER</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#2744504948534e444e465467404a464e4b0944484a"><span class="__cf_email__" data-cfemail="f695819899829f959f9785b6919b979f9ad895999b">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 20000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        
    </body>
</html>