











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Jalil recorrió obras para dotar de servicios a la futura Colonia de Huaco</title>
        <meta name="description" content="Actualmente se está trabajando en distintas obras de infraestructura para dotar de servicio de agua, energía y acceso, necesarios para el desarrollo productivo del lugar. "/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2021-11-06+00%3A43%3A18.852541" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Fira+Sans:400,700,900|PT+Serif:400,700&display=swap'); :root { --font-family: 'Fira Sans', sans-serif; --font-family-alt: 'PT Serif', serif; }</style><style>:root {--main-color: #de0303; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/27123/jalil-recorrio-obras-para-dotar-de-servicios-a-la-futura-colonia-de-huaco">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Jalil recorrió obras para dotar de servicios a la futura Colonia de Huaco" />
        <meta property="og:description"    content="Actualmente se está trabajando en distintas obras de infraestructura para dotar de servicio de agua, energía y acceso, necesarios para el desarrollo productivo del lugar. "/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/27123/jalil-recorrio-obras-para-dotar-de-servicios-a-la-futura-colonia-de-huaco" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.b76b6be9b8b29da1.416e64616c67616cc3a1202d20506f7a6f206465204167756120487561636f5f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.b76b6be9b8b29da1.416e64616c67616cc3a1202d20506f7a6f206465204167756120487561636f5f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1181"/>
                        <meta property="og:image:height" content="788"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-11-05T19:00-03"/>
        <meta property="article:modified_time"  content="2021-11-05T21:41-03"/>
        
            <meta property="article:section"        content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Jalil recorrió obras para dotar de servicios a la futura Colonia de Huaco | Actualmente se está trabajando en distintas obras de infraestructura para dotar de servicio de agua, energía y acceso, necesarios para el desarrollo productivo del lugar. "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Jalil recorrió obras para dotar de servicios a la futura Colonia de Huaco" />
        <meta name="twitter:description"        content="Actualmente se está trabajando en distintas obras de infraestructura para dotar de servicio de agua, energía y acceso, necesarios para el desarrollo productivo del lugar. "/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/27123/jalil-recorrio-obras-para-dotar-de-servicios-a-la-futura-colonia-de-huaco",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/27123/jalil-recorrio-obras-para-dotar-de-servicios-a-la-futura-colonia-de-huaco",
                "name": "Jalil recorrió obras para dotar de servicios a la futura Colonia de Huaco",
                "headline": "Jalil recorrió obras para dotar de servicios a la futura Colonia de Huaco",
                "description": "Actualmente se está trabajando en distintas obras de infraestructura para dotar de servicio de agua, energía y acceso, necesarios para el desarrollo productivo del lugar. ",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2021-11-05T19:00",
                "dateModified": "2021-11-05T21:41",
                "image": "https://cwnoticias.com/download/multimedia.normal.b76b6be9b8b29da1.416e64616c67616cc3a1202d20506f7a6f206465204167756120487561636f5f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2021-11-06+00%3A43%3A18.852541"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">



























<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>

    <span id="login-button"></span>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-11-06+00%3A43%3A18.852541" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-11-06+00%3A43%3A18.852541" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19">
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/show">
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motor">
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/ella">
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion">
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-11-06+00%3A43%3A18.852541" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-11-06+00%3A43%3A18.852541" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">ACTUALIDAD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/65/covid-19" class="menu-simple__item">COVID-19</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">DEPORTES</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/55/show" class="menu-simple__item">SHOW</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">TECNO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">SALUD</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/13/motor" class="menu-simple__item">MOTOR</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/ella" class="menu-simple__item">ELLA</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">GOURMET</a>
                
                
            
                
                    <a href="https://cwnoticias.com/categoria/23/opinion" class="menu-simple__item">OPINIÓN</a>
                
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">CONTACTO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/newsletter" class="menu-simple__item">NEWSLETTER</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#5437233a3b203d373d3527143339353d387a373b39"><span class="__cf_email__" data-cfemail="7417031a1b001d171d1507341319151d185a171b19">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Jalil recorrió obras para dotar de servicios a la futura Colonia de Huaco</h1>

    
        <p class="fullpost__copete">Actualmente se está trabajando en distintas obras de infraestructura para dotar de servicio de agua, energía y acceso, necesarios para el desarrollo productivo del lugar. </p>
    

    <span class="fullpost__categoria">
        
            <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
        
    </span>

    <span class="fullpost__fecha">
        
            
        
    </span>

    
</div>



    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Andalgalá - Pozo de Agua Huaco" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b76b6be9b8b29da1.416e64616c67616cc3a1202d20506f7a6f206465204167756120487561636f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b76b6be9b8b29da1.416e64616c67616cc3a1202d20506f7a6f206465204167756120487561636f5f6e6f726d616c2e77656270.webp 1181w, /download/multimedia.miniatura.86c78d9acb773858.416e64616c67616cc3a1202d20506f7a6f206465204167756120487561636f5f6d696e6961747572612e77656270.webp 400w" height="788" src="data:," width="1181" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>El gobernador Ra&uacute;l Jalil visit&oacute; el predio donde se instalar&aacute; la futura Colonia de Huaco, en el distrito La Isla en Andalgal&aacute;.&nbsp;</p>
            
    
    

            
<p>Actualmente se est&aacute; trabajando en distintas obras de infraestructura para dotar de servicio de agua, energ&iacute;a y acceso, necesarios para el desarrollo productivo del lugar.&nbsp;</p>
<p>El jefe de Estado estuvo acompa&ntilde;ado por los ministros de Comunicaci&oacute;n, Guillermo Andrada; de Agricultura y Ganader&iacute;a, Cesar Tob&iacute;as; de Industria, Comercio y Empleo, Lisandro &Aacute;lvarez; de Agua, Energ&iacute;a y Medio Ambiente, Alberto Kozicki; la presidenta de la C&aacute;mara de Diputados, Cecilia Guerrero; el senador departamental, Horacio Guti&eacute;rrez, entre otras autoridades.&nbsp;</p>
<p>El proyecto tiene como objetivo ampliar la superficie productiva del departamento Andalgal&aacute;, de acuerdo con los sectores agropecuarios de mayor potencial detectados, entre ellos el ganadero (bovino, ovino y otros), av&iacute;cola, el cultivo de verduras y hortalizas, como tambi&eacute;n de olivos y nogales entre los de mayor relevancia.</p>
<p>La colonia se desarrolla en un pol&iacute;gono de 1.284,14 hect&aacute;reas en el paraje La Isla, localizado a 22 kil&oacute;metros aproximadamente hacia el suroeste de la cabecera departamental.&nbsp;</p>
<p>Para el desarrollo de la colonia se prev&eacute;n distintas etapas, con parcelas de diversas superficies, a fin de posibilitar la provisi&oacute;n de infraestructuras y servicios necesarios para la producci&oacute;n, como as&iacute; tambi&eacute;n brindar la oportunidad de albergar diversidad de cultivos o actividades productivas; habilitando nuevos sectores a partir de la ocupaci&oacute;n de las parcelas, procurando un crecimiento eficiente y sostenible de la Colonia.&nbsp;</p>
<p><strong>Mejora en el acceso&nbsp;</strong></p>
<p>En el marco de las obras de infraestructuras previstas para la Colonia de Huaco, la Administraci&oacute;n de Vialidad Provincial ya culmin&oacute; con la obra de nuevo acceso a la localidad en una longitud de 18.3 kil&oacute;metros, con 7 metros de ancho de calzada.</p>
<p>Los trabajos consistieron en la conformaci&oacute;n (desmonte y trazado) de la nueva traza, alteo y primera estabilizaci&oacute;n mediante la utilizaci&oacute;n de arena, suelo y agua. Y tambi&eacute;n la estabilizaci&oacute;n mediante material granular clasificado y estabilizado a trav&eacute;s de compactaci&oacute;n en vibro autopropulsado en un espesor de 17 cm. Adem&aacute;s, incluye se&ntilde;alizaci&oacute;n vertical.</p>
<p><strong>Electrificaci&oacute;n</strong></p>
<p>En tanto, la empresa EC Sapem lleva adelante la obra de electrificaci&oacute;n que consiste en la construcci&oacute;n de 4 Km de L&iacute;nea de Media Tensi&oacute;n de 33 Kv, la reestructuraci&oacute;n de casi 14 Km de L&iacute;nea de Media Tensi&oacute;n en 33 Kv (13.750 mts) m&aacute;s la construcci&oacute;n de una Subestaci&oacute;n Transformadora a Nivel de 1250 Kva y la construcci&oacute;n de casi 4 km de L&iacute;nea de Media Tensi&oacute;n en 13,2 Kv (3.700 mts).</p>
<p>Esta obra significa una inversi&oacute;n de casi 70 millones, tiene un grado de avance del 50% aproximadamente y es ejecutada por la empresa de energ&iacute;a con fondos provinciales.</p>
<p>El mandatario destac&oacute; que la apertura de colonias productivas en distintos departamentos permitir&aacute; el desarrollo productivo y econ&oacute;mico posibilitando mejores oportunidades para los vecinos.&nbsp;</p>
<p>Sobre la Colonia de Huaco dijo que ser&aacute; el puntapi&eacute; para volver a poblar el paraje La Isla, donde muchos de sus pobladores se fueron en busca de empleo a centros m&aacute;s poblados. "El paraje tiene su escuela y con la colonia vamos a ir haciendo que las familias regresen a su lugar", afirm&oacute;.&nbsp;</p>
<p><strong>Perforaci&oacute;n de Pozo de Huaco</strong></p>
<p>A trav&eacute;s del Ministerio de Agua, Energ&iacute;a y Medio Ambiente se realiz&oacute; el pozo de Huaco para brindar soluci&oacute;n inmediata a los vecinos.</p>
<p>Se trata de una perforaci&oacute;n en el distrito de Huaco en las inmediaciones de la escuela Agrot&eacute;cnica, cuya profundidad llega a los 305 m, se presume poder extraer alrededor de 100 l/s de agua para inyectar a las ca&ntilde;er&iacute;as existentes y dotar del servicio de agua potable a los distritos de Malli y Huaco.</p>
<p>Se beneficiar&aacute;n a m&aacute;s de 2.000 familias en estos distritos y a su vez permitir&aacute; expandir la red alimentada desde la Aguada hacia los sectores Este y Oeste de la ciudad, acompa&ntilde;ado el crecimiento poblacional.</p>
<p><strong>Con los ni&ntilde;os&nbsp;</strong></p>
<p>En la ocasi&oacute;n, visit&oacute; la Escuela N&deg; 444 Paraje La Isla donde fueron recibidos por su directora Lorena Abel, docentes y los tres alumnos que concurren, quienes comentaron sobre c&oacute;mo desarrollan sus actividades y un poco de la historia del establecimiento.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/27123/jalil-recorrio-obras-para-dotar-de-servicios-a-la-futura-colonia-de-huaco" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/27123/jalil-recorrio-obras-para-dotar-de-servicios-a-la-futura-colonia-de-huaco&amp;text=Jalil%20recorri%C3%B3%20obras%20para%20dotar%20de%20servicios%20a%20la%20futura%20Colonia%20de%20Huaco" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Jalil recorrió obras para dotar de servicios a la futura Colonia de Huaco+https://cwnoticias.com/contenido/27123/jalil-recorrio-obras-para-dotar-de-servicios-a-la-futura-colonia-de-huaco" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/27123/jalil-recorrio-obras-para-dotar-de-servicios-a-la-futura-colonia-de-huaco', 'Jalil recorrió obras para dotar de servicios a la futura Colonia de Huaco')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26486/prorrogaron-el-cepo-a-las-exportaciones-de-carne-y-la-mesa-de-enlace-analiza-med">
                <img alt="carne" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1642" data-sizes="auto" data-src="/download/multimedia.normal.b41dd77e9adfd90a.6361726e655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b41dd77e9adfd90a.6361726e655f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.bdb1cd808b1c170a.6361726e655f6772616e64652e6a7067.jpg 1642w, /download/multimedia.miniatura.ad9778717f537cbb.6361726e655f6d696e6961747572612e6a7067.jpg 400w" height="657" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26486/prorrogaron-el-cepo-a-las-exportaciones-de-carne-y-la-mesa-de-enlace-analiza-med">Prorrogaron el cepo a las exportaciones de carne y la Mesa de Enlace analiza medidas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El mismo día en que la dirigencia agropecuaria se reúne en Santa Fe se extendió el cepo por medio de una resolución publicada en el Boletín Oficial.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27099/cristina-y-sus-hijos-pidieron-el-sobreseimiento-en-las-causas-los-sauces-y-hotes">
                <img alt="Cristina 5" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9888aa5c0e8664a5.4372697374696e6120355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9888aa5c0e8664a5.4372697374696e6120355f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.be52ca9503f8cf03.4372697374696e6120355f6d696e6961747572612e6a7067.jpg 400w" height="697" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27099/cristina-y-sus-hijos-pidieron-el-sobreseimiento-en-las-causas-los-sauces-y-hotes">Cristina y sus hijos pidieron el sobreseimiento en las causas Los Sauces y Hotesur</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Mediante un escrito, el abogado Carlos Alberto Beraldi habló de un &quot;delito imaginario&quot; y pidió el cierre del expediente para todos los imputados.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27016/jornada-de-reflexion-sobre-mitos-y-creencias-en-materia-de-salud-mental-en-el-se">
                <img alt="jornada senado" class="img-responsive lazyload" data-alto-grande="3116" data-ancho-grande="4668" data-sizes="auto" data-src="/download/multimedia.normal.b5fa2293dfbaa945.6a6f726e6164612073656e61646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b5fa2293dfbaa945.6a6f726e6164612073656e61646f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.ae967c7abfda6c28.6a6f726e6164612073656e61646f5f6772616e64652e77656270.webp 4668w, /download/multimedia.miniatura.8414e95ba37f8c8c.6a6f726e6164612073656e61646f5f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27016/jornada-de-reflexion-sobre-mitos-y-creencias-en-materia-de-salud-mental-en-el-se">Jornada de reflexión sobre mitos y creencias en materia de Salud Mental en el Senado</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Estuvo a cargo de especialistas de la Residencia Interdisciplinaria de Salud Mental Comunitaria y de Adicciones del Hospital San Juan Bautista (RISAM).</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26691/el-consejo-del-salario-se-reunira-el-dia-de-la-primavera">
                <img alt="consejo-salario" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e2aef8c647d815a.636f6e73656a6f2d73616c6172696f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8e2aef8c647d815a.636f6e73656a6f2d73616c6172696f5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.b0bf990aa38d6c79.636f6e73656a6f2d73616c6172696f5f6d696e6961747572612e77656270.webp 400w" height="854" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26691/el-consejo-del-salario-se-reunira-el-dia-de-la-primavera">El Consejo del Salario se reunirá el Día de la Primavera</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El objetivo es establecer un nuevo haber mínimo, actualmente en $29.160.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27072/jalil-y-el-ministro-aguirre-recorrieron-el-campamento-base-de-la-aguada">
                <img alt="Raúl y el ministro Gustavo Aguirre recorrieron el Campamento Base de La Aguada  (1)" class="img-responsive lazyload" data-alto-grande="1000" data-ancho-grande="1500" data-sizes="auto" data-src="/download/multimedia.normal.82d0a527bef1c6fd.5261c3ba6c207920656c206d696e697374726f204775737461766f20416775695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.82d0a527bef1c6fd.5261c3ba6c207920656c206d696e697374726f204775737461766f20416775695f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.9a65bc45be492eb2.5261c3ba6c207920656c206d696e697374726f204775737461766f20416775695f6772616e64652e77656270.webp 1500w, /download/multimedia.miniatura.996c153664bc59aa.5261c3ba6c207920656c206d696e697374726f204775737461766f20416775695f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27072/jalil-y-el-ministro-aguirre-recorrieron-el-campamento-base-de-la-aguada">Jalil y el ministro Aguirre recorrieron el Campamento Base de La Aguada </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Es el lugar donde se planifican acciones y organizan los recursos humanos y tecnológicos para combatir los focos de incendio en la zona.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27115/continua-a-buen-ritmo-la-obra-del-camino-para-el-tolar">
                <img alt="El Tolar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b249b80749fd0169.456c20546f6c61725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b249b80749fd0169.456c20546f6c61725f6e6f726d616c2e77656270.webp 1181w, /download/multimedia.miniatura.91c8d26e2a929c40.456c20546f6c61725f6d696e6961747572612e77656270.webp 400w" height="663" src="data:," width="1181" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27115/continua-a-buen-ritmo-la-obra-del-camino-para-el-tolar">Continúa a buen ritmo la obra del camino para El Tolar</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">La primera etapa de apertura de traza consta de 5 kilómetros y estará finalizada en enero.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna chica"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="400" height="350"
                                     data-url="" data-publicidad="222" data-nombre="Senado interna chica" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9c38e38556b97353.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27108/cristina-fue-sometida-a-una-histerectomia-se-encuentra-en-buen-estado-general-de">
                <img alt="Otamendi" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.989d627cd0b11598.4f74616d656e64695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.989d627cd0b11598.4f74616d656e64695f6e6f726d616c2e77656270.webp 1023w, /download/multimedia.miniatura.88461b480e3ef661.4f74616d656e64695f6d696e6961747572612e77656270.webp 400w" height="682" src="data:," width="1023" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27108/cristina-fue-sometida-a-una-histerectomia-se-encuentra-en-buen-estado-general-de">Cristina fue sometida a una histerectomía: se encuentra &quot;en buen estado general de salud&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">La intervención se extendió por más de dos horas. El primer parte médico señaló que la vicepresidenta &quot;cursa un post operatorio normal&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27110/el-dolar-blue-llego-a-los-200-pesos-y-marca-un-nuevo-maximo-historico">
                <img alt="dolar NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.977d33f9fb51dfe3.646f6c6172204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.977d33f9fb51dfe3.646f6c6172204e415f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.9812c1c757bfef98.646f6c6172204e415f6d696e6961747572612e6a7067.jpg 400w" height="672" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27110/el-dolar-blue-llego-a-los-200-pesos-y-marca-un-nuevo-maximo-historico">El dólar blue llegó a los 200 pesos y marca un nuevo máximo histórico</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Imparable. El dólar informal alcanzó hoy los 200 pesos y sigue la tendencia alcista de los días previos.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27111/reino-unido-ya-aprobo-la-pastilla-contra-el-coronavirus">
                <img alt="pildora" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9bb4c196bc28387e.70696c646f72615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9bb4c196bc28387e.70696c646f72615f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.961193bd53c9e47d.70696c646f72615f6d696e6961747572612e77656270.webp 400w" height="721" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27111/reino-unido-ya-aprobo-la-pastilla-contra-el-coronavirus">Reino Unido ya aprobó la pastilla contra el coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Es el primer país que le da pista a la píldora. Se toma una vez diagnosticada la enfermedad, en los primeros cinco días.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27112/europa-vuelve-a-ser-el-epicentro-de-la-pandemia-con-record-de-contagios-en-alema">
                <img alt="covid alemania" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8856b88d56854771.636f76696420616c656d616e69615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8856b88d56854771.636f76696420616c656d616e69615f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.a163c5e06536ae78.636f76696420616c656d616e69615f6d696e6961747572612e77656270.webp 400w" height="506" src="data:," width="900" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27112/europa-vuelve-a-ser-el-epicentro-de-la-pandemia-con-record-de-contagios-en-alema">Europa vuelve a ser el epicentro de la pandemia, con récord de contagios en Alemania</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Para la la Organización Mundial de la Salud, el aumento de los casos se explica por la combinación de una vacunación insuficiente con una flexibilización de las medidas anticovid.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27113/aerolineas-argentinas-ampliara-su-oferta-de-vuelos-a-brasil-en-el-verano">
                <img alt="FSC_8103" class="img-responsive lazyload" data-alto-grande="4000" data-ancho-grande="6000" data-sizes="auto" data-src="/download/multimedia.normal.8414625fc1c785fc.4653435f383130335f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8414625fc1c785fc.4653435f383130335f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.bd9a5e2e19b26cae.4653435f383130335f6772616e64652e77656270.webp 6000w, /download/multimedia.miniatura.b7b9ffb7477e6ca9.4653435f383130335f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27113/aerolineas-argentinas-ampliara-su-oferta-de-vuelos-a-brasil-en-el-verano">Aerolíneas Argentinas ampliará su oferta de vuelos a Brasil en el verano</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Desde Córdoba hacia Florianópolis, se realizarán tres vuelos semanales, los martes, jueves y sábados. &quot;La conectividad con Brasil es fundamental&quot;, señaló Pablo Ceriani, titular de AA.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27114/el-gobierno-confirmo-un-cambio-del-protocolo-sanitario-para-las-elecciones">
                <img alt="elecciones" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97f11803123d0f29.656c656363696f6e65735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.97f11803123d0f29.656c656363696f6e65735f6e6f726d616c2e77656270.webp 1100w, /download/multimedia.miniatura.acf28132550b2fc7.656c656363696f6e65735f6d696e6961747572612e77656270.webp 400w" height="670" src="data:," width="1100" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27114/el-gobierno-confirmo-un-cambio-del-protocolo-sanitario-para-las-elecciones">El Gobierno confirmó un cambio del protocolo sanitario para las elecciones</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">Habrá una sola fila para votar, en lugar de dos como se había dispuesto para las PASO.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27115/continua-a-buen-ritmo-la-obra-del-camino-para-el-tolar">
                <img alt="El Tolar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b249b80749fd0169.456c20546f6c61725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b249b80749fd0169.456c20546f6c61725f6e6f726d616c2e77656270.webp 1181w, /download/multimedia.miniatura.91c8d26e2a929c40.456c20546f6c61725f6d696e6961747572612e77656270.webp 400w" height="663" src="data:," width="1181" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27115/continua-a-buen-ritmo-la-obra-del-camino-para-el-tolar">Continúa a buen ritmo la obra del camino para El Tolar</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">La primera etapa de apertura de traza consta de 5 kilómetros y estará finalizada en enero.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27116/el-vicegobernador-recibio-a-funcionarios-de-turismo-de-la-nacion">
                <img alt="Reunión Vicegobernación y Turismo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a79d73f273ed3ba.5265756e69c3b36e2056696365676f6265726e616369c3b36e207920547572695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8a79d73f273ed3ba.5265756e69c3b36e2056696365676f6265726e616369c3b36e207920547572695f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.823310f1d5fbbd23.5265756e69c3b36e2056696365676f6265726e616369c3b36e207920547572695f6d696e6961747572612e77656270.webp 400w" height="821" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27116/el-vicegobernador-recibio-a-funcionarios-de-turismo-de-la-nacion">El Vicegobernador recibió a funcionarios de Turismo de la Nación</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"></span>
                
            </span>
        </div>

        <p class="post__detalle">El motivo de la visita de los funcionarios nacionales fue el de conocer las obras que se están realizando en Catamarca, en el marco del programa “50 Destinos”.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">CONTACTO</a>
                
                
            
                
                    <a href="https://cwnoticias.com/newsletter" class="menu-simple__item">NEWSLETTER</a>
                
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">RSS</a>
                
                
            
        </div>
    

    
    

    
    

    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#5231253c3d263b313b332112353f333b3e7c313d3f"><span class="__cf_email__" data-cfemail="7d1e0a131209141e141c0e3d1a101c1411531e1210">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 20000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        
    </body>
</html>