












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Diputados: modifican la estructura de Ministerios para el Ejecutivo</title>
        <meta name="description" content="Se jerarquiza el área de Trabajo y modificaron la denominación de Relaciones Internacionales."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2021-12-22+19%3A45%3A14.616209" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Fira+Sans:400,700,900|PT+Serif:400,700&display=swap'); :root { --font-family: 'Fira Sans', sans-serif; --font-family-alt: 'PT Serif', serif; }</style><style>:root {--main-color: #de0303; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/27500/diputados-modifican-la-estructura-de-ministerios-para-el-ejecutivo">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Diputados: modifican la estructura de Ministerios para el Ejecutivo" />
        <meta property="og:description"    content="Se jerarquiza el área de Trabajo y modificaron la denominación de Relaciones Internacionales."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/27500/diputados-modifican-la-estructura-de-ministerios-para-el-ejecutivo" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.9ec6cd63500ff8de.446970757461646f7320636174615f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.grande.8ace7647431b39b3.446970757461646f7320636174615f6772616e64652e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1600"/>
                        <meta property="og:image:height" content="1067"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-12-22T07:00-03"/>
        <meta property="article:modified_time"  content="2021-12-22T12:12-03"/>
        
            <meta property="article:section"    content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Diputados: modifican la estructura de Ministerios para el Ejecutivo | Se jerarquiza el área de Trabajo y modificaron la denominación de Relaciones Internacionales."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Diputados: modifican la estructura de Ministerios para el Ejecutivo" />
        <meta name="twitter:description"        content="Se jerarquiza el área de Trabajo y modificaron la denominación de Relaciones Internacionales."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/27500/diputados-modifican-la-estructura-de-ministerios-para-el-ejecutivo",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/27500/diputados-modifican-la-estructura-de-ministerios-para-el-ejecutivo",
                "name": "Diputados: modifican la estructura de Ministerios para el Ejecutivo",
                "headline": "Diputados: modifican la estructura de Ministerios para el Ejecutivo",
                "description": "Se jerarquiza el área de Trabajo y modificaron la denominación de Relaciones Internacionales.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2021-12-22T07:00",
                "dateModified": "2021-12-22T12:12",
                "image": "https://cwnoticias.com/download/multimedia.grande.8ace7647431b39b3.446970757461646f7320636174615f6772616e64652e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2021-12-22+19%3A45%3A14.616209"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">





















<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-12-22+19%3A45%3A14.616209" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-12-22+19%3A45%3A14.616209" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>

    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="">
                        
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="">
                        
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                        
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="">
                        
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                        
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="">
                        
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                        
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="">
                        
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gastronomia" target="">
                        
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                        
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2021-12-22+19%3A45%3A14.616209" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2021-12-22+19%3A45%3A14.616209" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="" >
                        
                        ACTUALIDAD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="" >
                        
                        COVID-19
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                        
                        DEPORTES
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="" >
                        
                        SHOW
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                        
                        TECNO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="" >
                        
                        SALUD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                        
                        MOTOR
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="" >
                        
                        ELLA
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/62/gastronomia" target="" >
                        
                        GOURMET
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                        
                        OPINIÓN
                    </a>
                    
                </div>
            
        </div>
    


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7013071e1f04191319110330171d11191c5e131f1d"><span class="__cf_email__" data-cfemail="88ebffe6e7fce1ebe1e9fbc8efe5e9e1e4a6ebe7e5">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Diputados: modifican la estructura de Ministerios para el Ejecutivo</h1>

    
        <p class="fullpost__copete">Se jerarquiza el área de Trabajo y modificaron la denominación de Relaciones Internacionales.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">22 de diciembre de 2021</span>
        
    </span>

    
</div>



    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Diputados cata" class="img-responsive lazyload" data-alto-grande="1067" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.9ec6cd63500ff8de.446970757461646f7320636174615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9ec6cd63500ff8de.446970757461646f7320636174615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8ace7647431b39b3.446970757461646f7320636174615f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.b4dea26dbe3f9b54.446970757461646f7320636174615f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>La C&aacute;mara de Diputados le dio media sanci&oacute;n e introdujo modificaciones al proyecto que envi&oacute; el Poder Ejecutivo y que modifica la Ley de Ministerios.</p>
            
    
    

            
<p>El oficialismo decidi&oacute; jerarquizar el Ministerio de Trabajo y lo unific&oacute; con Planificaci&oacute;n y Recursos Humanos. Adem&aacute;s, cambi&oacute; "Relaciones Internacionales" por Coordinaci&oacute;n Regional, Log&iacute;stica y Transporte. La oposici&oacute;n no acompa&ntilde;&oacute; el proyecto y fustig&oacute; al oficialismo por la gran cantidad de ministerios creados.</p>
<p>La cuarta sesi&oacute;n extraordinaria comenz&oacute; complicada porque en el inicio el oficialismo convoc&oacute; a una sesi&oacute;n especial para tratar los presupuestos para el a&ntilde;o pr&oacute;ximo. La oposici&oacute;n consideraba que se deb&iacute;a cumplir los acuerdos y esperar a que se cumpla el per&iacute;odo de observaci&oacute;n de los proyectos que vencer&iacute;a la pr&oacute;xima semana.</p>
<p>Desde ese momento, el interbloque de Juntos por el Cambio se neg&oacute; a acompa&ntilde;ar las iniciativas del Poder Ejecutivo, pese a que hab&iacute;a acompa&ntilde;ado en las Comisiones.</p>
<p>El diputado Luis Fadel (Juntos por el Cambio) plante&oacute; que exist&iacute;a la intenci&oacute;n de acompa&ntilde;ar porque se suprim&iacute;an dos ministerios lo que iba a implicar cierto ahorro para la Provincia. "Nos damos con la sorpresa que ayer (por el lunes) juraron con la ley que iba a tratarse hoy. Hay que tener apego a la Constituci&oacute;n, nada obstaculizaba a que espere 24 horas para que puedan jurar los ministros. A a la democracia la tenemos que cuidar entre todos", manifest&oacute; el legislador.</p>
<p>Luego, el diputado Jos&eacute; "Chich&iacute;" Sosa respald&oacute; a Fadel y le recrimin&oacute; al oficialismo por la desaparici&oacute;n del Ministerio de Trabajo: "Nunca pens&eacute; que iba a tener que escuchar con atenci&oacute;n y con alg&uacute;n dejo de tristeza el discurso de las exequias de la cartera de trabajo que tanto signific&oacute; para el peronismo, pero que adem&aacute;s est&eacute; avalado por el presidente de la comisi&oacute;n de Asuntos Constitucionales de la que sale la reforma de la ley", dijo en alusi&oacute;n a Augusto Barros.</p>
<p>"Nunca pens&eacute; que el peronismo lleve a la sepultura a un Ministerio que es del peronismo. Fue creado por Per&oacute;n en 1949", record&oacute; y dijo que solo el menemismo se atrevi&oacute; a bajar las banderas del peronismo.</p>
<p>Luego, tambi&eacute;n critic&oacute; la superestructura del Gobierno de Jalil. "Me tom&eacute; el trabajo de ver en otras provincias: Gustavo Vald&eacute;z (Corrientes) tiene 12 ministerios; Gerardo Morales en Jujuy 11 ministerios, Formosa tiene10 Ministerios, Mendoza tiene 7 y Santiago del Estero cuenta con 9", compar&oacute;. "&iquest;No les parece mucho 16 Ministerios con un 50% de pobreza? y la frutilla del postre es el Ministerio de Relaciones internacionales que no existe en ninguna provincia. &iquest;Les parece un ministro de Relaciones Internacionales cuando solo tenemos relaciones con Chile?", argument&oacute;. "No quiero pensar que lo que se busca es un puesto de trabajo para un senador que finaliz&oacute; mandato", dispar&oacute;.</p>
<p>El diputado Augusto Barros le sali&oacute; al cruce y dijo que Sosa hab&iacute;a protagonizado un papel&oacute;n porque ten&iacute;an previsto realizar modificaciones al proyecto. "Le mostraron la bandera y entr&oacute; como caballo", afirm&oacute;, en un fuerte cruce con el legislador. " Yo s&eacute; que est&aacute; en una situaci&oacute;n de tr&aacute;nsito, aparentemente es alfonsinista, radical y popular, pero se autopercibe macrista y yo respeto la autopercepci&oacute;n", ironiz&oacute;.</p>
<p>En ese momento, inform&oacute; que Trabajo tendr&iacute;a jerarqu&iacute;a y que se cambiaba Relaciones Internacionales por Coordinaci&oacute;n Regional.</p>
<p>"Cuando analizamos el proyecto vimos que hab&iacute;a un error y era la falta del vocablo 'Trabajo' lo que no significa que las acciones de gobiernos no est&eacute;n direccionadas a priorizar el trabajo y efectivamente, las Relaciones Internacionales son facultades reservadas a la Naci&oacute;n, y entendemos que las facultades de la provincia es la coordinaci&oacute;n regional como se hizo con ATACALAR", respondi&oacute;.</p>
<p><strong>Ministerios</strong></p>
<p>1 ) Trabajo, Planificaci&oacute;n y Recursos Humanos.</p>
<p>2) Gobierno, Justicia y Derechos Humanos.</p>
<p>3) Infraestructura y Obras Civiles.</p>
<p>4) Econom&iacute;a.</p>
<p>5) Vivienda y Urbanizaci&oacute;n.</p>
<p>6) Salud.</p>
<p>7) Desarrollo Social</p>
<p>8) Educaci&oacute;n</p>
<p>9) Industria, Comercio y Empleo</p>
<p>10) Inclusi&oacute;n digital y Sistemas Productivos</p>
<p>1 1) Agua, Energ&iacute;a y Medio Ambiente.</p>
<p>12) Miner&iacute;a.</p>
<p>13) Seguridad.</p>
<p>14) Cultura, Turismo y Deporte.</p>
<p>15) Ciencia e Innovaci&oacute;n Tecnol&oacute;gica.</p>
<p>16) Coordinaci&oacute;n regional, Log&iacute;stica y Transporte.</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/27500/diputados-modifican-la-estructura-de-ministerios-para-el-ejecutivo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/27500/diputados-modifican-la-estructura-de-ministerios-para-el-ejecutivo&amp;text=Diputados%3A%20modifican%20la%20estructura%20de%20Ministerios%20para%20el%20Ejecutivo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Diputados: modifican la estructura de Ministerios para el Ejecutivo+https://cwnoticias.com/contenido/27500/diputados-modifican-la-estructura-de-ministerios-para-el-ejecutivo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/27500/diputados-modifican-la-estructura-de-ministerios-para-el-ejecutivo', 'Diputados: modifican la estructura de Ministerios para el Ejecutivo')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27069/los-programas-y-servicios-de-vicegobernacion-llegaron-a-tinogasta">
                <img alt="Vicegobernación en el interior" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8cf03542ba28290b.56696365676f6265726e616369c3b36e20656e20656c20696e746572696f725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8cf03542ba28290b.56696365676f6265726e616369c3b36e20656e20656c20696e746572696f725f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.99fbd45ee4ea570f.56696365676f6265726e616369c3b36e20656e20656c20696e746572696f725f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27069/los-programas-y-servicios-de-vicegobernacion-llegaron-a-tinogasta">Los programas y servicios de Vicegobernación llegaron a Tinogasta</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La intención es acercar al interior del territorio provincial ofertas y actividades que sean beneficiosas para sus pobladores, ésta vez en las ramas del arte, la ciencia y la educación.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27239/sin-presencia-de-la-oposicion-avalan-un-conjunto-de-116-decretos-del-ejecutivo">
                <img alt="bicameral Diputados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.860d9f2027a11bed.626963616d6572616c20446970757461646f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.860d9f2027a11bed.626963616d6572616c20446970757461646f735f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.bafd951dca881674.626963616d6572616c20446970757461646f735f6d696e6961747572612e77656270.webp 400w" height="681" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27239/sin-presencia-de-la-oposicion-avalan-un-conjunto-de-116-decretos-del-ejecutivo">Sin presencia de la oposición, avalan un conjunto de 116 decretos del Ejecutivo</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Los parlamentarios de Juntos por el Cambios abandonaron la reunión de la Bicameral, pese a que el 1 de julio habían pedido por nota el tratamiento del tema.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27244/entregan-insumos-a-emprendedores">
                <img alt="Entrega de insumos a emprendedores (2)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.934dbed7c6c43309.456e747265676120646520696e73756d6f73206120656d7072656e6465646f725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.934dbed7c6c43309.456e747265676120646520696e73756d6f73206120656d7072656e6465646f725f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.a44745024df1dd04.456e747265676120646520696e73756d6f73206120656d7072656e6465646f725f6d696e6961747572612e77656270.webp 400w" height="854" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27244/entregan-insumos-a-emprendedores">Entregan insumos a emprendedores</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Es en el marco de un nuevo encuentro organizado por la Dirección Provincial de Economía Social del Ministerio de Desarrollo Social y Deporte. </p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27369/multitudinaria-muestra-de-fe-a-la-virgen-del-valle">
                <img alt="procesion 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b110b2b6830e5086.70726f636573696f6e20315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b110b2b6830e5086.70726f636573696f6e20315f6e6f726d616c2e77656270.webp 896w, /download/multimedia.miniatura.978e89fbd0488152.70726f636573696f6e20315f6d696e6961747572612e77656270.webp 400w" height="640" src="data:," width="896" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27369/multitudinaria-muestra-de-fe-a-la-virgen-del-valle">Multitudinaria muestra de fe a la Virgen del Valle</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">09 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Debido a la gran afluencia de personas -más de cien mil- el gobierno dispuso a través del Ministerio de Salud el emplazamiento de nodos de Asistencia Sanitaria en los distintos ingresos y en otros puntos estratégicos del distrito para dar atención a los visitantes.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27197/ginocchio-es-una-jornada-de-celebracion-democratica">
                <img alt="Ginocchio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba61b0caeb02b007.47696e6f636368696f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ba61b0caeb02b007.47696e6f636368696f5f6e6f726d616c2e77656270.webp 800w, /download/multimedia.miniatura.915e057e84ce2288.47696e6f636368696f5f6d696e6961747572612e77656270.webp 400w" height="450" src="data:," width="800" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27197/ginocchio-es-una-jornada-de-celebracion-democratica">Ginocchio: &quot;Es una jornada de celebración democrática&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La candidata a diputada nacional por el Frente de Todos emitió su voto en la Escuela Provincial N° 993 Mariano Moreno y destacó la importancia para la ciudadanía de poder concurrir a las urnas.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27120/cristina-kirchner-continua-internada-con-una-buena-evolucion-clinica">
                <img alt="CFK" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8967e4aabf000521.43464b5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8967e4aabf000521.43464b5f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.8c8e823c5c815096.43464b5f6d696e6961747572612e77656270.webp 400w" height="506" src="data:," width="900" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27120/cristina-kirchner-continua-internada-con-una-buena-evolucion-clinica">Cristina Kirchner continúa internada con “una buena evolución clínica”</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">05 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La Vicepresidenta se sometió a una histerectomía en el Sanatorio Otamendi en la que se le detectó un &quot;pólipo uterino&quot; de &quot;características benignas&quot;.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna chica"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="400" height="350"
                                     data-url="" data-publicidad="222" data-nombre="Senado interna chica" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9c38e38556b97353.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    

    


    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27493/catamarca-implementara-el-pase-sanitario-de-manera-progresiva">
                <img alt="pase cata" class="img-responsive lazyload" data-alto-grande="3821" data-ancho-grande="5731" data-sizes="auto" data-src="/download/multimedia.normal.963fed7b89a5fcb5.7061736520636174615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.963fed7b89a5fcb5.7061736520636174615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.86dac24f2320d8e0.7061736520636174615f6772616e64652e77656270.webp 5731w, /download/multimedia.miniatura.acc7b36ce5509920.7061736520636174615f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27493/catamarca-implementara-el-pase-sanitario-de-manera-progresiva">Catamarca implementará el Pase Sanitario de manera progresiva </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Autoridades del COE se reunieron con representantes de bares, hoteles, gimnasios, Feclisa, ministerios de Salud y Seguridad y los municipios de la Capital y Fray Mamerto Esquiú.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27499/a-la-ministra-de-salud-le-preocupa-el-11-de-la-poblacion-catamarquena-que-aun-no">
                <img alt="JuraAvila" class="img-responsive lazyload" data-alto-grande="4912" data-ancho-grande="7360" data-sizes="auto" data-src="/download/multimedia.normal.a8bf7facf00dfdd0.4a7572614176696c615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a8bf7facf00dfdd0.4a7572614176696c615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.847519b5a2710000.4a7572614176696c615f6772616e64652e77656270.webp 7360w, /download/multimedia.miniatura.ba45b9fc5c90aca8.4a7572614176696c615f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27499/a-la-ministra-de-salud-le-preocupa-el-11-de-la-poblacion-catamarquena-que-aun-no">A la ministra de Salud le preocupa el 11% de la población catamarqueña que aún no se vacunó</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Manuela Ávila indicó que uno de los objetivos inmediatos de gestión es llegar a las personas que por distintos motivos no han optado por la vacunación contra el coronavirus.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27500/diputados-modifican-la-estructura-de-ministerios-para-el-ejecutivo">
                <img alt="Diputados cata" class="img-responsive lazyload" data-alto-grande="1067" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.9ec6cd63500ff8de.446970757461646f7320636174615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9ec6cd63500ff8de.446970757461646f7320636174615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8ace7647431b39b3.446970757461646f7320636174615f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.b4dea26dbe3f9b54.446970757461646f7320636174615f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27500/diputados-modifican-la-estructura-de-ministerios-para-el-ejecutivo">Diputados: modifican la estructura de Ministerios para el Ejecutivo</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se jerarquiza el área de Trabajo y modificaron la denominación de Relaciones Internacionales.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27501/el-gobernador-defendio-la-actividad-minera-responsable">
                <img alt="Alberto y gobernadores" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94e4bd358907ba1d.416c626572746f207920676f6265726e61646f7265735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.94e4bd358907ba1d.416c626572746f207920676f6265726e61646f7265735f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.a9a017d37f15303d.416c626572746f207920676f6265726e61646f7265735f6d696e6961747572612e77656270.webp 400w" height="506" src="data:," width="900" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27501/el-gobernador-defendio-la-actividad-minera-responsable">El Gobernador defendió la actividad minera &quot;responsable&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Raúl Jalil afirmó que no se puede pensar en el país un cambio de matriz energético sin minería.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27502/intensos-controles-en-las-rutas-en-marco-del-operativo-alcoholemia-federal">
                <img alt="Controles 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b743564e5462951b.436f6e74726f6c657320315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b743564e5462951b.436f6e74726f6c657320315f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.997edfdc524e8bfa.436f6e74726f6c657320315f6d696e6961747572612e77656270.webp 400w" height="960" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27502/intensos-controles-en-las-rutas-en-marco-del-operativo-alcoholemia-federal">Intensos controles en las rutas en marco del operativo “Alcoholemia Federal”</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Lo llevan adelante todas las provincias en conjunto con el fin de concientizar sobre los riesgos que implica conducir un vehículo tras haber ingerido bebidas alcohólicas.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27503/quedaron-habilitados-los-puentes-el-bolson-y-cura-quebrada">
                <img alt="Puente" class="img-responsive lazyload" data-alto-grande="2280" data-ancho-grande="6095" data-sizes="auto" data-src="/download/multimedia.normal.bc49bf4c4348c501.5075656e74655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bc49bf4c4348c501.5075656e74655f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.bc02ff5ea43a0a9b.5075656e74655f6772616e64652e77656270.webp 6095w, /download/multimedia.miniatura.a02f8c56b73786b6.5075656e74655f6d696e6961747572612e77656270.webp 400w" height="374" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27503/quedaron-habilitados-los-puentes-el-bolson-y-cura-quebrada">Quedaron habilitados los puentes El Bolsón y Cura Quebrada</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Las obras recientemente concluidas permiten mejorar la conectividad social, turística y productiva entre los departamentos Belén y Antofagasta de la Sierra.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27504/bono-de-20-mil-pesos-para-empleados-estatales-cuando-y-quienes-lo-cobran">
                <img alt="dinero cajero" class="img-responsive lazyload" data-alto-grande="1280" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.82b62fec2df9524d.64696e65726f2063616a65726f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.82b62fec2df9524d.64696e65726f2063616a65726f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.a3c32d2922faa121.64696e65726f2063616a65726f5f6772616e64652e77656270.webp 1920w, /download/multimedia.miniatura.b8c60d1827a7fc35.64696e65726f2063616a65726f5f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27504/bono-de-20-mil-pesos-para-empleados-estatales-cuando-y-quienes-lo-cobran">Bono de 20 mil pesos para empleados estatales: ¿Cuándo y quiénes lo cobran?</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El presidente realizó el anuncio desde la quinta de Olivos, tras una reunión con Manzur, Moroni y los secretarios generales de UPCN, Andrés Rodríguez, y de ATE, Hugo Godoy.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27505/ya-rige-el-acuerdo-de-precios-de-cinco-cortes-de-carne-para-las-fiestas">
                <img alt="cortes parrilla" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98fc83d5c0161cd5.636f727465732070617272696c6c615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.98fc83d5c0161cd5.636f727465732070617272696c6c615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.844f6e3748ab33e7.636f727465732070617272696c6c615f6d696e6961747572612e77656270.webp 400w" height="703" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27505/ya-rige-el-acuerdo-de-precios-de-cinco-cortes-de-carne-para-las-fiestas">Ya rige el acuerdo de precios de cinco cortes de carne para las Fiestas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La Secretaría de Comercio Interior informó que hará un seguimiento para el cumplimiento del acuerdo y garantizar de esta manera el correcto abastecimiento y precios de los cinco cortes parrilleros.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    

    
    

    
    

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#a8cbdfc6c7dcc1cbc1c9dbe8cfc5c9c1c486cbc7c5"><span class="__cf_email__" data-cfemail="8be8fce5e4ffe2e8e2eaf8cbece6eae2e7a5e8e4e6">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 20000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>