












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Para la OMS, el mundo tiene las herramientas para terminar con la pandemia en 2022</title>
        <meta name="description" content="&quot;Después de dos años, ahora conocemos bien al virus&quot;, dijo el director general de la OMS."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2022-01-01+02%3A47%3A49.708382" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Fira+Sans:400,700,900|PT+Serif:400,700&display=swap'); :root { --font-family: 'Fira Sans', sans-serif; --font-family-alt: 'PT Serif', serif; }</style><style>:root {--main-color: #de0303; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/27584/para-la-oms-el-mundo-tiene-las-herramientas-para-terminar-con-la-pandemia-en-202">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Para la OMS, el mundo tiene las herramientas para terminar con la pandemia en 2022" />
        <meta property="og:description"    content="&quot;Después de dos años, ahora conocemos bien al virus&quot;, dijo el director general de la OMS."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/27584/para-la-oms-el-mundo-tiene-las-herramientas-para-terminar-con-la-pandemia-en-202" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://i0.wp.com/digitalpolicylaw.com/wp-content/uploads/2020/03/dplnews_oms_app_vr300320-scaled.jpeg?fit=2560%2C1707&amp;ssl=1"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://i0.wp.com/digitalpolicylaw.com/wp-content/uploads/2020/03/dplnews_oms_app_vr300320-scaled.jpeg?fit=2560%2C1707&amp;ssl=1" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2021-12-31T20:00-03"/>
        <meta property="article:modified_time"  content="2021-12-31T21:44-03"/>
        
            <meta property="article:section"    content="COVID-19"/>
        
        <meta property="article:tag"            content="Para la OMS, el mundo tiene las herramientas para terminar con la pandemia en 2022 | &quot;Después de dos años, ahora conocemos bien al virus&quot;, dijo el director general de la OMS."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Para la OMS, el mundo tiene las herramientas para terminar con la pandemia en 2022" />
        <meta name="twitter:description"        content="&quot;Después de dos años, ahora conocemos bien al virus&quot;, dijo el director general de la OMS."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/27584/para-la-oms-el-mundo-tiene-las-herramientas-para-terminar-con-la-pandemia-en-202",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/27584/para-la-oms-el-mundo-tiene-las-herramientas-para-terminar-con-la-pandemia-en-202",
                "name": "Para la OMS, el mundo tiene las herramientas para terminar con la pandemia en 2022",
                "headline": "Para la OMS, el mundo tiene las herramientas para terminar con la pandemia en 2022",
                "description": "&quot;Después de dos años, ahora conocemos bien al virus&quot;, dijo el director general de la OMS.",
                
                    "articleSection": "COVID-19",
                
                "datePublished": "2021-12-31T20:00",
                "dateModified": "2021-12-31T21:44",
                "image": "https://i0.wp.com/digitalpolicylaw.com/wp-content/uploads/2020/03/dplnews_oms_app_vr300320-scaled.jpeg?fit=2560%2C1707&amp;ssl=1",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2022-01-01+02%3A47%3A49.708382"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">





















<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-01-01+02%3A47%3A49.708382" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-01-01+02%3A47%3A49.708382" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>

    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="">
                        
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="">
                        
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                        
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="">
                        
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                        
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="">
                        
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                        
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="">
                        
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gastronomia" target="">
                        
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                        
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-01-01+02%3A47%3A49.708382" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-01-01+02%3A47%3A49.708382" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="" >
                        
                        ACTUALIDAD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="" >
                        
                        COVID-19
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                        
                        DEPORTES
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="" >
                        
                        SHOW
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                        
                        TECNO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="" >
                        
                        SALUD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                        
                        MOTOR
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="" >
                        
                        ELLA
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/62/gastronomia" target="" >
                        
                        GOURMET
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                        
                        OPINIÓN
                    </a>
                    
                </div>
            
        </div>
    


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#d5b6a2bbbaa1bcb6bcb4a695b2b8b4bcb9fbb6bab8"><span class="__cf_email__" data-cfemail="81e2f6efeef5e8e2e8e0f2c1e6ece0e8edafe2eeec">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Para la OMS, el mundo tiene las herramientas para terminar con la pandemia en 2022</h1>

    
        <p class="fullpost__copete">&quot;Después de dos años, ahora conocemos bien al virus&quot;, dijo el director general de la OMS.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://cwnoticias.com/categoria/65/covid-19">COVID-19</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">31 de diciembre de 2021</span>
        
    </span>

    
</div>



    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="dplnews_oms_app_vr300320-scaled" class="img-responsive lazyload" data-src="https://i0.wp.com/digitalpolicylaw.com/wp-content/uploads/2020/03/dplnews_oms_app_vr300320-scaled.jpeg?fit=2560%2C1707&amp;ssl=1" height="auto" src="data:," width="auto" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>El director general de la Organizaci&oacute;n Mundial de la Salud (OMS), Tedros Adhanom Ghebreyesus, consider&oacute; que el planeta ya tiene "las herramientas para terminar con esta calamidad", al esperanzarse en que el 2022 marque el fin de la pandemia de Covid-19.</p>
            
    
    

            
<p>En un mensaje de fin de a&ntilde;o titulado "Mi esperanza de terminar la pandemia de Covid-19 en 2022", Ghebreyesus resalt&oacute; que "despu&eacute;s de dos a&ntilde;os, ahora conocemos bien al virus".</p>
<p>"Conocemos las medidas probadas para controlar la transmisi&oacute;n: usar tapabocas, evitar multitudes, mantener el distanciamiento social, cumplir con la higiene de las manos, boca y nariz, abrir ventanas para la ventilaci&oacute;n, testear y rastrear los contactos", destac&oacute; el director general de la OMS.</p>
<p>Y agreg&oacute;: "Ahora sabemos c&oacute;mo tratar la enfermedad, sus causas y mejorar las posibilidades de superviviencia para las personas que sufren cuadros severos".</p>
<p>"Con este aprendizaje y capacidades, la oportunidad de dar vuelta definitivamente esta pandemia est&aacute; a nuestro alcance", agreg&oacute; en el mensaje publicado en la red social Linkedin y citado por la cadena de noticias CNN.</p>
<p>Luego de enumerar todas "las herramientas" que el mundo desarroll&oacute; en estos dos a&ntilde;os, como las vacunas, los tratamientos y los distintos tipos de tests, Ghebreyesus sostuvo: "Si terminamos con la desigualdad, terminamos con la pandemia y con la pesadilla global que todos hemos estado atravesando. Esto es posible".</p>
<p>Al terminar 2021, la OMS se fij&oacute; un nuevo objetivo para el a&ntilde;o pr&oacute;ximo, que depender&aacute; de que esta vez el principio de solidaridad prime sobre el inter&eacute;s nacional, especialmente entre los pa&iacute;ses<br/>m&aacute;s ricos: vacunar al 70% de las poblaciones de cada naci&oacute;n para mediados de 2022. Actualmente, los pa&iacute;ses pobres y muchos de ingresos medios est&aacute;n muy lejos de esa meta.</p>
<p>Ghebreyesus advirti&oacute; hoy que esta brecha hace mucho m&aacute;s probable que nuevas variantes sigan apareciendo y obliguen al planeta en su conjunto a "encerrarse en un ciclo contin&uacute;o de p&eacute;rdida, restricciones y dificultades".</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/27584/para-la-oms-el-mundo-tiene-las-herramientas-para-terminar-con-la-pandemia-en-202" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/27584/para-la-oms-el-mundo-tiene-las-herramientas-para-terminar-con-la-pandemia-en-202&amp;text=Para%20la%20OMS%2C%20el%20mundo%20tiene%20las%20herramientas%20para%20terminar%20con%20la%20pandemia%20en%202022" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Para la OMS, el mundo tiene las herramientas para terminar con la pandemia en 2022+https://cwnoticias.com/contenido/27584/para-la-oms-el-mundo-tiene-las-herramientas-para-terminar-con-la-pandemia-en-202" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/27584/para-la-oms-el-mundo-tiene-las-herramientas-para-terminar-con-la-pandemia-en-202', 'Para la OMS, el mundo tiene las herramientas para terminar con la pandemia en 2022')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27580/argentina-reportaron-otros-47663-contagios-en-el-cierre-del-ano">
                <img alt="covid 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97aff3f6d3f3dbd3.636f76696420315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97aff3f6d3f3dbd3.636f76696420315f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.b3c7afa7c9af9c23.636f76696420315f6d696e6961747572612e6a7067.jpg 400w" height="800" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27580/argentina-reportaron-otros-47663-contagios-en-el-cierre-del-ano">Argentina: reportaron otros 47.663 contagios en el cierre del año</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">31 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Si bien el número de contagios es inferior al del jueves, también fue menor la cantidad de testeos.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27221/segunda-semana-sin-registro-de-muertos-en-la-provincia">
                <img alt="Más de 800 trámites y consultas en el “Catamarca con vos” en Tinogasta (4)" class="img-responsive lazyload" data-alto-grande="3218" data-ancho-grande="4827" data-sizes="auto" data-src="/download/multimedia.normal.bbf36c350e87f623.4dc3a17320646520383030207472c3a16d69746573207920636f6e73756c74615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bbf36c350e87f623.4dc3a17320646520383030207472c3a16d69746573207920636f6e73756c74615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8dd8a2e9d6a64d02.4dc3a17320646520383030207472c3a16d69746573207920636f6e73756c74615f6772616e64652e77656270.webp 4827w, /download/multimedia.miniatura.89eacd18fd017702.4dc3a17320646520383030207472c3a16d69746573207920636f6e73756c74615f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27221/segunda-semana-sin-registro-de-muertos-en-la-provincia">Segunda semana sin registro de muertos en la provincia</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16 de noviembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El promedio diario de casos de coronavirus detectados fue de 3,5 y el total asciende a 25.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26906/avanza-la-vacunacion-de-ninos-y-adolescentes-de-entre-12-y-17-anos-en-todo-el-pa">
                <img alt="vacunacion chicos" class="img-responsive lazyload" data-alto-grande="1333" data-ancho-grande="2000" data-sizes="auto" data-src="/download/multimedia.normal.9b4d344b91578bb1.766163756e6163696f6e20636869636f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9b4d344b91578bb1.766163756e6163696f6e20636869636f735f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8bfe45aba0c4ca27.766163756e6163696f6e20636869636f735f6772616e64652e77656270.webp 2000w, /download/multimedia.miniatura.878a02e2b21d3f26.766163756e6163696f6e20636869636f735f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26906/avanza-la-vacunacion-de-ninos-y-adolescentes-de-entre-12-y-17-anos-en-todo-el-pa">Avanza la vacunación de niños y adolescentes de entre 12 y 17 años en todo el país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">10 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Esta semana se repartirán 1.625.130 dosis, que llegaron en dos tandas: 848.250 unidades el miércoles pasado y 776.880 el jueves.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26920/argentina-murieron-56-personas-y-se-registraron-1064-nuevos-contagios">
                <img alt="covid 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97aff3f6d3f3dbd3.636f76696420315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97aff3f6d3f3dbd3.636f76696420315f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.b3c7afa7c9af9c23.636f76696420315f6d696e6961747572612e6a7067.jpg 400w" height="800" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26920/argentina-murieron-56-personas-y-se-registraron-1064-nuevos-contagios">Argentina: murieron 56 personas y se registraron 1.064 nuevos contagios</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Ministerio de Salud indicó que son 920 los internados con coronavirus en unidades de terapia intensiva, un porcentaje de ocupación de camas de adultos de 35,1% en el país.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27427/los-casos-siguen-en-alza-en-el-pais-reportaron-3512-contagios-en-las-ultimas-24-">
                <img alt="covid cba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.852f80ca6dc1a825.636f766964206362615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.852f80ca6dc1a825.636f766964206362615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b87ab8537fb59733.636f766964206362615f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27427/los-casos-siguen-en-alza-en-el-pais-reportaron-3512-contagios-en-las-ultimas-24-">Los casos siguen en alza en el país: reportaron 3.512 contagios en las últimas 24 horas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El índice de positividad en los testeos ya es del 9.25%. En tanto, las muertes como consecuencia del coronavirus fueron 21 en la última jornada.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/26915/miles-de-ninos-recibieron-su-primera-vacuna-contra-el-coronavirus">
                <img alt="vacunacion menores" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a3024521a5154770.766163756e6163696f6e206d656e6f7265735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a3024521a5154770.766163756e6163696f6e206d656e6f7265735f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.a20ebd2a26bae1f4.766163756e6163696f6e206d656e6f7265735f6d696e6961747572612e77656270.webp 400w" height="576" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/26915/miles-de-ninos-recibieron-su-primera-vacuna-contra-el-coronavirus">Miles de niños recibieron su primera vacuna contra el coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de octubre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Según el Ministerio de Salud de la Nación se distribuyeron 2.006.300 dosis de vacunas Sinopharm en todo el país y &quot;hay 9 millones de dosis en stock exclusivamente destinadas a garantizar la vacunación pediátrica&quot;.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    

    
    

    
    

    
    
    

    


    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27561/el-mice-estuvo-presente-en-la-inauguracion-de-un-nuevo-espacio-comercial">
                <img alt="La firma santiagueña Maxihogar se asentó en Catamarca" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af4a21582a3dcddc.4c61206669726d612073616e746961677565c3b161204d617869686f676172205f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.af4a21582a3dcddc.4c61206669726d612073616e746961677565c3b161204d617869686f676172205f6e6f726d616c2e77656270.webp 957w, /download/multimedia.miniatura.95af7a6ba0c84ca3.4c61206669726d612073616e746961677565c3b161204d617869686f676172205f6d696e6961747572612e77656270.webp 389w" height="737" src="data:," width="957" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27561/el-mice-estuvo-presente-en-la-inauguracion-de-un-nuevo-espacio-comercial">El MICE estuvo presente en la inauguración de un nuevo espacio comercial</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La firma santiagueña Maxihogar se asentó en Catamarca.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27571/gobierno-anuncio-la-reduccion-de-impuestos-para-sectores-productivos">
                <img alt="Gobierno anunció la reducción de impuestos para sectores productivos (2)" class="img-responsive lazyload" data-alto-grande="4912" data-ancho-grande="7360" data-sizes="auto" data-src="/download/multimedia.normal.bf740d9e55b85a14.476f626965726e6f20616e756e6369c3b3206c612072656475636369c3b36e205f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bf740d9e55b85a14.476f626965726e6f20616e756e6369c3b3206c612072656475636369c3b36e205f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.b4f74be627919dd5.476f626965726e6f20616e756e6369c3b3206c612072656475636369c3b36e205f6772616e64652e77656270.webp 7360w, /download/multimedia.miniatura.88a25bf16558a41a.476f626965726e6f20616e756e6369c3b3206c612072656475636369c3b36e205f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27571/gobierno-anuncio-la-reduccion-de-impuestos-para-sectores-productivos">Gobierno anunció la reducción de impuestos para sectores productivos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">30 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El anuncio fue realizado por el gobernador Raúl Jalil junto a la ministra de Economía, Alejandra Nazareno, y el director del ARCA, Gonzalo Figueroa.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27573/la-ministra-de-educacion-entrego-netbooks-a-alumnos-de-la-escuela-71-de-tapso">
                <img alt="La Ministra de Educacio_n entrego_ netbooks a alumnos de la Escuela 71 de Tapso " class="img-responsive lazyload" data-alto-grande="1070" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.a2b795ec7ea2092b.4c61204d696e697374726120646520456475636163696f5f6e20656e747265675f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a2b795ec7ea2092b.4c61204d696e697374726120646520456475636163696f5f6e20656e747265675f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.bf97c3b12e01e96d.4c61204d696e697374726120646520456475636163696f5f6e20656e747265675f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.85a02e0ced3d76a1.4c61204d696e697374726120646520456475636163696f5f6e20656e747265675f6d696e6961747572612e77656270.webp 400w" height="668" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27573/la-ministra-de-educacion-entrego-netbooks-a-alumnos-de-la-escuela-71-de-tapso">La ministra de Educación entregó netbooks a alumnos de la Escuela 71 de Tapso</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">30 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Andrea Centurión celebró la entrega de los dispositivos agradeciendo a todos los equipos educativos del departamento El Alto por haber acompañado y reforzado el sistema educativo en los tiempos difíciles.</p>
    </article>

            
                
    
    
    <article class="post post__video">
        
            <a class="post__imagen" href="/contenido/27577/sobrevivientes-y-familiares-de-cromanon-reiteraron-el-reclamo-por-la-expropiacio">
                <img alt="Sobrevivientes y familiares de Cromañón reiteraron el reclamo por la expropiación del boliche" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/AOabzUdnR3w/hqdefault.jpg" height="auto" src="data:," width="auto" />
                
                    <i class="post__icon fa fa-play"></i>
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27577/sobrevivientes-y-familiares-de-cromanon-reiteraron-el-reclamo-por-la-expropiacio">A 17 años de la masacre de Cromañón</a>
                
            </h3>

            

            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">30 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle"></p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27580/argentina-reportaron-otros-47663-contagios-en-el-cierre-del-ano">
                <img alt="covid 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97aff3f6d3f3dbd3.636f76696420315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97aff3f6d3f3dbd3.636f76696420315f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.b3c7afa7c9af9c23.636f76696420315f6d696e6961747572612e6a7067.jpg 400w" height="800" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27580/argentina-reportaron-otros-47663-contagios-en-el-cierre-del-ano">Argentina: reportaron otros 47.663 contagios en el cierre del año</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">31 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Si bien el número de contagios es inferior al del jueves, también fue menor la cantidad de testeos.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27581/estiman-que-los-autotest-para-covid-19-estaran-a-la-venta-en-farmacias-en-enero">
                <img alt="test" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a468dc4036a8822c.746573745f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a468dc4036a8822c.746573745f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.a71a5d3afe6574b8.746573745f6d696e6961747572612e77656270.webp 400w" height="721" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27581/estiman-que-los-autotest-para-covid-19-estaran-a-la-venta-en-farmacias-en-enero">Estiman que los autotest para Covid-19 estarán a la venta en farmacias en enero</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">31 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Así lo informó la jefa de Gabinete del Ministerio de Salud. Solo resta esperar la fecha definitiva que depende de la aprobación y la importación de los dispositivos.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27582/el-gobierno-establecio-nuevos-requisitos-para-entrar-al-pais">
                <img alt="pasajeros Ezeiza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.984cc8afdc6c8987.706173616a65726f7320457a65697a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.984cc8afdc6c8987.706173616a65726f7320457a65697a615f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a3acdb3bb1c400ca.706173616a65726f7320457a65697a615f6d696e6961747572612e6a7067.jpg 400w" height="675" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27582/el-gobierno-establecio-nuevos-requisitos-para-entrar-al-pais">El Gobierno estableció nuevos requisitos para entrar al país</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">31 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Los pasajeros deberán portar, durante los 14 días posteriores a su llegada, la documentación que dé cuenta del cumplimiento de los requerimientos exigidos.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27584/para-la-oms-el-mundo-tiene-las-herramientas-para-terminar-con-la-pandemia-en-202">
                <img alt="dplnews_oms_app_vr300320-scaled" class="img-responsive lazyload" data-src="https://i0.wp.com/digitalpolicylaw.com/wp-content/uploads/2020/03/dplnews_oms_app_vr300320-scaled.jpeg?fit=2560%2C1707&amp;ssl=1" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27584/para-la-oms-el-mundo-tiene-las-herramientas-para-terminar-con-la-pandemia-en-202">Para la OMS, el mundo tiene las herramientas para terminar con la pandemia en 2022</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">31 de diciembre de 2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">&quot;Después de dos años, ahora conocemos bien al virus&quot;, dijo el director general de la OMS.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    

    
    

    
    

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#d8bbafb6b7acb1bbb1b9ab98bfb5b9b1b4f6bbb7b5"><span class="__cf_email__" data-cfemail="fd9e8a939289949e949c8ebd9a909c9491d39e9290">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 20000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>