












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Reportaron 25.406 contagios y otras 259 muertes en el país</title>
        <meta name="description" content="En las últimas 24 horas se registraron casi 20 mil casos menos que exactamente una semana atrás. La positividad actual del 41,07%."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2022-02-08+07%3A25%3A00.560321" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Fira+Sans:400,700,900|PT+Serif:400,700&display=swap'); :root { --font-family: 'Fira Sans', sans-serif; --font-family-alt: 'PT Serif', serif; }</style><style>:root {--main-color: #de0303; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/27823/reportaron-25406-contagios-y-otras-259-muertes-en-el-pais">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Reportaron 25.406 contagios y otras 259 muertes en el país" />
        <meta property="og:description"    content="En las últimas 24 horas se registraron casi 20 mil casos menos que exactamente una semana atrás. La positividad actual del 41,07%."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/27823/reportaron-25406-contagios-y-otras-259-muertes-en-el-pais" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.8d059685f8ddb1e2.636f766964206172675f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.8d059685f8ddb1e2.636f766964206172675f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1024"/>
                        <meta property="og:image:height" content="739"/>
                    
                
            
        
        <meta property="article:published_time" content="2022-02-07T18:30-03"/>
        <meta property="article:modified_time"  content="2022-02-07T22:33-03"/>
        
            <meta property="article:section"    content="COVID-19"/>
        
        <meta property="article:tag"            content="Reportaron 25.406 contagios y otras 259 muertes en el país | En las últimas 24 horas se registraron casi 20 mil casos menos que exactamente una semana atrás. La positividad actual del 41,07%."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Reportaron 25.406 contagios y otras 259 muertes en el país" />
        <meta name="twitter:description"        content="En las últimas 24 horas se registraron casi 20 mil casos menos que exactamente una semana atrás. La positividad actual del 41,07%."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/27823/reportaron-25406-contagios-y-otras-259-muertes-en-el-pais",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/27823/reportaron-25406-contagios-y-otras-259-muertes-en-el-pais",
                "name": "Reportaron 25.406 contagios y otras 259 muertes en el país",
                "headline": "Reportaron 25.406 contagios y otras 259 muertes en el país",
                "description": "En las últimas 24 horas se registraron casi 20 mil casos menos que exactamente una semana atrás. La positividad actual del 41,07%.",
                
                    "articleSection": "COVID-19",
                
                "datePublished": "2022-02-07T18:30",
                "dateModified": "2022-02-07T22:33",
                "image": "https://cwnoticias.com/download/multimedia.normal.8d059685f8ddb1e2.636f766964206172675f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2022-02-08+07%3A25%3A00.560321"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">





















<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-02-08+07%3A25%3A00.560321" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-02-08+07%3A25%3A00.560321" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>

    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="">
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="">
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="">
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="">
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="">
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gastronomia" target="">
                         <i class="fa fa-fw fa-cutlery"></i> 
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-02-08+07%3A25%3A00.560321" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-02-08+07%3A25%3A00.560321" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="" >
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="" >
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="" >
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="" >
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="" >
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/62/gastronomia" target="" >
                         <i class="fa fa-fw fa-cutlery"></i> 
                        GOURMET
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                    </a>
                    
                </div>
            
        </div>
    


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#6e0d1900011a070d070f1d2e09030f0702400d0103"><span class="__cf_email__" data-cfemail="5e3d2930312a373d373f2d1e39333f3732703d3133">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Reportaron 25.406 contagios y otras 259 muertes en el país</h1>

    
        <p class="fullpost__copete">En las últimas 24 horas se registraron casi 20 mil casos menos que exactamente una semana atrás. La positividad actual del 41,07%.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://cwnoticias.com/categoria/65/covid-19">COVID-19</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">07/02/2022</span>
        
    </span>

    
</div>



    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="covid arg" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d059685f8ddb1e2.636f766964206172675f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8d059685f8ddb1e2.636f766964206172675f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.9185a03777611016.636f766964206172675f6d696e6961747572612e77656270.webp 400w" height="739" src="data:," width="1024" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>El Ministerio de Salud de la Naci&oacute;n inform&oacute; hoy que en las &uacute;ltimas 24 horas fueron reportados en todo el pa&iacute;s 25.406 contagios de coronavirus, casi veinte mil menos que hace exactamente una &nbsp;semana, y otras 259 muertes a causa de la enfermedad.</p>
            
    
    

            
<p>De ese modo, la segunda semana de febrero comenz&oacute; con la curva de contagios en una sostenida tendencia a la baja, muy lejos del r&eacute;cord de mediados de enero cuando en el pico de la tercera ola los contagios diarios llegaron a estar por encima de los 130 mil casos.</p>
<p>Con las &uacute;ltimas cifras, el total de casos registrados en el pa&iacute;s desde el inicio de la pandemia se elev&oacute; a 8.615.285, mientras que el de v&iacute;ctimas fatales suma 122.943.</p>
<p>De ayer a hoy se realizaron 61.853 testeos, cantidad que viene disminuyendo cada d&iacute;a, con una tasa de positividad actual del 41,07%, otro &iacute;ndice en baja aunque a&uacute;n est&aacute; lejos a&uacute;n del tope del 10% fijado por la Organizaci&oacute;n Mundial de la Salud (OMS).</p>
<p>En tanto, contin&uacute;a bajando la cantidad de personas que se encuentran cursando la enfermedad y al d&iacute;a de hoy son 273.507, en tanto el n&uacute;mero de recuperados asciende a 8.218.835, de acuerdo con los datos oficiales.</p>
<p>La cantidad de personas internadas con motivo de la pandemia de coronavirus en Unidades de Terapia Intensiva (UTI) sigue disminuyendo con el paso de los d&iacute;as y ahora es de 2.537.</p>
<p>El porcentaje de ocupaci&oacute;n en salas UTI en todas las jurisdicciones nacionales por distintas patolog&iacute;as es del 48,2% en el sector p&uacute;blico y privado, y del 45,5% en el &Aacute;rea Metropolitana de Buenos Aires (AMBA), en el caso de personas adultas.</p>
<p>La provincia de Buenos Aires report&oacute; 10.671 nuevos casos, por lo que se elev&oacute; a 3.354.872 su total desde el comienzo de la pandemia, el m&aacute;s alto del pa&iacute;s.</p>
<p>La Ciudad de Buenos Aires inform&oacute; 2.252 contagios (totaliza 971.576); Catamarca, 374 (83.407); Chaco, 470 (161.576); Chubut, 258 (112.373); Corrientes, 261 (125.501); C&oacute;rdoba, 3.530 (923.711); Entre R&iacute;os, 538 (193.278); Formosa, 483 (104.739); Jujuy, 115 (103.630); La Pampa, 597 (100.506); y La Rioja, 164 (45.856).&nbsp;</p>
<p>Mendoza confirm&oacute; 1.099 casos nuevos (262.314); Misiones, 198 (50.689); Neuqu&eacute;n, 437 (164.053); R&iacute;o Negro, 438 (141.677); Salta, 218 (152.639); San Juan, 167 (142.534); San Luis, 142 (131.842); Santa Cruz, 123 (85.232); Santa Fe, 1.939 (711.322); Santiago del Estero, 70 (123.808); Tierra del Fuego, 93 (44.534); y Tucum&aacute;n, 769 (323.616).</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/27823/reportaron-25406-contagios-y-otras-259-muertes-en-el-pais" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/27823/reportaron-25406-contagios-y-otras-259-muertes-en-el-pais&amp;text=Reportaron%2025.406%20contagios%20y%20otras%20259%20muertes%20en%20el%20pa%C3%ADs" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Reportaron 25.406 contagios y otras 259 muertes en el país+https://cwnoticias.com/contenido/27823/reportaron-25406-contagios-y-otras-259-muertes-en-el-pais" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://cwnoticias.com/contenido/27823/reportaron-25406-contagios-y-otras-259-muertes-en-el-pais&amp;text=Reportaron 25.406 contagios y otras 259 muertes en el país" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/27823/reportaron-25406-contagios-y-otras-259-muertes-en-el-pais', 'Reportaron 25.406 contagios y otras 259 muertes en el país')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27824/catamarca-informaron-2433-contagios-y-20-nuevos-decesos-en-una-semana">
                <img alt="covid catamarca" class="img-responsive lazyload" data-alto-grande="1302" data-ancho-grande="1740" data-sizes="auto" data-src="/download/multimedia.normal.b51f0790c9b6472c.636f76696420636174616d617263615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b51f0790c9b6472c.636f76696420636174616d617263615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.9f4d348fbc4ce936.636f76696420636174616d617263615f6772616e64652e6a7067.jpg 1740w, /download/multimedia.miniatura.89af12897ada8652.636f76696420636174616d617263615f6d696e6961747572612e6a7067.jpg 400w" height="748" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27824/catamarca-informaron-2433-contagios-y-20-nuevos-decesos-en-una-semana">Catamarca: informaron 2.433 contagios y 20 nuevos decesos en una semana</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07/02/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se confirma la presencia de Ómicron (B.1.1.529) en la provincia, tal como se desprendía de la investigación de comportamiento del virus, ya que 29 muestras arrojaron resultado positivo para esta variante.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27572/se-detectaron-1580-casos-positivos-en-los-ultimos-cuatro-dias">
                <img alt="covid catamarca lab" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c158dc37be7d1ff.636f76696420636174616d61726361206c61625f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c158dc37be7d1ff.636f76696420636174616d61726361206c61625f6e6f726d616c2e6a7067.jpg 1279w, /download/multimedia.miniatura.bd33023f88b7ce08.636f76696420636174616d61726361206c61625f6d696e6961747572612e6a7067.jpg 400w" height="962" src="data:," width="1279" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27572/se-detectaron-1580-casos-positivos-en-los-ultimos-cuatro-dias">Se detectaron 1.580 casos positivos en los últimos cuatro días</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">30/12/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">De los 1.580 casos corresponden 149 al día domingo 26 de diciembre; 373 al día lunes 27 de diciembre; 354 al martes 28 de diciembre y 704 al miércoles 29 de diciembre. El total de infectados hasta el día de hoy es de 59.860.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27165/argentina-donara-casi-1-millon-de-vacunas-a-varios-paises">
                <img alt="vuelo vacunas China 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a962aca29a29ab1.7675656c6f20766163756e6173204368696e6120315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a962aca29a29ab1.7675656c6f20766163756e6173204368696e6120315f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b130f4c35e36705b.7675656c6f20766163756e6173204368696e6120315f6d696e6961747572612e6a7067.jpg 400w" height="732" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27165/argentina-donara-casi-1-millon-de-vacunas-a-varios-paises">Argentina donará casi 1 millón de vacunas a varios países</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">11/11/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El presidente Alberto Fernández autorizó la donación ya que nuestro país &quot;cuenta con stock suficiente&quot;.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27312/se-detecto-un-caso-de-covid-positivo-en-el-crucero-que-llego-desde-africa">
                <img alt="crucero africa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9071cec24a9c2949.6372756365726f206166726963615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9071cec24a9c2949.6372756365726f206166726963615f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.9a45ff1182c26e23.6372756365726f206166726963615f6d696e6961747572612e77656270.webp 400w" height="768" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27312/se-detecto-un-caso-de-covid-positivo-en-el-crucero-que-llego-desde-africa">Se detectó un caso de Covid positivo en el crucero que llegó desde África</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29/11/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El buque ingresó a la Argentina desde Cabo Verde. Desde el ministerio de Salud aseguraron que no hubo ninguna confusión y que se tomaron los controles pertinentes para evitar la circulación de la nueva variante Ómicron.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27553/reducen-a-cinco-dias-el-aislamiento-por-contacto-estrecho">
                <img alt="Vizzotti" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4ac80c1055fb946.56697a7a6f7474695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b4ac80c1055fb946.56697a7a6f7474695f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.9d0d61458b457d8c.56697a7a6f7474695f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27553/reducen-a-cinco-dias-el-aislamiento-por-contacto-estrecho">Reducen a cinco días el aislamiento por contacto estrecho</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29/12/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">&quot;Argentina evitó una ola y en este momento (atravesamos) la tercera ola&quot;, afirmó la ministra Vizzotti durante una conferencia de prensa al remarcar la importancia de la vacunación.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27309/describen-a-los-sintomas-de-la-variante-omicron-del-coronavirus-como-inusuales-a">
                <img alt="sudafrica covid" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.afef5972b288db6e.73756461667269636120636f7669645f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.afef5972b288db6e.73756461667269636120636f7669645f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.bf46aba13b8ecf00.73756461667269636120636f7669645f6d696e6961747572612e77656270.webp 400w" height="800" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27309/describen-a-los-sintomas-de-la-variante-omicron-del-coronavirus-como-inusuales-a">Describen a los síntomas de la variante Ómicron del coronavirus como &quot;inusuales, aunque leves&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29/11/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Así lo explica la titular de la Asociación Médica de Sudáfrica, Angelique Coetzee. Fue la especialista que alertó a las autoridades del país sobre la aparición de la nueva variante.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna chica"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="400" height="350"
                                     data-url="" data-publicidad="222" data-nombre="Senado interna chica" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9c38e38556b97353.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    

    


    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27814/feletti-sobre-los-acuerdos-de-precios-algunas-empresas-no-cumplen">
                <img alt="Feletti 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.804ca98bc3884c13.46656c6574746920315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.804ca98bc3884c13.46656c6574746920315f6e6f726d616c2e77656270.webp 950w, /download/multimedia.miniatura.acb405ef06e6ba15.46656c6574746920315f6d696e6961747572612e77656270.webp 400w" height="534" src="data:," width="950" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27814/feletti-sobre-los-acuerdos-de-precios-algunas-empresas-no-cumplen">Feletti, sobre los acuerdos de precios: &quot;Algunas empresas no cumplen&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07/02/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El secretario de Comercio Interior admitió que la inflación de enero &quot;va a ser alta&quot;, impulsada por alimentos.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27815/kicillof-puso-panos-frios-al-acuerdo-con-el-fondo-hay-que-seguir-dandole-vueltas">
                <img alt="Kicillof" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b85be534c6b489b2.4b6963696c6c6f665f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b85be534c6b489b2.4b6963696c6c6f665f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.836205d4b2f0d402.4b6963696c6c6f665f6d696e6961747572612e77656270.webp 400w" height="683" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27815/kicillof-puso-panos-frios-al-acuerdo-con-el-fondo-hay-que-seguir-dandole-vueltas">Kicillof puso paños fríos al acuerdo con el Fondo: “Hay que seguir dándole vueltas al tema”</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07/02/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Gobernador pidió seguir discutiendo el preacuerdo con la entidad financiera y manifestó que hace falta continuar “marcando que la responsabilidad de la situación es del gobierno de Mauricio Macri y del propio FMI”.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27816/anibal-f-arremetio-nuevamente-contra-berni-fue-mi-amigo-pero-todo-lo-que-dice-es">
                <img alt="Anibal y Berni 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9784ecf19a19031c.416e6962616c2079204265726e6920315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9784ecf19a19031c.416e6962616c2079204265726e6920315f6e6f726d616c2e77656270.webp 840w, /download/multimedia.miniatura.b66464681a48b7f5.416e6962616c2079204265726e6920315f6d696e6961747572612e77656270.webp 400w" height="473" src="data:," width="840" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27816/anibal-f-arremetio-nuevamente-contra-berni-fue-mi-amigo-pero-todo-lo-que-dice-es">Aníbal F. arremetió nuevamente contra Berni: “Fue mi amigo, pero todo lo que dice es mentira”</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07/02/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El ministro de Seguridad de la Nación volvió a cruzar a su par de la provincia en un nuevo capítulo abierto por la circulación de la droga adulterada en el Conurbano.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27817/ara-san-juan-familiares-de-tripulantes-apelan-el-pase-de-la-causa-por-espionaje-">
                <img alt="fliares ARA San Juan" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a42b0b5dd4d7eb11.666c6961726573204152412053616e204a75616e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a42b0b5dd4d7eb11.666c6961726573204152412053616e204a75616e5f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.a43b058a03e159fc.666c6961726573204152412053616e204a75616e5f6d696e6961747572612e77656270.webp 400w" height="506" src="data:," width="900" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27817/ara-san-juan-familiares-de-tripulantes-apelan-el-pase-de-la-causa-por-espionaje-">ARA San Juan: familiares de tripulantes apelan el pase de la causa por espionaje a Comodoro Py</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07/02/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Entre otros argumentos, la abogada manifiesta en su escrito que &quot;para las querellantes caer en las garras de Comodoro Py es saber de antemano que perderán toda chance de verdad&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27818/cuales-son-los-cortes-que-abarca-el-nuevo-acuerdo-de-precios-de-la-carne">
                <img alt="carne" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86e98f6e923a9119.6361726e655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.86e98f6e923a9119.6361726e655f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.b3715b03401e07d7.6361726e655f6d696e6961747572612e77656270.webp 400w" height="507" src="data:," width="900" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27818/cuales-son-los-cortes-que-abarca-el-nuevo-acuerdo-de-precios-de-la-carne">Cuáles son los cortes que abarca el nuevo acuerdo de precios de la carne</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07/02/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El convenio entre frigoríficos y supermercados, que estará vigente durante el resto del año, abarca los principales siete cortes: tira de asado, vacío, tapa de asado, matambre, falda, nalga y paleta, con precios que arrancan en los $449.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27819/las-ventas-minoristas-subieron-175-en-enero">
                <img alt="ventas pymes" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bbc20704265e5e0f.76656e7461732070796d65735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bbc20704265e5e0f.76656e7461732070796d65735f6e6f726d616c2e77656270.webp 1023w, /download/multimedia.miniatura.8976693837da5c2d.76656e7461732070796d65735f6d696e6961747572612e77656270.webp 400w" height="682" src="data:," width="1023" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27819/las-ventas-minoristas-subieron-175-en-enero">Las ventas minoristas subieron 17,5% en enero</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07/02/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Según un relevamiento de la Confederación Argentina de la Mediana Empresa (CAME). también registraron un crecimiento del 10,8 por ciento respecto del mismo período de 2020.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27821/lorenzetti-la-corte-suprema-no-va-a-ceder-ante-ninguna-presion">
                <img alt="Lorenzetti" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a00343e05958a384.4c6f72656e7a657474695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a00343e05958a384.4c6f72656e7a657474695f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.b2ffcb877a5519b9.4c6f72656e7a657474695f6d696e6961747572612e77656270.webp 400w" height="761" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27821/lorenzetti-la-corte-suprema-no-va-a-ceder-ante-ninguna-presion">Lorenzetti: “La Corte Suprema no va a ceder ante ninguna presión”</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07/02/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El juez se refirió a la movilización K contra el máximo tribunal y aseguró que “el lawfare no existe”.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27824/catamarca-informaron-2433-contagios-y-20-nuevos-decesos-en-una-semana">
                <img alt="covid catamarca" class="img-responsive lazyload" data-alto-grande="1302" data-ancho-grande="1740" data-sizes="auto" data-src="/download/multimedia.normal.b51f0790c9b6472c.636f76696420636174616d617263615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b51f0790c9b6472c.636f76696420636174616d617263615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.9f4d348fbc4ce936.636f76696420636174616d617263615f6772616e64652e6a7067.jpg 1740w, /download/multimedia.miniatura.89af12897ada8652.636f76696420636174616d617263615f6d696e6961747572612e6a7067.jpg 400w" height="748" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27824/catamarca-informaron-2433-contagios-y-20-nuevos-decesos-en-una-semana">Catamarca: informaron 2.433 contagios y 20 nuevos decesos en una semana</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/65/covid-19" class="post__categoria">COVID-19</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">07/02/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se confirma la presencia de Ómicron (B.1.1.529) en la provincia, tal como se desprendía de la investigación de comportamiento del virus, ya que 29 muestras arrojaron resultado positivo para esta variante.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    

    
    

    
    

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#2b485c45445f4248424a586b4c464a424705484446"><span class="__cf_email__" data-cfemail="2d4e5a434259444e444c5e6d4a404c4441034e4240">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 20000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>