












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Incidentes en el Congreso: detuvieron al hombre que arrojó una bomba molotov</title>
        <meta name="description" content="Fue identificado en una investigación que se siguió tras los incidentes de la semana pasada. Ya habían sido detenidas siete personas."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2022-03-17+16%3A19%3A15.687209" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Fira+Sans:400,700,900|PT+Serif:400,700&display=swap'); :root { --font-family: 'Fira Sans', sans-serif; --font-family-alt: 'PT Serif', serif; }</style><style>:root {--main-color: #de0303; --bg-color: #ffffff; --font-color: #000000; --bg-color-soft: #eeeeee; --font-color-soft: #999999; --bg-color-hard: #222222; --font-color-hard: #eeeeee; --farmacias: #45ba00; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/28167/incidentes-en-el-congreso-detuvieron-al-hombre-que-arrojo-una-bomba-molotov">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Incidentes en el Congreso: detuvieron al hombre que arrojó una bomba molotov" />
        <meta property="og:description"    content="Fue identificado en una investigación que se siguió tras los incidentes de la semana pasada. Ya habían sido detenidas siete personas."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/28167/incidentes-en-el-congreso-detuvieron-al-hombre-que-arrojo-una-bomba-molotov" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.bab6dbeefa925548.646574656e69646f5f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.bab6dbeefa925548.646574656e69646f5f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="720"/>
                        <meta property="og:image:height" content="489"/>
                    
                
            
        
        <meta property="article:published_time" content="2022-03-17T10:50-03"/>
        <meta property="article:modified_time"  content="2022-03-17T14:48-03"/>
        
            <meta property="article:section"    content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Incidentes en el Congreso: detuvieron al hombre que arrojó una bomba molotov | Fue identificado en una investigación que se siguió tras los incidentes de la semana pasada. Ya habían sido detenidas siete personas."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Incidentes en el Congreso: detuvieron al hombre que arrojó una bomba molotov" />
        <meta name="twitter:description"        content="Fue identificado en una investigación que se siguió tras los incidentes de la semana pasada. Ya habían sido detenidas siete personas."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/28167/incidentes-en-el-congreso-detuvieron-al-hombre-que-arrojo-una-bomba-molotov",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/28167/incidentes-en-el-congreso-detuvieron-al-hombre-que-arrojo-una-bomba-molotov",
                "name": "Incidentes en el Congreso: detuvieron al hombre que arrojó una bomba molotov",
                "headline": "Incidentes en el Congreso: detuvieron al hombre que arrojó una bomba molotov",
                "description": "Fue identificado en una investigación que se siguió tras los incidentes de la semana pasada. Ya habían sido detenidas siete personas.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2022-03-17T10:50",
                "dateModified": "2022-03-17T14:48",
                "image": "https://cwnoticias.com/download/multimedia.normal.bab6dbeefa925548.646574656e69646f5f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2022-03-17+16%3A19%3A15.687209"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">





















<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-03-17+16%3A19%3A15.687209" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-03-17+16%3A19%3A15.687209" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>

    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="">
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="">
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="">
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="">
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="">
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/buscar" target="">
                         <i class="fa fa-fw fa-search"></i> 
                        BUSCAR
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-03-17+16%3A19%3A15.687209" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-03-17+16%3A19%3A15.687209" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="" >
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="" >
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="" >
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="" >
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="" >
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/buscar" target="" >
                         <i class="fa fa-fw fa-search"></i> 
                        BUSCAR
                    </a>
                    
                </div>
            
        </div>
    


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#6102160f0e15080208001221060c00080d4f020e0c"><span class="__cf_email__" data-cfemail="cfacb8a1a0bba6aca6aebc8fa8a2aea6a3e1aca0a2">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Incidentes en el Congreso: detuvieron al hombre que arrojó una bomba molotov</h1>

    
        <p class="fullpost__copete">Fue identificado en una investigación que se siguió tras los incidentes de la semana pasada. Ya habían sido detenidas siete personas.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">17/03/2022</span>
        
    </span>

    
</div>



    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="detenido" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bab6dbeefa925548.646574656e69646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bab6dbeefa925548.646574656e69646f5f6e6f726d616c2e77656270.webp 720w, /download/multimedia.miniatura.af5d1219c164097a.646574656e69646f5f6d696e6961747572612e77656270.webp 400w" height="489" src="data:," width="720" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo">
            <p>El hombre que arroj&oacute; la bomba molotov contra las filas policiales que intentaban desalojar del Congreso de la Naci&oacute;n a un grupo violento que provoc&oacute; incidentes fue detenido en las &uacute;ltimas horas tras ser identificado.&nbsp;</p>
            
    
    

            
<p>La detenci&oacute;n fue en el marco de una causa a cargo de la Unidad de Flagrancia Este del Ministerio P&uacute;blico Fiscal de la Ciudad. Al detenido, se le encontr&oacute; adem&aacute;s un barbijo del movimiento Teresa Rodr&iacute;guez, que llevaba puesto en el momento de los incidentes ocurridos en las inmediaciones del Congreso el pasado jueves 10.</p>
<p>La investigaci&oacute;n, llevada adelante por el fiscal Mariano Camblong, permiti&oacute; que el nuevo detenido sea identificado por las c&aacute;maras de seguridad aportadas por el Cuerpo de Investigaciones Judiciales. &nbsp;</p>
<p>Hasta el momento, fueron siete las personas tras los incidentes a ra&iacute;z de m&uacute;ltiples allanamientos. Tres de los mismos fueron detenidos por los incidentes y otros cuatro por el hallazgo de drogas en los operativos. Todos est&aacute;n bajo investigaci&oacute;n por los delitos de asociaci&oacute;n il&iacute;cita, atentado contra la autoridad, da&ntilde;os, obstrucci&oacute;n de la v&iacute;a y otras acusaciones.&nbsp;</p>
<p><img alt="molotov" class="img-responsive lazyload" data-src="http://cwnoticias.com/download/multimedia.normal.8c147f698b2f203c.6d6f6c6f746f765f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8c147f698b2f203c.6d6f6c6f746f765f6e6f726d616c2e77656270.webp 646w, /download/multimedia.miniatura.97ab062e0473516c.6d6f6c6f746f765f6d696e6961747572612e77656270.webp 400w" height="458" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="695"/></p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/28167/incidentes-en-el-congreso-detuvieron-al-hombre-que-arrojo-una-bomba-molotov" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/28167/incidentes-en-el-congreso-detuvieron-al-hombre-que-arrojo-una-bomba-molotov&amp;text=Incidentes%20en%20el%20Congreso%3A%20detuvieron%20al%20hombre%20que%20arroj%C3%B3%20una%20bomba%20molotov" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Incidentes en el Congreso: detuvieron al hombre que arrojó una bomba molotov+https://cwnoticias.com/contenido/28167/incidentes-en-el-congreso-detuvieron-al-hombre-que-arrojo-una-bomba-molotov" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://cwnoticias.com/contenido/28167/incidentes-en-el-congreso-detuvieron-al-hombre-que-arrojo-una-bomba-molotov&amp;text=Incidentes en el Congreso: detuvieron al hombre que arrojó una bomba molotov" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/28167/incidentes-en-el-congreso-detuvieron-al-hombre-que-arrojo-una-bomba-molotov', 'Incidentes en el Congreso: detuvieron al hombre que arrojó una bomba molotov')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27793/jalil-acompana-al-presidente-en-rusia-y-avanzan-las-gestiones-para-inversiones-y">
                <img alt="Jalil y Alberto Rusia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8bf4e71260acb237.4a616c696c207920416c626572746f2052757369615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8bf4e71260acb237.4a616c696c207920416c626572746f2052757369615f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.82fe8ef7ee3f793f.4a616c696c207920416c626572746f2052757369615f6d696e6961747572612e77656270.webp 400w" height="683" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27793/jalil-acompana-al-presidente-en-rusia-y-avanzan-las-gestiones-para-inversiones-y">Jalil acompaña al Presidente en Rusia y avanzan las gestiones para inversiones y exportaciones</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03/02/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Gobernador confirmó que se reunirá con el embajador argentino en Rusia para avanzar con la presentación de las oportunidades que representa el territorio catamarqueño.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27529/aseguran-que-febrero-y-marzo-seran-los-peores-meses-de-contagio-de-omicron">
                <img alt="test covid 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9b3c781d3d7b5eb7.7465737420636f76696420325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9b3c781d3d7b5eb7.7465737420636f76696420325f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.885dcf963483bec8.7465737420636f76696420325f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27529/aseguran-que-febrero-y-marzo-seran-los-peores-meses-de-contagio-de-omicron">Aseguran que febrero y marzo serán los “peores meses de contagio” de Ómicron</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">27/12/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El miembro del Comité asesor del Gobierno nacional manifestó que abandonar el uso del barbijo fue un “error grave”.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27828/avanza-la-licitacion-para-la-ruta-48">
                <img alt="Vicegobernador junto a Vialidad" class="img-responsive lazyload" data-alto-grande="952" data-ancho-grande="1429" data-sizes="auto" data-src="/download/multimedia.normal.8ecd99a9bac6b854.56696365676f6265726e61646f72206a756e746f2061205669616c696461645f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8ecd99a9bac6b854.56696365676f6265726e61646f72206a756e746f2061205669616c696461645f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.9d6009928d00ada6.56696365676f6265726e61646f72206a756e746f2061205669616c696461645f6772616e64652e77656270.webp 1429w, /download/multimedia.miniatura.a27b3ab3c5254e66.56696365676f6265726e61646f72206a756e746f2061205669616c696461645f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27828/avanza-la-licitacion-para-la-ruta-48">Avanza la licitación para la Ruta 48</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">08/02/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se trata de un tramo de montaña que abarca unos 50 kilómetros, y que funciona como empalme a la Ruta 46.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27513/historico-se-realizo-el-primer-sorteo-de-ciudadanos-que-se-convertiran-en-jurado">
                <img alt="Histórico se realizó el primer sorteo de ciudadanos que se convertirán en Jurados (3)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bb475d9211b321c5.48697374c3b37269636f207365207265616c697ac3b320656c207072696d65725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bb475d9211b321c5.48697374c3b37269636f207365207265616c697ac3b320656c207072696d65725f6e6f726d616c2e77656270.webp 1298w, /download/multimedia.miniatura.b77093e60cfeca3f.48697374c3b37269636f207365207265616c697ac3b320656c207072696d65725f6d696e6961747572612e77656270.webp 400w" height="804" src="data:," width="1298" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27513/historico-se-realizo-el-primer-sorteo-de-ciudadanos-que-se-convertiran-en-jurado">Histórico: se realizó el primer sorteo de ciudadanos que se convertirán en Jurados</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22/12/2021</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Así se da cumplimiento al mandato constitucional, puntualmente en los artículos 5, 118, 121, 122, 123 y 126 de la carta magna.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27940/el-agua-que-se-distribuye-en-valle-viejo-fme-y-capital-es-apta-para-el-consumo-h">
                <img alt="Aguas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aeac084e1f241118.41677561735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aeac084e1f241118.41677561735f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.bea6fb7ad6a405e0.41677561735f6d696e6961747572612e77656270.webp 400w" height="960" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27940/el-agua-que-se-distribuye-en-valle-viejo-fme-y-capital-es-apta-para-el-consumo-h">El agua que se distribuye en Valle Viejo, FME y Capital es apta para el consumo humano</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21/02/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Aguas de Catamarca informó que los controles por análisis se realizan en forma permanente y periódica, tanto en las fuentes de producción como en la red de distribución y los mismos arrojan valores dentro de los parámetros exigidos.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/27697/la-salud-de-alberto-fernandez-recluido-en-olivos-por-ser-contacto-estrecho">
                <img alt="Alberto sentado Olivos" class="img-responsive lazyload" data-alto-grande="3706" data-ancho-grande="5538" data-sizes="auto" data-src="/download/multimedia.normal.9b491d96cfb27e83.416c626572746f2073656e7461646f204f6c69766f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9b491d96cfb27e83.416c626572746f2073656e7461646f204f6c69766f735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.87d6f898b2e42978.416c626572746f2073656e7461646f204f6c69766f735f6772616e64652e6a7067.jpg 5538w, /download/multimedia.miniatura.8e271667ba64f91f.416c626572746f2073656e7461646f204f6c69766f735f6d696e6961747572612e6a7067.jpg 400w" height="669" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/27697/la-salud-de-alberto-fernandez-recluido-en-olivos-por-ser-contacto-estrecho">La salud de Alberto Fernández, recluido en Olivos por ser contacto estrecho</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/01/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Desde el Gobierno aclaran que no se trata de un aislamiento sino de una medida de &quot;extremo cuidado a la comunidad&quot;.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna chica"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="400" height="350"
                                     data-url="" data-publicidad="222" data-nombre="Senado interna chica" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9c38e38556b97353.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    
    

    


    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Más vistas</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28156/el-gobierno-provincial-firmo-un-convenio-junto-al-grupo-iraola-para-generar-inve">
                <img alt="Convenio para inversiones" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ba59699ec182e72.436f6e76656e696f207061726120696e76657273696f6e65735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8ba59699ec182e72.436f6e76656e696f207061726120696e76657273696f6e65735f6e6f726d616c2e77656270.webp 676w, /download/multimedia.miniatura.a52ff8457d063074.436f6e76656e696f207061726120696e76657273696f6e65735f6d696e6961747572612e77656270.webp 400w" height="450" src="data:," width="676" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28156/el-gobierno-provincial-firmo-un-convenio-junto-al-grupo-iraola-para-generar-inve">El Gobierno provincial firmó un convenio junto al Grupo Iraola para generar inversiones </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16/03/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El vicegobernador Rubén Dusso, a cargo del ejecutivo provincial, recibió esta mañana a directivos de la empresa minera del Estado Camyen.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28157/registraron-un-aumento-de-casos-de-gripe-a">
                <img alt="gripe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a97386288f75dc6.67726970655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8a97386288f75dc6.67726970655f6e6f726d616c2e77656270.webp 720w, /download/multimedia.miniatura.83a0bf0c14b8a39b.67726970655f6d696e6961747572612e77656270.webp 400w" height="405" src="data:," width="720" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28157/registraron-un-aumento-de-casos-de-gripe-a">Registraron un aumento de casos de Gripe A</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/34/salud" class="post__categoria">SALUD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16/03/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La aparición de esta variante se detectó cuando los pacientes ingresaban a la guardia con síntomas de Covid-19. Desde el Ministerio de Salud anticiparon que &quot;todos tienen que prepararse para vacunarse&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28159/el-gobierno-afina-su-plan-y-advierte-que-aplicara-medidas-para-estabilizar-los-p">
                <img alt="Alberto y Guzman" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b3198de560362d5e.416c626572746f20792047757a6d616e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b3198de560362d5e.416c626572746f20792047757a6d616e5f6e6f726d616c2e77656270.webp 720w, /download/multimedia.miniatura.988187803f9481ca.416c626572746f20792047757a6d616e5f6d696e6961747572612e77656270.webp 400w" height="403" src="data:," width="720" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28159/el-gobierno-afina-su-plan-y-advierte-que-aplicara-medidas-para-estabilizar-los-p">El Gobierno afina su plan y advierte que aplicará medidas para estabilizar los precios</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16/03/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En la Casa Rosada ultiman los detalles del programa que se presentará este viernes desde la provincia de Tucumán y advierten que se aplicarán &quot;todas las medidas que hagan falta&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28160/advierten-que-la-fuerte-suba-en-el-precio-de-los-alimentos-se-mantiene-en-marzo">
                <img alt="super" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90f20c3f812687eb.73757065725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.90f20c3f812687eb.73757065725f6e6f726d616c2e77656270.webp 625w, /download/multimedia.miniatura.ad6cda3f91f7d1d1.73757065725f6d696e6961747572612e77656270.webp 400w" height="397" src="data:," width="625" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28160/advierten-que-la-fuerte-suba-en-el-precio-de-los-alimentos-se-mantiene-en-marzo">Advierten que la fuerte suba en el precio de los alimentos se mantiene en marzo</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16/03/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El alza de frutas y verduras en la primera quincena es de 5,74% y en productos de almacén 2,66%.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28161/acordaron-un-nuevo-salario-minimo-de-47850">
                <img alt="consejo salario" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8cb1716b66d8c176.636f6e73656a6f2073616c6172696f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8cb1716b66d8c176.636f6e73656a6f2073616c6172696f5f6e6f726d616c2e77656270.webp 720w, /download/multimedia.miniatura.a51dc705058563de.636f6e73656a6f2073616c6172696f5f6d696e6961747572612e77656270.webp 400w" height="405" src="data:," width="720" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28161/acordaron-un-nuevo-salario-minimo-de-47850">Acordaron un nuevo salario mínimo de $47.850</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16/03/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El aumento será del 45%, en cuatro tramos: un 18 por ciento en abril, un 10 en junio, otro 10 en agosto y un 7 en diciembre, con revisión en agosto próximo, según se acordó en la reunión del Consejo del Salario.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28162/el-senado-buscara-sancionar-el-proyecto-de-acuerdo-con-el-fmi">
                <img alt="Senado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b71ffc3266301167.53656e61646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b71ffc3266301167.53656e61646f5f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.a02e68fe2288bd31.53656e61646f5f6d696e6961747572612e77656270.webp 400w" height="506" src="data:," width="900" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28162/el-senado-buscara-sancionar-el-proyecto-de-acuerdo-con-el-fmi">El Senado buscará sancionar el proyecto de acuerdo con el FMI</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16/03/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La sesión de debate en la Cámara alta está convocada para este jueves a las 14. Con el apoyo de la bancada opositora, el Frente de Todos confía en que el proyecto obtendrá amplia mayoría.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28163/fernandez-convoco-a-empresarios-y-gremialistas-para-acordar-un-paquete-antiinfla">
                <img alt="Alberto F" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b90c737eac07b404.416c626572746f20465f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b90c737eac07b404.416c626572746f20465f6e6f726d616c2e77656270.webp 666w, /download/multimedia.miniatura.b57651232b71a825.416c626572746f20465f6d696e6961747572612e77656270.webp 400w" height="397" src="data:," width="666" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28163/fernandez-convoco-a-empresarios-y-gremialistas-para-acordar-un-paquete-antiinfla">Fernández convocó a empresarios y gremialistas para acordar un paquete antiinflacionario</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">16/03/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Tras conocerse una inflación de 4,7% de precios en el último mes, y pactar un aumento del 45% del Salario Mínimo Vital y Móvil, el presidente convocó a dirigentes políticos con el fin de controlar los aumentos.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28164/ponen-en-marcha-la-nueva-modalidad-para-la-cobertura-de-maestras-de-apoyo-escola">
                <img alt="Osep Educacion" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9592bdab1340bf10.4f73657020456475636163696f6e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9592bdab1340bf10.4f73657020456475636163696f6e5f6e6f726d616c2e77656270.webp 661w, /download/multimedia.miniatura.98e4cb77e24cd1c8.4f73657020456475636163696f6e5f6d696e6961747572612e77656270.webp 400w" height="438" src="data:," width="661" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28164/ponen-en-marcha-la-nueva-modalidad-para-la-cobertura-de-maestras-de-apoyo-escola">Ponen en marcha la nueva modalidad para la cobertura de maestras de apoyo escolar</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17/03/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">A partir de la firma del convenio con el Ministerio de Educación, la OSEP comenzó a recibir los primeros expedientes para solicitud de reintegro por el servicio.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    

    
    

    
    

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c5a6b2abaab1aca6aca4b685a2a8a4aca9eba6aaa8"><span class="__cf_email__" data-cfemail="7310041d1c071a101a120033141e121a1f5d101c1e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=iy11" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 20000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>