












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Aumento salarial adicional del 10% en mayo para los trabajadores estatales</title>
        <meta name="description" content="El incremento, acordado entre el Gobierno y los gremios, complementa la paritaria 2021-2022, pactada ante el índice de inflación, y totaliza para el período un aumento del 64%."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2022-04-21+03%3A19%3A20.767869" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/persei.css?v=22.1.a">
        <style id="fuente">@import url('https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;800&family=Roboto+Condensed:wght@400;700&display=swap'); :root { --font-family: 'Playfair Display', serif; --font-family-alt: 'Roboto Condensed', sans-serif; }</style><style>:root {--main-color: #e21e25; --bg-color: #fafafa; --bg-color-alt: #b0bec5; --font-color: #212121; --font-color-alt: #37474f; --white: #f5f5f5; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://cwnoticias.com/contenido/28448/aumento-salarial-adicional-del-10-en-mayo-para-los-trabajadores-estatales">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Aumento salarial adicional del 10% en mayo para los trabajadores estatales" />
        <meta property="og:description"    content="El incremento, acordado entre el Gobierno y los gremios, complementa la paritaria 2021-2022, pactada ante el índice de inflación, y totaliza para el período un aumento del 64%."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/28448/aumento-salarial-adicional-del-10-en-mayo-para-los-trabajadores-estatales" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://cwnoticias.com/download/multimedia.normal.b5311dea7af08a4c.6573746174616c657320315f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="640"/>
            <meta property="og:image:height" content="398"/>
            <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.b5311dea7af08a4c.6573746174616c657320315f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-04-20T18:00-03"/>
        <meta property="article:modified_time"  content="2022-04-20T23:16-03"/>
        
            <meta property="article:section"    content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Aumento salarial adicional del 10% en mayo para los trabajadores estatales | El incremento, acordado entre el Gobierno y los gremios, complementa la paritaria 2021-2022, pactada ante el índice de inflación, y totaliza para el período un aumento del 64%."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Aumento salarial adicional del 10% en mayo para los trabajadores estatales" />
        <meta name="twitter:description"        content="El incremento, acordado entre el Gobierno y los gremios, complementa la paritaria 2021-2022, pactada ante el índice de inflación, y totaliza para el período un aumento del 64%."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/28448/aumento-salarial-adicional-del-10-en-mayo-para-los-trabajadores-estatales",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/28448/aumento-salarial-adicional-del-10-en-mayo-para-los-trabajadores-estatales",
                "name": "Aumento salarial adicional del 10% en mayo para los trabajadores estatales",
                "headline": "Aumento salarial adicional del 10% en mayo para los trabajadores estatales",
                "description": "El incremento, acordado entre el Gobierno y los gremios, complementa la paritaria 2021-2022, pactada ante el índice de inflación, y totaliza para el período un aumento del 64%.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2022-04-20T18:00",
                "dateModified": "2022-04-20T23:16",
                "image": "https://cwnoticias.com/download/multimedia.normal.b5311dea7af08a4c.6573746174616c657320315f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2022-04-21+03%3A19%3A20.767869"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">





















<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-04-21+03%3A19%3A20.767869" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-04-21+03%3A19%3A20.767869" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>

    
    
    

    
    

    
    

    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="">
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="">
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="">
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="">
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="">
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/buscar" target="">
                         <i class="fa fa-fw fa-search"></i> 
                        BUSCAR
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-04-21+03%3A19%3A20.767869" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-04-21+03%3A19%3A20.767869" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="" >
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="" >
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="" >
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="" >
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="" >
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/buscar" target="" >
                         <i class="fa fa-fw fa-search"></i> 
                        BUSCAR
                    </a>
                    
                </div>
            
        </div>
    


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#cba8bca5a4bfa2a8a2aab88baca6aaa2a7e5a8a4a6"><span class="__cf_email__" data-cfemail="5d3e2a333229343e343c2e1d3a303c3431733e3230">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    

    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Aumento salarial adicional del 10% en mayo para los trabajadores estatales</h1>

    
        <p class="fullpost__copete">El incremento, acordado entre el Gobierno y los gremios, complementa la paritaria 2021-2022, pactada ante el índice de inflación, y totaliza para el período un aumento del 64%.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">20/04/2022</span>
        
    </span>

    
</div>



    
    


    

    
    

    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    

    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="estatales 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b5311dea7af08a4c.6573746174616c657320315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b5311dea7af08a4c.6573746174616c657320315f6e6f726d616c2e77656270.webp 640w, /download/multimedia.miniatura.b60ba9ca3aa2061f.6573746174616c657320315f6d696e6961747572612e77656270.webp 400w" height="398" src="data:," width="640" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    

    


        <div class="fullpost__cuerpo">
            <p>El gobierno nacional y los sindicatos estatales ATE y UPCN acordaron este mi&eacute;rcoles en el Ministerio de Trabajo un aumento salarial adicional del 10% para los trabajadores de la administraci&oacute;n p&uacute;blica, que se percibir&aacute; con los salarios de mayo pr&oacute;ximo, por lo que la mejora anual total para el per&iacute;odo 2021/2022 alcanz&oacute; el 64,4%.</p>
            
    
    

            
<p>Lo confirmaron a T&eacute;lam las fuentes laborales y los secretarios generales de la Asociaci&oacute;n Trabajadores del Estado (ATE) y de la Uni&oacute;n del Personal Civil de la Naci&oacute;n (UPCN), Hugo Godoy y Andr&eacute;s Rodr&iacute;guez, respectivamente, luego del encuentro en la dependencia ministerial de la avenida Callao al 100 de esta capital.</p>
<p>La compensaci&oacute;n salarial del 10% ante "el elevado proceso inflacionario" complement&oacute; la paritaria a&uacute;n vigente del per&iacute;odo 2021-22, y fue convenida de forma previa a la apertura de la negociaci&oacute;n colectiva de este a&ntilde;o y de 2023.</p>
<p>El 10% adicional ser&aacute; percibido con los salarios del mes pr&oacute;ximo por todos los trabajadores de la administraci&oacute;n p&uacute;blica nacional y, de esa forma, totaliz&oacute; una recomposici&oacute;n para el per&iacute;odo junio 2021-mayo 2022 del 64,4%, detallaron la ATE y el Ministerio de Trabajo.</p>
<p>La Comisi&oacute;n Negociadora General, que integran sindicalistas y funcionarios de la Secretar&iacute;a de Gesti&oacute;n y Empleo P&uacute;blico de la Naci&oacute;n, convinieron un aumento en "las retribuciones del personal permanente y no permanente del convenio colectivo de trabajo homologado por decreto 214/06 del 10 por ciento desde el pr&oacute;ximo 1&deg; de mayo, que se aplicar&aacute; sobre los ingresos mensuales, normales, habituales, regulares y permanentes aprobados y vigentes a mayo de 2021", se inform&oacute; oficialmente.</p>
<p>Tambi&eacute;n se acordaron en la cartera laboral "los valores y escalas retributivas de los escalafones y entidades del convenio colectivo y los montos equivalentes a la compensaci&oacute;n por vi&aacute;ticos, el adicional por prestaciones de servicios en la Ant&aacute;rtida, el reintegro por gastos de comida y la compensaci&oacute;n por movilidad".</p>
<p>Funcionarios y sindicalistas convinieron adem&aacute;s el reintegro mensual por gastos de guarder&iacute;as o jardines maternales en la suma de 11.754 pesos a partir del 1&deg; de mayo pr&oacute;ximo, y el aumento de los montos mensuales del premio est&iacute;mulo a la asistencia (presentismo) en 4.367 pesos por "asistencia perfecta", en 3.059 pesos por "una inasistencia justificada" y en 1.747 pesos por "dos inasistencias".</p>
<p>Los gremios estatales aceptaron este mi&eacute;rcoles "de manera integral" la propuesta oficial, en el contexto de la revisi&oacute;n paritaria de los trabajadores del Estado nacional.</p>
<p>Godoy remarc&oacute; en un comunicado difundido luego del encuentro que los gremios aceptaron la propuesta del Estado para "compensar la elevada inflaci&oacute;n".</p>
<p>Por la ATE participaron en la negociaci&oacute;n, adem&aacute;s de Godoy, el adjunto Rodolfo Aguiar, el paritario Flavio Vergara y Mariana Ammartino, del equipo jur&iacute;dico.</p>
<p>"El Gobierno escuch&oacute; el planteo gremial para reabrir la paritaria a fin de garantizar el cumplimiento del objetivo de lograr un aumento por arriba del nivel inflacionario para el per&iacute;odo 2021-22, desfasado por los incrementos que se producen de manera incesante y que requer&iacute;an un reacomodamiento", destac&oacute;.</p>
<p>De cara a la negociaci&oacute;n paritaria 2022-23, que se iniciar&aacute; a mediados de mayo pr&oacute;ximo, Godoy adelant&oacute; que la recomposici&oacute;n salarial tiene que ser acordada por "per&iacute;odos m&aacute;s cortos" y "con menos cuotas" para "no ir atr&aacute;s de la inflaci&oacute;n".</p>
<p>En el encuentro participaron por el Gobierno Agust&iacute;n Carugo, director de la Direcci&oacute;n de An&aacute;lisis Laboral del Sector P&uacute;blico de Trabajo; Ana Castellani, de la Secretar&iacute;a de Gesti&oacute;n y Empleo P&uacute;blico de la Jefatura de Gabinete; el Subsecretario de Coordinaci&oacute;n Presupuestaria, Gast&oacute;n Su&aacute;rez y, por la cartera de Econom&iacute;a, la Subsecretaria de Presupuesto, Florencia Jalda, entre otros.</p>
<p>Castellani hab&iacute;a se&ntilde;alado a T&eacute;lam que el Gobierno convoc&oacute; a los gremios estatales para "revisar la paritaria 2021/22" porque "ambas entidades solicitaron su reapertura", y detall&oacute; que "el compromiso oficial es que los salarios le ganen al proceso inflacionario" del per&iacute;odo.</p>
        </div>

        

        
    

    
    

    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/28448/aumento-salarial-adicional-del-10-en-mayo-para-los-trabajadores-estatales" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/28448/aumento-salarial-adicional-del-10-en-mayo-para-los-trabajadores-estatales&amp;text=Aumento%20salarial%20adicional%20del%2010%25%20en%20mayo%20para%20los%20trabajadores%20estatales" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Aumento salarial adicional del 10% en mayo para los trabajadores estatales+https://cwnoticias.com/contenido/28448/aumento-salarial-adicional-del-10-en-mayo-para-los-trabajadores-estatales" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://cwnoticias.com/contenido/28448/aumento-salarial-adicional-del-10-en-mayo-para-los-trabajadores-estatales&amp;text=Aumento salarial adicional del 10% en mayo para los trabajadores estatales" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/28448/aumento-salarial-adicional-del-10-en-mayo-para-los-trabajadores-estatales', 'Aumento salarial adicional del 10% en mayo para los trabajadores estatales')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    

    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28419/daran-un-bono-de-18-mil-para-monotributistas-y-otro-de-12-mil-para-jubilados">
                <img alt="Alberto y Guzman anuncios 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8905c59f69ae047c.416c626572746f20792047757a6d616e20616e756e63696f7320315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8905c59f69ae047c.416c626572746f20792047757a6d616e20616e756e63696f7320315f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.b744a2291dcb7629.416c626572746f20792047757a6d616e20616e756e63696f7320315f6d696e6961747572612e77656270.webp 400w" height="490" src="data:," width="768" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28419/daran-un-bono-de-18-mil-para-monotributistas-y-otro-de-12-mil-para-jubilados">Darán un bono de $18 mil para monotributistas y otro de $12 mil para jubilados</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Acompañado por el ministro de Economía, Martín Guzmán, el presidente Alberto Fernández dejó para más adelante -sin fecha concreta- el impuesto a la &quot;renta inesperada&quot; que financiará la medida.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28442/consejo-de-la-magistratura-se-partio-el-bloque-del-frente-de-todos-en-el-senado">
                <img alt="FdT Senado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6b8941222c646a6.4664542053656e61646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b6b8941222c646a6.4664542053656e61646f5f6e6f726d616c2e77656270.webp 640w, /download/multimedia.miniatura.94698f305cf503a5.4664542053656e61646f5f6d696e6961747572612e77656270.webp 400w" height="428" src="data:," width="640" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28442/consejo-de-la-magistratura-se-partio-el-bloque-del-frente-de-todos-en-el-senado">Consejo de la Magistratura: se partió el bloque del Frente de Todos en el Senado</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Es la estrategia que desplegó el oficialismo para poder tener también la segunda minoría y designar a otro miembro, que en el armado original le correspondería a Luis Juez.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28434/guzman-se-reunio-con-funcionarios-del-fmi-habilitarian-un-desembolso-de-usd-4150">
                <img alt="Guzman FMI" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bcec8f8803e53bd6.47757a6d616e20464d495f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bcec8f8803e53bd6.47757a6d616e20464d495f6e6f726d616c2e77656270.webp 709w, /download/multimedia.miniatura.82eaacb6562ddff1.47757a6d616e20464d495f6d696e6961747572612e77656270.webp 400w" height="478" src="data:," width="709" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28434/guzman-se-reunio-con-funcionarios-del-fmi-habilitarian-un-desembolso-de-usd-4150">Guzmán se reunió con funcionarios del FMI: habilitarían un desembolso de USD 4.150 millones</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobierno cumplió la meta fiscal del acuerdo en el primer trimestre que habilitará el segundo desembolso.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28431/turismo-en-la-capital-balance-exitoso-de-la-semana-santa">
                <img alt="turismo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.afdff4b7317cccad.74757269736d6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.afdff4b7317cccad.74757269736d6f5f6e6f726d616c2e77656270.webp 668w, /download/multimedia.miniatura.958bf7828ac74b76.74757269736d6f5f6d696e6961747572612e77656270.webp 400w" height="394" src="data:," width="668" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28431/turismo-en-la-capital-balance-exitoso-de-la-semana-santa">Turismo en la Capital: balance exitoso de la Semana Santa </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La Secretaría de Turismo y Desarrollo Económico, a través de su Dirección de Turismo, destacó un balance sumamente positivo por todo lo acontecido en materia turística.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28421/rosatti-asumio-en-el-consejo-de-la-magistratura-y-ordeno-que-juren-los-nuevos-mi">
                <img alt="Rosatti 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.adf082d911257bdf.526f736174746920315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.adf082d911257bdf.526f736174746920315f6e6f726d616c2e77656270.webp 709w, /download/multimedia.miniatura.a7218bd955f5fc95.526f736174746920315f6d696e6961747572612e77656270.webp 400w" height="432" src="data:," width="709" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28421/rosatti-asumio-en-el-consejo-de-la-magistratura-y-ordeno-que-juren-los-nuevos-mi">Rosatti asumió en el Consejo de la Magistratura y ordenó que juren los nuevos miembros</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La resolución emitida por la Corte, con la firma del propio Rosatti, de Maqueda y de Rosenkrantz, dispuso que el nuevo Consejo de 20 miembros comience a funcionar &quot;de manera inmediata&quot;.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28420/gobernadores-del-norte-grande-pidieron-avanzar-en-proyectos-federales-de-desarro">
                <img alt="Massa y gobernadores norte" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a31c7c2702299322.4d61737361207920676f6265726e61646f726573206e6f7274655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a31c7c2702299322.4d61737361207920676f6265726e61646f726573206e6f7274655f6e6f726d616c2e77656270.webp 665w, /download/multimedia.miniatura.992e30c1161be371.4d61737361207920676f6265726e61646f726573206e6f7274655f6d696e6961747572612e77656270.webp 400w" height="433" src="data:," width="665" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28420/gobernadores-del-norte-grande-pidieron-avanzar-en-proyectos-federales-de-desarro">Gobernadores del Norte Grande pidieron avanzar en proyectos federales de desarrollo económico</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El presidente de la Cámara de Diputados, Sergio Massa, y gobernadores peronistas del Norte, junto al radical Gerardo Morales, se reunieron en el Congreso.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    

    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-315"
                             class="publi  C9"
                             data-publicidad="315"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="360" height="360"
                                     data-url="" data-publicidad="315" data-nombre="Senado interna" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.ac4c32303ab870dd.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    

    
    
    

    


    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28434/guzman-se-reunio-con-funcionarios-del-fmi-habilitarian-un-desembolso-de-usd-4150">
                <img alt="Guzman FMI" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bcec8f8803e53bd6.47757a6d616e20464d495f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bcec8f8803e53bd6.47757a6d616e20464d495f6e6f726d616c2e77656270.webp 709w, /download/multimedia.miniatura.82eaacb6562ddff1.47757a6d616e20464d495f6d696e6961747572612e77656270.webp 400w" height="478" src="data:," width="709" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28434/guzman-se-reunio-con-funcionarios-del-fmi-habilitarian-un-desembolso-de-usd-4150">Guzmán se reunió con funcionarios del FMI: habilitarían un desembolso de USD 4.150 millones</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobierno cumplió la meta fiscal del acuerdo en el primer trimestre que habilitará el segundo desembolso.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28435/las-provincias-aplican-la-cuarta-dosis-de-vacuna-anticovid-en-paralelo-a-la-anti">
                <img alt="vacuna" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.813cb82527121f91.766163756e615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.813cb82527121f91.766163756e615f6e6f726d616c2e77656270.webp 702w, /download/multimedia.miniatura.ac3279feeddb1d96.766163756e615f6d696e6961747572612e77656270.webp 400w" height="395" src="data:," width="702" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28435/las-provincias-aplican-la-cuarta-dosis-de-vacuna-anticovid-en-paralelo-a-la-anti">Las provincias aplican la cuarta dosis de vacuna anticovid en paralelo a la antigripal</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/34/salud" class="post__categoria">SALUD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Con turnos o por demanda espontánea, las autoridades provinciales buscan ampliar el número de personas que completaron el esquema y tienen refuerzos para minimizar la circulación del virus.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28438/inauguraron-oficialmente-los-puentes-construidos-con-el-fideicomiso-minero">
                <img alt="Inauguraron oficialmente los puentes construidos con el Fideicomiso Minero (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9939b9ed037e68c2.496e617567757261726f6e206f66696369616c6d656e7465206c6f73207075655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9939b9ed037e68c2.496e617567757261726f6e206f66696369616c6d656e7465206c6f73207075655f6e6f726d616c2e77656270.webp 640w, /download/multimedia.miniatura.96b800d02051f8a6.496e617567757261726f6e206f66696369616c6d656e7465206c6f73207075655f6d696e6961747572612e77656270.webp 350w" height="548" src="data:," width="640" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28438/inauguraron-oficialmente-los-puentes-construidos-con-el-fideicomiso-minero">Inauguraron oficialmente los puentes construidos con el Fideicomiso Minero </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobernador Raúl Jalil, junto a su equipo de gobierno, habilitó las construcciones sobre ríos El Bolsón y Cura Quebrada.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28440/la-dura-advertencia-de-georgieva-sobre-la-argentina-el-gran-riesgo-es-la-inflaci">
                <img alt="Kristalina" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92260b5492ef5f6d.4b72697374616c696e615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.92260b5492ef5f6d.4b72697374616c696e615f6e6f726d616c2e77656270.webp 622w, /download/multimedia.miniatura.9af02de69b7edca0.4b72697374616c696e615f6d696e6961747572612e77656270.webp 400w" height="417" src="data:," width="622" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28440/la-dura-advertencia-de-georgieva-sobre-la-argentina-el-gran-riesgo-es-la-inflaci">La dura advertencia de Georgieva sobre la Argentina: &quot;El gran riesgo es la inflación&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La directora del FMI reconoció que el acuerdo debe incluir un &quot;recálculo por el impacto de los cambios globales&quot; sobre el país.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28441/el-campo-suma-adhesiones-para-su-marcha-del-23a-contra-el-gobierno">
                <img alt="tractores" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ce9dd7fdd91d74d.74726163746f7265735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9ce9dd7fdd91d74d.74726163746f7265735f6e6f726d616c2e77656270.webp 686w, /download/multimedia.miniatura.9c09d50bfc2293de.74726163746f7265735f6d696e6961747572612e77656270.webp 400w" height="399" src="data:," width="686" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28441/el-campo-suma-adhesiones-para-su-marcha-del-23a-contra-el-gobierno">El campo suma adhesiones para su marcha del #23A contra el Gobierno</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La Sociedad Rural de Rosario manifestó su voluntad de participar. La movilización será este sábado a las 15.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28442/consejo-de-la-magistratura-se-partio-el-bloque-del-frente-de-todos-en-el-senado">
                <img alt="FdT Senado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6b8941222c646a6.4664542053656e61646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b6b8941222c646a6.4664542053656e61646f5f6e6f726d616c2e77656270.webp 640w, /download/multimedia.miniatura.94698f305cf503a5.4664542053656e61646f5f6d696e6961747572612e77656270.webp 400w" height="428" src="data:," width="640" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28442/consejo-de-la-magistratura-se-partio-el-bloque-del-frente-de-todos-en-el-senado">Consejo de la Magistratura: se partió el bloque del Frente de Todos en el Senado</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Es la estrategia que desplegó el oficialismo para poder tener también la segunda minoría y designar a otro miembro, que en el armado original le correspondería a Luis Juez.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28443/el-gobierno-respaldo-la-ruptura-del-bloque-oficialista-en-el-senado-en-la-disput">
                <img alt="Manzur y CFK" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b785df5743241049.4d616e7a757220792043464b5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b785df5743241049.4d616e7a757220792043464b5f6e6f726d616c2e77656270.webp 664w, /download/multimedia.miniatura.9092a89edf13dfae.4d616e7a757220792043464b5f6d696e6961747572612e77656270.webp 400w" height="373" src="data:," width="664" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28443/el-gobierno-respaldo-la-ruptura-del-bloque-oficialista-en-el-senado-en-la-disput">El Gobierno respaldó la ruptura del bloque oficialista en el Senado en la disputa por la Magistratura</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">&quot;Está dentro de los parámetros legales&quot;, indicó el jefe de Gabinete, Juan Manzur.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28444/a-los-101-anos-murio-la-actriz-hilda-bernard">
                <img alt="Hilda Bernard" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8de2605f54670fa1.48696c6461204265726e6172645f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8de2605f54670fa1.48696c6461204265726e6172645f6e6f726d616c2e77656270.webp 638w, /download/multimedia.miniatura.ba8bac6137d2c37a.48696c6461204265726e6172645f6d696e6961747572612e77656270.webp 400w" height="360" src="data:," width="638" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28444/a-los-101-anos-murio-la-actriz-hilda-bernard">A los 101 años, murió la actriz Hilda Bernard</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/55/show" class="post__categoria">SHOW</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Fue una de las máximas referentes de la actuación en la Argentina, destaca por sus papeles antagónicos que la convirtieron en la villana más querida.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28445/alberto-f-envio-un-mensaje-a-la-militancia-un-carajo-estamos-perdidos">
                <img alt="Alberto F" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b81dc392720041bd.416c626572746f20465f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b81dc392720041bd.416c626572746f20465f6e6f726d616c2e77656270.webp 679w, /download/multimedia.miniatura.a989bdbf6b770257.416c626572746f20465f6d696e6961747572612e77656270.webp 400w" height="427" src="data:," width="679" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28445/alberto-f-envio-un-mensaje-a-la-militancia-un-carajo-estamos-perdidos">Alberto F. envió un mensaje a la militancia: &quot;Un carajo estamos perdidos&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Luego de dar una clase de derecho penal en la Universidad Nacional de José C. Paz, fuera de la agenda presidencial, el jefe de Estado habló en un plenario del Partido Justicialista en el conurbano bonaerense.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/28447/el-fdt-rechaza-la-decision-de-massa-de-designar-a-reyes-en-el-consejo">
                <img alt="Martinez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8efd0f3a1dc7c4f5.4d617274696e657a5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8efd0f3a1dc7c4f5.4d617274696e657a5f6e6f726d616c2e77656270.webp 658w, /download/multimedia.miniatura.8ea59572896a6246.4d617274696e657a5f6d696e6961747572612e77656270.webp 400w" height="378" src="data:," width="658" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/28447/el-fdt-rechaza-la-decision-de-massa-de-designar-a-reyes-en-el-consejo">El FdT rechaza la decisión de Massa de designar a Reyes en el Consejo</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/04/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">“No estoy de acuerdo con la resolución firmada”, se quejó el jefe de la bancada oficialista, Germán Martínez, sobre lo realizado por Sergio Massa.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    

    
    

    
    

    

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#9cffebf2f3e8f5fff5fdefdcfbf1fdf5f0b2fff3f1"><span class="__cf_email__" data-cfemail="7f1c0811100b161c161e0c3f18121e1613511c1012">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=iy11" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.a" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 20000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>