












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Guzmán se despidió del Palacio de Hacienda y explicó por qué renunció</title>
        <meta name="description" content="El ahora ex ministro de Economía recibió aplausos y cánticos de los empleados y funcionarios de esa cartera. Pidió acompañar a la nueva titular de la cartera, Silvina Batakis, y apoyar al presidente Alberto Fernández."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2022-07-05+01%3A13%3A14.600267" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/persei.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css2?family=Lora:wght@400;700&family=Oswald:wght@400;700&display=swap'); :root { --font-family: 'Lora', serif; --font-family-alt: 'Oswald', sans-serif; }</style><style>:root {--main-color: #e31f25; --bg-color: #ffffff; --bg-color-alt: #dddddd; --font-color: #222222; --font-color-alt: #555555; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://cwnoticias.com/contenido/29060/guzman-se-despidio-del-palacio-de-hacienda-y-explico-por-que-renuncio">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Guzmán se despidió del Palacio de Hacienda y explicó por qué renunció" />
        <meta property="og:description"    content="El ahora ex ministro de Economía recibió aplausos y cánticos de los empleados y funcionarios de esa cartera. Pidió acompañar a la nueva titular de la cartera, Silvina Batakis, y apoyar al presidente Alberto Fernández."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/29060/guzman-se-despidio-del-palacio-de-hacienda-y-explico-por-que-renuncio" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://cwnoticias.com/download/multimedia.normal.9433ac6548d90a92.47757a6d616e5f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="661"/>
            <meta property="og:image:height" content="426"/>
            <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.9433ac6548d90a92.47757a6d616e5f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-07-04T18:00-03"/>
        <meta property="article:modified_time"  content="2022-07-04T21:02-03"/>
        
            <meta property="article:section"    content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Guzmán se despidió del Palacio de Hacienda y explicó por qué renunció | El ahora ex ministro de Economía recibió aplausos y cánticos de los empleados y funcionarios de esa cartera. Pidió acompañar a la nueva titular de la cartera, Silvina Batakis, y apoyar al presidente Alberto Fernández."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Guzmán se despidió del Palacio de Hacienda y explicó por qué renunció" />
        <meta name="twitter:description"        content="El ahora ex ministro de Economía recibió aplausos y cánticos de los empleados y funcionarios de esa cartera. Pidió acompañar a la nueva titular de la cartera, Silvina Batakis, y apoyar al presidente Alberto Fernández."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/29060/guzman-se-despidio-del-palacio-de-hacienda-y-explico-por-que-renuncio",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/29060/guzman-se-despidio-del-palacio-de-hacienda-y-explico-por-que-renuncio",
                "name": "Guzmán se despidió del Palacio de Hacienda y explicó por qué renunció",
                "headline": "Guzmán se despidió del Palacio de Hacienda y explicó por qué renunció",
                "description": "El ahora ex ministro de Economía recibió aplausos y cánticos de los empleados y funcionarios de esa cartera. Pidió acompañar a la nueva titular de la cartera, Silvina Batakis, y apoyar al presidente Alberto Fernández.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2022-07-04T18:00",
                "dateModified": "2022-07-04T21:02",
                "image": "https://cwnoticias.com/download/multimedia.normal.9433ac6548d90a92.47757a6d616e5f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2022-07-05+01%3A13%3A14.600267"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">





















<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-07-05+01%3A13%3A14.600267" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-07-05+01%3A13%3A14.600267" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>

    
    
    

    
    

    
    

    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="">
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="">
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="">
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="">
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="">
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/buscar" target="">
                         <i class="fa fa-fw fa-search"></i> 
                        BUSCAR
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-07-05+01%3A13%3A14.600267" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-07-05+01%3A13%3A14.600267" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="" >
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="" >
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="" >
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="" >
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="" >
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/buscar" target="" >
                         <i class="fa fa-fw fa-search"></i> 
                        BUSCAR
                    </a>
                    
                </div>
            
        </div>
    


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1a796d74756e7379737b695a7d777b737634797577"><span class="__cf_email__" data-cfemail="e083978e8f948983898193a0878d81898cce838f8d">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    

    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Guzmán se despidió del Palacio de Hacienda y explicó por qué renunció</h1>

    
        <p class="fullpost__copete">El ahora ex ministro de Economía recibió aplausos y cánticos de los empleados y funcionarios de esa cartera. Pidió acompañar a la nueva titular de la cartera, Silvina Batakis, y apoyar al presidente Alberto Fernández.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">04/07/2022</span>
        
    </span>

    
</div>



    
    


    

    
    

    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    

    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Guzman" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9433ac6548d90a92.47757a6d616e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9433ac6548d90a92.47757a6d616e5f6e6f726d616c2e77656270.webp 661w, /download/multimedia.miniatura.8e53c4a04c0891df.47757a6d616e5f6d696e6961747572612e77656270.webp 400w" height="426" src="data:," width="661" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    

    


        <div class="fullpost__cuerpo">
            <p>El ex ministro de Econom&iacute;a Mart&iacute;n Guzm&aacute;n pidi&oacute; hoy al personal del Palacio de Hacienda apoyar a su sucesora, Silvina Batakis, y al presidente Alberto Fern&aacute;ndez durante su despedida, en la que hubo abrazos, l&aacute;grimas y c&aacute;nticos.</p>
            
    
    

            
<p>Despu&eacute;s de dos a&ntilde;os y medio gestionando la deuda, la crisis heredada y el desaf&iacute;o econ&oacute;mico global fruto de la pandemia, Guzm&aacute;n se despidi&oacute; del personal del ministerio, mientras afuera del edificio los mercados exhib&iacute;an una alta volatibilidad.</p>
<p>En la despedida de su equipo y empleados el ex ministro llor&oacute; y se abraz&oacute; con los integrantes de su equipo y empleados de la cartera.</p>
<p>Casi un centenar de personas se aglutinaron en la biblioteca del Palacio de Hacienda y se escucharon c&aacute;nticos futboleros como el "Ol&eacute; ol&eacute; ol&eacute; ol&eacute;, Mart&iacute;n, Mart&iacute;n".</p>
<p>El exfuncionario se emocion&oacute; cuando el personal se acerc&oacute; para sacarse fotos con &eacute;l y comenz&oacute; a lagrimear en el abrazo con sus colaboradores m&aacute;s directos.</p>
<p>Guzm&aacute;n expres&oacute; ante el personal que "fueron dos a&ntilde;os y medio muy dif&iacute;ciles por la crisis, la pandemia y la guerra, pero la econom&iacute;a est&aacute; m&aacute;s s&oacute;lida", dijo el ex ministro y pidi&oacute; a los empleados que "ahora viene Batakis, hay que acompa&ntilde;arla, es muy buena profesional y hay que ayudar al Presidente".</p>
<p>"Me toc&oacute; tomar la decisi&oacute;n m&aacute;s dolorosa de mi vida, de la cual estoy convencido. Fue un acto de responsabilidad con la Patria" se&ntilde;al&oacute; al dirigirse a los presentes.</p>
<p>Agreg&oacute; que la nueva ministra "tiene una gran valoraci&oacute;n por lo p&uacute;blico, les digo que est&eacute;n tranquilas, tranquilos. Que la ayudemos mucho".</p>
<p>Al referirse a sus pr&oacute;ximos pasos Guzm&aacute;n se&ntilde;al&oacute; que "voy a estar haciendo todo lo que pueda para ayudar a la Argentina, por ayudar a nuestro presidente, que es una persona de valores, una persona que hace mucho, que tiene un genuino compromiso con el bienestar de nuestro pueblo".</p>
<p>"Tengo la convicci&oacute;n y el convencimiento de que, desde lo que hicimos, desde el equipo que somos, en estos dos a&ntilde;os y medio que pasaron hemos contribuido a que hoy Argentina est&eacute; parada en un lugar de mayor fortaleza".</p>
<p>Finaliz&oacute; su discurso se&ntilde;alando que "tenemos una tarea espec&iacute;fica desde la pol&iacute;tica econ&oacute;mica que hemos buscado llevar adelante, y creo que la hemos llevado con un absoluto compromiso y patriotismo, con un equipo de patriotas dedicando cada minuto a defender la camiseta de la Argentina".</p>
<p>Posteriormente se reuni&oacute; con sus los secretarios y subsecretarios que colaboraron con su gesti&oacute;n como Ra&uacute;l Rigo (Hacienda), &nbsp;Ramiro Tosi (Finanzas), Roberto Arias (Pol&iacute;tica Tributaria), Rodrigo Ruete (Relaciones Institucionales) y Melina Malamacce (Gabinete), entre otros funcionarios.</p>
<p>Tras la despedida el funcionario saliente se reuni&oacute; con Batakis, para interiorizarla de todos los temas relacionados con su futura gesti&oacute;n.&nbsp;</p>
<p>Todav&iacute;a no est&aacute; claro si la nueva la ministra conservar&aacute; parte de los funcionarios, entre ellos Rigo, funcionario de carrera en el ministerio con m&aacute;s de 15 a&ntilde;os y especialista en la confecci&oacute;n de los presupuestos anuales.</p>
<p>Uno de los ex funcionarios se&ntilde;al&oacute; que los colaboradores presentaron la renuncia "para que la ministra tenga libertad de decidir su equipo".</p>
        </div>

        

        
    

    
    

    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/29060/guzman-se-despidio-del-palacio-de-hacienda-y-explico-por-que-renuncio" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/29060/guzman-se-despidio-del-palacio-de-hacienda-y-explico-por-que-renuncio&amp;text=Guzm%C3%A1n%20se%20despidi%C3%B3%20del%20Palacio%20de%20Hacienda%20y%20explic%C3%B3%20por%20qu%C3%A9%20renunci%C3%B3" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Guzmán se despidió del Palacio de Hacienda y explicó por qué renunció+https://cwnoticias.com/contenido/29060/guzman-se-despidio-del-palacio-de-hacienda-y-explico-por-que-renuncio" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://cwnoticias.com/contenido/29060/guzman-se-despidio-del-palacio-de-hacienda-y-explico-por-que-renuncio&amp;text=Guzmán se despidió del Palacio de Hacienda y explicó por qué renunció" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/29060/guzman-se-despidio-del-palacio-de-hacienda-y-explico-por-que-renuncio', 'Guzmán se despidió del Palacio de Hacienda y explicó por qué renunció')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    

    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29055/silvina-batakis-se-reunio-con-miguel-angel-pesce-y-martin-guzman">
                <img alt="Batakis y Pesce" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9685b77675916ea0.426174616b697320792050657363655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9685b77675916ea0.426174616b697320792050657363655f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.9b73f2c7a97e7ce5.426174616b697320792050657363655f6d696e6961747572612e77656270.webp 400w" height="511" src="data:," width="768" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29055/silvina-batakis-se-reunio-con-miguel-angel-pesce-y-martin-guzman">Silvina Batakis se reunió con Miguel Ángel Pesce y Martín Guzmán</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">04/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La flamante ministra recibió al titular del Banco Central, y se encuentra reunida con Martín Guzmán en el quinto piso del ministerio de Economía.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29038/cristina-le-contesto-a-alberto-peron-cazo-la-lapicera-y-no-la-largo-mas">
                <img alt="Cristina Ensenada" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.95d7ad75058a90f6.4372697374696e6120456e73656e6164615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.95d7ad75058a90f6.4372697374696e6120456e73656e6164615f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.9630b3ee21d915b9.4372697374696e6120456e73656e6164615f6d696e6961747572612e77656270.webp 400w" height="511" src="data:," width="768" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29038/cristina-le-contesto-a-alberto-peron-cazo-la-lapicera-y-no-la-largo-mas">Cristina le contestó a Alberto: “Perón cazó la lapicera y no la largó más”</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La vicepresidenta participa de un encuentro en el municipio de Ensenada en homenaje al 48º aniversario de la muerte de Juan Domingo Perón. La militancia reavivó el “operativo clamor” para que CFK se postule a la presidencia en 2023.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29048/silvina-batakis-es-la-nueva-ministra-de-economia">
                <img alt="Batakis" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ad519e5a969fa83.426174616b69735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9ad519e5a969fa83.426174616b69735f6e6f726d616c2e77656270.webp 862w, /download/multimedia.miniatura.bcb8ecd907b7a91f.426174616b69735f6d696e6961747572612e77656270.webp 400w" height="484" src="data:," width="862" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29048/silvina-batakis-es-la-nueva-ministra-de-economia">Silvina Batakis es la nueva ministra de Economía</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Tras una jornada de arduas negociaciones, el presidente Alberto Fernández designó a Silvina Batakis para reemplazar a Martín Guzmán.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29041/jalil-pidio-retomar-el-dialogo-al-interior-del-fdt-y-propuso-sumar-a-la-oposicio">
                <img alt="Alberto y Jalil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c6de65e8cf4f552.416c626572746f2079204a616c696c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c6de65e8cf4f552.416c626572746f2079204a616c696c5f6e6f726d616c2e6a7067.jpg 1013w, /download/multimedia.miniatura.97438c3577e29ef3.416c626572746f2079204a616c696c5f6d696e6961747572612e6a7067.jpg 400w" height="674" src="data:," width="1013" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29041/jalil-pidio-retomar-el-dialogo-al-interior-del-fdt-y-propuso-sumar-a-la-oposicio">Jalil pidió retomar el diálogo al interior del FdT y propuso sumar a la oposición para hacerle frente a la inflación</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobernador de Catamarca insistió en el pedido de diálogo entre las partes de la coalición de Gobierno, y sugirió integrar a Juntos por el Cambio para hacer frente los problemas de la Argentina.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29047/massa-volvio-a-olivos-y-sigue-la-negociacion-con-fernandez">
                <img alt="Alberto y Massa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93257f9e02af91ad.416c626572746f2079204d617373615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.93257f9e02af91ad.416c626572746f2079204d617373615f6e6f726d616c2e77656270.webp 764w, /download/multimedia.miniatura.88f72b9ab2ce2054.416c626572746f2079204d617373615f6d696e6961747572612e77656270.webp 400w" height="450" src="data:," width="764" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29047/massa-volvio-a-olivos-y-sigue-la-negociacion-con-fernandez">Massa volvió a Olivos y sigue la negociación con Fernández</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Se habían reunido a la mañana para analizar cambios en el gabinete tras la renuncia de Guzmán. Pasado el mediodía, el titular de la Cámara de Diputados se fue a deliberar con su tropa en Tigre y regresó a la quinta presidencial.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29056/se-inauguro-el-consultorio-juridico-gratuito-que-funcionara-en-el-senado">
                <img alt="Consultorio Juridico Gratuito" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80816efe8ba67db6.436f6e73756c746f72696f204a7572696469636f20477261747569746f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.80816efe8ba67db6.436f6e73756c746f72696f204a7572696469636f20477261747569746f5f6e6f726d616c2e77656270.webp 692w, /download/multimedia.miniatura.a171a73bda2eeecf.436f6e73756c746f72696f204a7572696469636f20477261747569746f5f6d696e6961747572612e77656270.webp 400w" height="462" src="data:," width="692" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29056/se-inauguro-el-consultorio-juridico-gratuito-que-funcionara-en-el-senado">Se inauguró el consultorio jurídico gratuito que funcionará en el Senado</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">04/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Está destinado a personas de bajos recursos, que no perciban salario, o perciban uno inferior al salario mínimo vital y móvil.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    

    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-346"
                             class="publi  C9"
                             data-publicidad="346"
                             data-nombre="Dusso interna"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="260" height="260"
                                     data-url="" data-publicidad="346" data-nombre="Dusso interna" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.92f2136d79e41de6.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    

    
    
    
        
            
                
                    
                    <div id="publi-347"
                             class="publi  C10"
                             data-publicidad="347"
                             data-nombre="Dengue interna"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="260" height="260"
                                     data-url="" data-publicidad="347" data-nombre="Dengue interna" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9d9c1507802a092e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    


    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29048/silvina-batakis-es-la-nueva-ministra-de-economia">
                <img alt="Batakis" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ad519e5a969fa83.426174616b69735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9ad519e5a969fa83.426174616b69735f6e6f726d616c2e77656270.webp 862w, /download/multimedia.miniatura.bcb8ecd907b7a91f.426174616b69735f6d696e6961747572612e77656270.webp 400w" height="484" src="data:," width="862" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29048/silvina-batakis-es-la-nueva-ministra-de-economia">Silvina Batakis es la nueva ministra de Economía</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Tras una jornada de arduas negociaciones, el presidente Alberto Fernández designó a Silvina Batakis para reemplazar a Martín Guzmán.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29049/alberto-se-comunico-con-cristina-por-telefono-por-el-armado-del-nuevo-gabinete">
                <img alt="CFK y Alberto 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8921a3ea7422e12e.43464b207920416c626572746f20315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8921a3ea7422e12e.43464b207920416c626572746f20315f6e6f726d616c2e77656270.webp 722w, /download/multimedia.miniatura.b4623cd6a1964ac5.43464b207920416c626572746f20315f6d696e6961747572612e77656270.webp 400w" height="461" src="data:," width="722" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29049/alberto-se-comunico-con-cristina-por-telefono-por-el-armado-del-nuevo-gabinete">Alberto se comunicó con Cristina por teléfono por el armado del nuevo gabinete</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Después de varias horas de incertidumbre, el Presidente y la Vicepresidenta se comunicaron por teléfono.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29051/la-economista-heterodoxa-y-cercana-a-cristina-kirchner-que-reemplazara-a-guzman">
                <img alt="Batakis 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9cc9d5ee9034b181.426174616b697320315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9cc9d5ee9034b181.426174616b697320315f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.8297ff31678aaaea.426174616b697320315f6d696e6961747572612e77656270.webp 400w" height="507" src="data:," width="900" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29051/la-economista-heterodoxa-y-cercana-a-cristina-kirchner-que-reemplazara-a-guzman">La economista heterodoxa y cercana a Cristina Kirchner que reemplazará a Guzmán</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Actualmente, es secretaria de Provincias del Ministerio del Interior. Fue titular de Hacienda de la provincia de Buenos Aires durante la gestión de Daniel Scioli.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29052/la-agenda-urgente-que-debera-resolver-batakis-al-frente-del-ministerio-de-econom">
                <img alt="Batakis 3" class="img-responsive lazyload" data-alto-grande="810" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.a1a91308a11ee93b.426174616b697320335f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a1a91308a11ee93b.426174616b697320335f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.87c2710997ee5099.426174616b697320335f6772616e64652e77656270.webp 1440w, /download/multimedia.miniatura.b3f9aa29c7b2b41f.426174616b697320335f6d696e6961747572612e77656270.webp 400w" height="562" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29052/la-agenda-urgente-que-debera-resolver-batakis-al-frente-del-ministerio-de-econom">La agenda urgente que deberá resolver Batakis al frente del Ministerio de Economía</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">03/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La definición del nuevo programa de Precios Cuidados, el control de la tensión cambiaria y el encuentro con el club de París serán algunas de las cuestiones clave que deberá definir la nueva titular del Palacio de Hacienda.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29053/cerruti-nego-cambios-en-el-rumbo-economico">
                <img alt="Cerruti" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc776ed84d8eac2a.436572727574695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bc776ed84d8eac2a.436572727574695f6e6f726d616c2e77656270.webp 667w, /download/multimedia.miniatura.ad23c65003cf36a7.436572727574695f6d696e6961747572612e77656270.webp 400w" height="431" src="data:," width="667" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29053/cerruti-nego-cambios-en-el-rumbo-economico">Cerruti negó cambios en el rumbo económico</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">04/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La portavoz presidencial brindó detalles del acuerdo entre el Presidente y la flamante funcionaria del Economía.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29054/comenzo-la-era-batakis-se-reunio-con-alberto-fernandez-en-la-quinta-de-olivos">
                <img alt="Batakis y Alberto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aac10788ed2696ae.426174616b6973207920416c626572746f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aac10788ed2696ae.426174616b6973207920416c626572746f5f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.884f32237e06c1f7.426174616b6973207920416c626572746f5f6d696e6961747572612e77656270.webp 400w" height="473" src="data:," width="768" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29054/comenzo-la-era-batakis-se-reunio-con-alberto-fernandez-en-la-quinta-de-olivos">Comenzó la era Batakis: se reunió con Alberto Fernández en la Quinta de Olivos</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">04/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La flamante ministra de Economía compartió un desayuno con el Presidente en el que comenzaron a delinear los próximos pasos a seguir.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29055/silvina-batakis-se-reunio-con-miguel-angel-pesce-y-martin-guzman">
                <img alt="Batakis y Pesce" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9685b77675916ea0.426174616b697320792050657363655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9685b77675916ea0.426174616b697320792050657363655f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.9b73f2c7a97e7ce5.426174616b697320792050657363655f6d696e6961747572612e77656270.webp 400w" height="511" src="data:," width="768" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29055/silvina-batakis-se-reunio-con-miguel-angel-pesce-y-martin-guzman">Silvina Batakis se reunió con Miguel Ángel Pesce y Martín Guzmán</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">04/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La flamante ministra recibió al titular del Banco Central, y se encuentra reunida con Martín Guzmán en el quinto piso del ministerio de Economía.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29056/se-inauguro-el-consultorio-juridico-gratuito-que-funcionara-en-el-senado">
                <img alt="Consultorio Juridico Gratuito" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80816efe8ba67db6.436f6e73756c746f72696f204a7572696469636f20477261747569746f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.80816efe8ba67db6.436f6e73756c746f72696f204a7572696469636f20477261747569746f5f6e6f726d616c2e77656270.webp 692w, /download/multimedia.miniatura.a171a73bda2eeecf.436f6e73756c746f72696f204a7572696469636f20477261747569746f5f6d696e6961747572612e77656270.webp 400w" height="462" src="data:," width="692" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29056/se-inauguro-el-consultorio-juridico-gratuito-que-funcionara-en-el-senado">Se inauguró el consultorio jurídico gratuito que funcionará en el Senado</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">04/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Está destinado a personas de bajos recursos, que no perciban salario, o perciban uno inferior al salario mínimo vital y móvil.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29057/mercados-en-alerta-el-dolar-blue-pego-un-fuerte-salto-y-luego-retrocedio">
                <img alt="dolar NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.977d33f9fb51dfe3.646f6c6172204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.977d33f9fb51dfe3.646f6c6172204e415f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.9812c1c757bfef98.646f6c6172204e415f6d696e6961747572612e6a7067.jpg 400w" height="672" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29057/mercados-en-alerta-el-dolar-blue-pego-un-fuerte-salto-y-luego-retrocedio">Mercados en alerta: el dólar blue pegó un fuerte salto y luego retrocedió</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">04/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Crece la expectativa por las primeras definiciones de la ministra de Economía Silvina Batakis.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29059/tras-jurar-silvina-batakis-salio-a-despejar-dudas-creo-en-el-equilibrio-fiscal">
                <img alt="Batakis jura" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88e65d3a734062f6.426174616b6973206a7572615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.88e65d3a734062f6.426174616b6973206a7572615f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.893a1243a23c5bb3.426174616b6973206a7572615f6d696e6961747572612e77656270.webp 400w" height="543" src="data:," width="768" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29059/tras-jurar-silvina-batakis-salio-a-despejar-dudas-creo-en-el-equilibrio-fiscal">Tras jurar, Silvina Batakis salió a despejar dudas: “Creo en el equilibrio fiscal”</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">04/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En su primera declaración pública tras asumir, la ministra de Economía envío un mensaje claro a los mercados y agentes económicos.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    

    
    

    
    

    

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1f7c6871706b767c767e6c5f78727e7673317c7072"><span class="__cf_email__" data-cfemail="1f7c6871706b767c767e6c5f78727e7673317c7072">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=iy11" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 20000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>