












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Jalil entregó el instrumento legal de creación del Municipio Laguna Blanca</title>
        <meta name="description" content="El Gobernador, junto al equipo de gobierno, visitó la localidad de Laguna Blanca donde participó de la celebración a la Pachamama."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2022-08-03+09%3A46%3A11.953006" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/persei.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css2?family=Lora:wght@400;700&family=Oswald:wght@400;700&display=swap'); :root { --font-family: 'Lora', serif; --font-family-alt: 'Oswald', sans-serif; }</style><style>:root {--main-color: #e31f25; --bg-color: #ffffff; --bg-color-alt: #dddddd; --font-color: #222222; --font-color-alt: #555555; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://cwnoticias.com/contenido/29289/jalil-entrego-el-instrumento-legal-de-creacion-del-municipio-laguna-blanca">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Jalil entregó el instrumento legal de creación del Municipio Laguna Blanca" />
        <meta property="og:description"    content="El Gobernador, junto al equipo de gobierno, visitó la localidad de Laguna Blanca donde participó de la celebración a la Pachamama."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/29289/jalil-entrego-el-instrumento-legal-de-creacion-del-municipio-laguna-blanca" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://cwnoticias.com/download/multimedia.normal.9ef0b95d6c613f5f.5261c3ba6c20656e74726567c3b320656c20696e737472756d656e746f206c655f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="800"/>
            <meta property="og:image:height" content="533"/>
            <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.9ef0b95d6c613f5f.5261c3ba6c20656e74726567c3b320656c20696e737472756d656e746f206c655f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-08-01T20:05-03"/>
        <meta property="article:modified_time"  content="2022-08-03T00:07-03"/>
        
            <meta property="article:section"    content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Jalil entregó el instrumento legal de creación del Municipio Laguna Blanca | El Gobernador, junto al equipo de gobierno, visitó la localidad de Laguna Blanca donde participó de la celebración a la Pachamama."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Jalil entregó el instrumento legal de creación del Municipio Laguna Blanca" />
        <meta name="twitter:description"        content="El Gobernador, junto al equipo de gobierno, visitó la localidad de Laguna Blanca donde participó de la celebración a la Pachamama."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/29289/jalil-entrego-el-instrumento-legal-de-creacion-del-municipio-laguna-blanca",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/29289/jalil-entrego-el-instrumento-legal-de-creacion-del-municipio-laguna-blanca",
                "name": "Jalil entregó el instrumento legal de creación del Municipio Laguna Blanca",
                "headline": "Jalil entregó el instrumento legal de creación del Municipio Laguna Blanca",
                "description": "El Gobernador, junto al equipo de gobierno, visitó la localidad de Laguna Blanca donde participó de la celebración a la Pachamama.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2022-08-01T20:05",
                "dateModified": "2022-08-03T00:07",
                "image": "https://cwnoticias.com/download/multimedia.normal.9ef0b95d6c613f5f.5261c3ba6c20656e74726567c3b320656c20696e737472756d656e746f206c655f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2022-08-03+09%3A46%3A11.953006"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">





















<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-08-03+09%3A46%3A11.953006" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-08-03+09%3A46%3A11.953006" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>

    
    
    

    
    

    
    

    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="">
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="">
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="">
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="">
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="">
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/buscar" target="">
                         <i class="fa fa-fw fa-search"></i> 
                        BUSCAR
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-08-03+09%3A46%3A11.953006" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-08-03+09%3A46%3A11.953006" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="" >
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="" >
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="" >
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="" >
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="" >
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/buscar" target="" >
                         <i class="fa fa-fw fa-search"></i> 
                        BUSCAR
                    </a>
                    
                </div>
            
        </div>
    


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c0a3b7aeafb4a9a3a9a1b380a7ada1a9aceea3afad"><span class="__cf_email__" data-cfemail="96f5e1f8f9e2fff5fff7e5d6f1fbf7fffab8f5f9fb">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    

    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Jalil entregó el instrumento legal de creación del Municipio Laguna Blanca</h1>

    
        <p class="fullpost__copete">El Gobernador, junto al equipo de gobierno, visitó la localidad de Laguna Blanca donde participó de la celebración a la Pachamama.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">01/08/2022</span>
        
    </span>

    
</div>



    
    


    

    
    

    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    

    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Raúl entregó el instrumento legal de creación del Municipio Laguna Blanca en el Día de la Pachamama (3)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ef0b95d6c613f5f.5261c3ba6c20656e74726567c3b320656c20696e737472756d656e746f206c655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9ef0b95d6c613f5f.5261c3ba6c20656e74726567c3b320656c20696e737472756d656e746f206c655f6e6f726d616c2e77656270.webp 800w, /download/multimedia.miniatura.8db65735bfaca94c.5261c3ba6c20656e74726567c3b320656c20696e737472756d656e746f206c655f6d696e6961747572612e77656270.webp 400w" height="533" src="data:," width="800" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    

    


        <div class="fullpost__cuerpo">
            <p>El gobernador Ra&uacute;l Jalil, junto al equipo de gobierno, visit&oacute; la localidad de Laguna Blanca donde particip&oacute; de la celebraci&oacute;n a la Pachamama. Adem&aacute;s, se hizo entrega del instrumento legal que establece la conformaci&oacute;n del municipio de Laguna Blanca.</p>
            
    
    

            
<p>Acompa&ntilde;aron al mandatario provincial la diputada Nacional, Silvana Ginocchio; el diputado provincial Gustavo Aguirre; el intendente de Villa Vil, Ram&oacute;n Villagra; la cacique de Laguna Blanca, Mabel Guti&eacute;rrez; entre otras autoridades.</p>
<p>En el marco del D&iacute;a de la Pachamama, el jefe de Estado particip&oacute; de la ceremonia de la Corpachada junto a la comunidad de Laguna Blanca en una jornada festivalera donde hubo danza, comidas t&iacute;picas y el cl&aacute;sico t&eacute; de ruda.</p>
<p>Posteriormente, se realiz&oacute; la entrega del instrumento legal que establece la creaci&oacute;n del Municipio de Laguna Blanca. La confirmaci&oacute;n legal de la nueva comuna era un anhelo de las comunidades y de esta manera se convierte en el 10mo. municipio del departamento Bel&eacute;n. No obstante, su conformaci&oacute;n ser&aacute; definitiva a trav&eacute;s de la elecci&oacute;n democr&aacute;tica del jefe comunal, que se realizar&aacute; en las pr&oacute;ximas elecciones provinciales.</p>
<p>Tras la entrega, el gobernador Ra&uacute;l Jalil celebr&oacute; la creaci&oacute;n del nuevo municipio y los beneficios que significa para las comunidades. "Con esta ley le vamos a dar un gran apoyo a la localidad, ya que con la creaci&oacute;n del municipio de Laguna Blanca tendr&aacute;n su presupuesto y sus propios recursos".</p>
<p>En la continuidad de su discurso, el mandatario destac&oacute; las m&uacute;ltiples obras que el Gobierno realiza y expres&oacute;: &ldquo;antes, para venir a Laguna Blanca hab&iacute;a que cruzar r&iacute;os. Hoy tenemos puentes que nos conectan hasta Antofagasta y ya iniciamos con la pavimentaci&oacute;n de los &uacute;ltimos 20 kil&oacute;metros de la Ruta 43. Mejorar la conectividad vial es fundamental y lo estamos haciendo&rdquo;, puntualiz&oacute;. En este punto, el gobernador a&ntilde;adi&oacute; que &ldquo;las obras ejecutadas son posibles gracias al aporte de los recursos mineros, y fondos nacionales y provinciales&rdquo;.&nbsp;</p>
<p>Por otro lado, se refiri&oacute; a la miner&iacute;a en la zona y asegur&oacute; que "todo proyecto debe tener una relaci&oacute;n directa con las comunidades y tambi&eacute;n tiene que tener un impacto que mejore lo econ&oacute;mico y social". Aqu&iacute;, record&oacute; que la actual pol&iacute;tica del Gobierno provincial permite que los recursos y fondos generados por la miner&iacute;a se vean plasmados en obras y mejoras de la calidad de vida de los habitantes del Oeste catamarque&ntilde;o, donde principalmente est&aacute;n ejecut&aacute;ndose los proyectos mineros.</p>
<p>Respecto a las mejoras en el servicio el&eacute;ctrico para la zona, consider&oacute; que lo m&aacute;s conveniente es la energ&iacute;a solar y que se est&aacute; trabajando en una nueva l&iacute;nea hasta Villa Vil.</p>
<p>Adem&aacute;s, destac&oacute; el programa de asistencia a j&oacute;venes de la localidad para evitar su desarraigo. &ldquo;Esto permite a la gente de El Tolar y otras localidades poder estudiar y quedarse aqu&iacute;. Son $30 mil pesos de ayuda que damos. Queremos que la gente se desarrolle en Laguna Blanca y para ello el Gobierno acompa&ntilde;a&rdquo;, resalt&oacute;.</p>
<p>El intendente de Villa Vil, Ram&oacute;n Villagra, agradeci&oacute; las obras y gestiones realizadas por el Gobierno provincial, durante el acto por el D&iacute;a de la Pachamama.</p>
<p>En este sentido, agradeci&oacute; al gobernador Ra&uacute;l Jalil la creaci&oacute;n de un nuevo municipio. &ldquo;Le hemos solicitado debido a la extensi&oacute;n geogr&aacute;fica de este municipio tan amplio, que se divida lo que es Villa Vil y se cree el municipio de Laguna Blanca. Y agradezco la decisi&oacute;n pol&iacute;tica del gobernador para crear este nuevo municipio&rdquo;, inici&oacute;.</p>
<p>En este contexto, consider&oacute; que aparejado a este nuevo municipio seguramente vendr&aacute;n obras importantes para las comunidades. &ldquo;Le dije al gobernador sobre el pedido de la gente de pavimentar desde Los Pozuelos hasta Laguna Blanca, y me asegur&oacute; que van a comenzar con los trabajos. Hablamos sobre la energ&iacute;a el&eacute;ctrica y los parques solares y dijo que tambi&eacute;n ser&aacute; posible&rdquo;, culmin&oacute;.</p>
<p>Mabel Guti&eacute;rrez, cacique de Laguna Blanca, agradeci&oacute; la visita de turistas a la localidad con motivo del D&iacute;a de la Pachamama. &ldquo;Las bellezas de nuestras monta&ntilde;as y nuestra gente es lo que atrae a los turistas. Todo eso es nuestra riqueza verdadera, que hace de nuestra tierra algo &uacute;nico. Como nos ense&ntilde;aron nuestros antepasados, tenemos que hermanarnos y reconocernos como uno solo. Agradecemos y deseamos una feliz estad&iacute;a a todos&rdquo;, destac&oacute;.</p>
<p>Tambi&eacute;n se debe mencionar que se homenaje&oacute; a Cyntia Guti&eacute;rrez, ganadora del mejor poncho de vicu&ntilde;a y a Jovita Guti&eacute;rrez, quien recibi&oacute; el premio a mejor artesana textil en lana de oveja, ambas premiadas en la 51&deg; edici&oacute;n de nuestra Fiesta Nacional e Internacional del Poncho.</p>
<p><strong>Entrega de DNI</strong></p>
<p>En otra de las actividades del equipo de gobierno, la Direcci&oacute;n del Registro Civil del Estado Civil y Capacidad de las Personas, a cargo de Gast&oacute;n Venturini, entreg&oacute; documentos de identidad a los integrantes de las comunidades originarias de Laguna Blanca, Corral Blanco, Aguas Calientes, La Angostura, Carachi.</p>
        </div>

        

        
    

    
    

    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/29289/jalil-entrego-el-instrumento-legal-de-creacion-del-municipio-laguna-blanca" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/29289/jalil-entrego-el-instrumento-legal-de-creacion-del-municipio-laguna-blanca&amp;text=Jalil%20entreg%C3%B3%20el%20instrumento%20legal%20de%20creaci%C3%B3n%20del%20Municipio%20Laguna%20Blanca" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Jalil entregó el instrumento legal de creación del Municipio Laguna Blanca+https://cwnoticias.com/contenido/29289/jalil-entrego-el-instrumento-legal-de-creacion-del-municipio-laguna-blanca" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://cwnoticias.com/contenido/29289/jalil-entrego-el-instrumento-legal-de-creacion-del-municipio-laguna-blanca&amp;text=Jalil entregó el instrumento legal de creación del Municipio Laguna Blanca" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/29289/jalil-entrego-el-instrumento-legal-de-creacion-del-municipio-laguna-blanca', 'Jalil entregó el instrumento legal de creación del Municipio Laguna Blanca')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    

    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29273/mas-de-5-millones-de-turistas-viajaron-por-el-pais-en-las-vacaciones-de-invierno">
                <img alt="turistas invierno" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc63f9b37564f410.747572697374617320696e766965726e6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bc63f9b37564f410.747572697374617320696e766965726e6f5f6e6f726d616c2e77656270.webp 1023w, /download/multimedia.miniatura.9f205c3e18af6fd8.747572697374617320696e766965726e6f5f6d696e6961747572612e77656270.webp 400w" height="682" src="data:," width="1023" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29273/mas-de-5-millones-de-turistas-viajaron-por-el-pais-en-las-vacaciones-de-invierno">Más de 5 millones de turistas viajaron por el país en las vacaciones de invierno</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">31/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Las estimaciones fueron dadas a conocer por el Observatorio Argentino de Turismo (OAT), que actúa bajo la órbita de la Cámara Argentina de Turismo (CAT).</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29282/la-justicia-de-eeuu-pidio-incautar-el-avion-venezolano-retenido-en-ezeiza">
                <img alt="avion irani" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a3e9a2cd2709b6e.6176696f6e206972616e695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8a3e9a2cd2709b6e.6176696f6e206972616e695f6e6f726d616c2e77656270.webp 796w, /download/multimedia.miniatura.b593f77612181e6c.6176696f6e206972616e695f6d696e6961747572612e77656270.webp 400w" height="397" src="data:," width="796" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29282/la-justicia-de-eeuu-pidio-incautar-el-avion-venezolano-retenido-en-ezeiza">La Justicia de EEUU pidió incautar el avión venezolano retenido en Ezeiza</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02/08/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Departamento de Justicia norteamericano le envió un pedido a la Argentina tras la decisión de un tribunal del distrito de Columbia.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29275/el-gobierno-provincial-confirmo-nuevo-incremento-por-inflacion-para-empleados-pu">
                <img alt="cajero dinero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a13304bf7bc69d8a.63616a65726f2064696e65726f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a13304bf7bc69d8a.63616a65726f2064696e65726f5f6e6f726d616c2e77656270.webp 800w, /download/multimedia.miniatura.92855333ef056d35.63616a65726f2064696e65726f5f6d696e6961747572612e77656270.webp 400w" height="522" src="data:," width="800" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29275/el-gobierno-provincial-confirmo-nuevo-incremento-por-inflacion-para-empleados-pu">El Gobierno Provincial confirmó nuevo incremento por inflación para empleados públicos </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">31/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Además, habrá aumento para becados y sube el tope de aporte del “One Shot”. </p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29277/el-intendente-saadi-recorrio-las-nuevas-oficinas-de-la-asociacion-de-agencias-de">
                <img alt="Saadi Agencias" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a997ec87753c136c.5361616469204167656e636961735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a997ec87753c136c.5361616469204167656e636961735f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.84f9b2892e053353.5361616469204167656e636961735f6d696e6961747572612e77656270.webp 400w" height="720" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29277/el-intendente-saadi-recorrio-las-nuevas-oficinas-de-la-asociacion-de-agencias-de">El intendente Saadi recorrió las nuevas oficinas de la Asociación de Agencias de Viajes</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">31/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El inmueble fue gestionado y refaccionado por diversas agencias de viajes de la ciudad de Catamarca, que integran la Asociación de Agencias de Viajes y Turismo de Catamarca (AAVYTCA) y el Bureau de Catamarca.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29286/obra-publica-sin-cristina-kirchner-la-fiscalia-embistio-contra-la-falta-de-contr">
                <img alt="Luciani" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b43efe975fb581a4.4c756369616e695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b43efe975fb581a4.4c756369616e695f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.b2aeecbacfa881e9.4c756369616e695f6d696e6961747572612e77656270.webp 400w" height="540" src="data:," width="960" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29286/obra-publica-sin-cristina-kirchner-la-fiscalia-embistio-contra-la-falta-de-contr">Obra Pública: sin Cristina Kirchner la fiscalía embistió contra la falta de controles</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02/08/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La vicepresidenta pidió autorización para estar ausente en la segunda de las nueve jornadas de alegatos prevista para la acusación fiscal.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29276/fiesta-del-poncho-el-98-de-los-expositores-volveria-a-participar">
                <img alt="expositores Poncho" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a08043c5e4fbc66b.6578706f7369746f72657320506f6e63686f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a08043c5e4fbc66b.6578706f7369746f72657320506f6e63686f5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.82255146018aebf0.6578706f7369746f72657320506f6e63686f5f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29276/fiesta-del-poncho-el-98-de-los-expositores-volveria-a-participar">Fiesta del Poncho: el 98% de los expositores volvería a participar</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">31/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El 56% de los expositores que respondieron la encuesta manifestaron que ya había participado en alguna edición anterior.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    

    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-346"
                             class="publi  C9"
                             data-publicidad="346"
                             data-nombre="Dusso interna"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="260" height="260"
                                     data-url="" data-publicidad="346" data-nombre="Dusso interna" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.92f2136d79e41de6.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    

    
    
    
        
            
                
                    
                    <div id="publi-347"
                             class="publi  C10"
                             data-publicidad="347"
                             data-nombre="Dengue interna"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="260" height="260"
                                     data-url="" data-publicidad="347" data-nombre="Dengue interna" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9d9c1507802a092e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    


    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29249/uno-por-uno-todos-los-cambios-en-el-gabinete-de-alberto-fernandez">
                <img alt="cambios Gabinete" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a583d517248a549b.63616d62696f7320476162696e6574655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a583d517248a549b.63616d62696f7320476162696e6574655f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.bc62d808370dada0.63616d62696f7320476162696e6574655f6d696e6961747572612e77656270.webp 400w" height="576" src="data:," width="768" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29249/uno-por-uno-todos-los-cambios-en-el-gabinete-de-alberto-fernandez">Uno por uno, todos los cambios en el Gabinete de Alberto Fernández</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La Casa Rosada atravesó una jornada de definiciones en el Gabinete, que quedó reconfigurado y colocó a Sergio Massa como &quot;superministro&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29275/el-gobierno-provincial-confirmo-nuevo-incremento-por-inflacion-para-empleados-pu">
                <img alt="cajero dinero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a13304bf7bc69d8a.63616a65726f2064696e65726f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a13304bf7bc69d8a.63616a65726f2064696e65726f5f6e6f726d616c2e77656270.webp 800w, /download/multimedia.miniatura.92855333ef056d35.63616a65726f2064696e65726f5f6d696e6961747572612e77656270.webp 400w" height="522" src="data:," width="800" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29275/el-gobierno-provincial-confirmo-nuevo-incremento-por-inflacion-para-empleados-pu">El Gobierno Provincial confirmó nuevo incremento por inflación para empleados públicos </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">31/07/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Además, habrá aumento para becados y sube el tope de aporte del “One Shot”. </p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29282/la-justicia-de-eeuu-pidio-incautar-el-avion-venezolano-retenido-en-ezeiza">
                <img alt="avion irani" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a3e9a2cd2709b6e.6176696f6e206972616e695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8a3e9a2cd2709b6e.6176696f6e206972616e695f6e6f726d616c2e77656270.webp 796w, /download/multimedia.miniatura.b593f77612181e6c.6176696f6e206972616e695f6d696e6961747572612e77656270.webp 400w" height="397" src="data:," width="796" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29282/la-justicia-de-eeuu-pidio-incautar-el-avion-venezolano-retenido-en-ezeiza">La Justicia de EEUU pidió incautar el avión venezolano retenido en Ezeiza</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02/08/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Departamento de Justicia norteamericano le envió un pedido a la Argentina tras la decisión de un tribunal del distrito de Columbia.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29283/massa-renuncio-a-diputados-voy-a-venir-seguido-al-congreso-a-buscar-consensos">
                <img alt="Massa 3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e799b0478844b39.4d6173736120335f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8e799b0478844b39.4d6173736120335f6e6f726d616c2e77656270.webp 848w, /download/multimedia.miniatura.85f63acd6bb19c01.4d6173736120335f6d696e6961747572612e77656270.webp 400w" height="477" src="data:," width="848" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29283/massa-renuncio-a-diputados-voy-a-venir-seguido-al-congreso-a-buscar-consensos">Massa renunció a Diputados: &quot;Voy a venir seguido al Congreso a buscar consensos&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02/08/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El líder del Frente Renovador resaltó: &quot;La Argentina necesita que en algunos temas tengamos la humildad, la tolerancia y la capacidad de construir consensos y políticas de estado&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29284/celilia-moreau-asumio-como-la-primera-mujer-presidenta-de-diputados">
                <img alt="Cecilia Moreau" class="img-responsive lazyload" data-alto-grande="1333" data-ancho-grande="2000" data-sizes="auto" data-src="/download/multimedia.normal.b92ed0503d1c486c.436563696c6961204d6f726561755f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b92ed0503d1c486c.436563696c6961204d6f726561755f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.aeb5b56e3b0aad8b.436563696c6961204d6f726561755f6772616e64652e77656270.webp 2000w, /download/multimedia.miniatura.85d56a4b24b6adba.436563696c6961204d6f726561755f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29284/celilia-moreau-asumio-como-la-primera-mujer-presidenta-de-diputados">Celilia Moreau asumió como la primera mujer presidenta de Diputados</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02/08/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Con fuertes críticas al Gobierno y a Moreau, la oposición decidió abstenerse y no acompañar la designación de la reemplazante de Sergio Massa.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29285/el-presidente-alberto-fernandez-visito-el-proyecto-tres-quebradas-en-fiambala">
                <img alt="El presidente Alberto Fernández visitó el proyecto Tres Quebradas en Fiambalá (2)[8851]" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ac4212b76e8d9d1.456c20707265736964656e746520416c626572746f204665726ec3a16e64657a5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8ac4212b76e8d9d1.456c20707265736964656e746520416c626572746f204665726ec3a16e64657a5f6e6f726d616c2e77656270.webp 701w, /download/multimedia.miniatura.a438c50198980ee5.456c20707265736964656e746520416c626572746f204665726ec3a16e64657a5f6d696e6961747572612e77656270.webp 400w" height="467" src="data:," width="701" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29285/el-presidente-alberto-fernandez-visito-el-proyecto-tres-quebradas-en-fiambala">El presidente Alberto Fernández visitó el proyecto Tres Quebradas en Fiambalá</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02/08/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Además, autoridades provinciales expusieron sobre el Corredor Bioceánico como vía para la exportación minera por el Pacífico.  </p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29286/obra-publica-sin-cristina-kirchner-la-fiscalia-embistio-contra-la-falta-de-contr">
                <img alt="Luciani" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b43efe975fb581a4.4c756369616e695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b43efe975fb581a4.4c756369616e695f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.b2aeecbacfa881e9.4c756369616e695f6d696e6961747572612e77656270.webp 400w" height="540" src="data:," width="960" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29286/obra-publica-sin-cristina-kirchner-la-fiscalia-embistio-contra-la-falta-de-contr">Obra Pública: sin Cristina Kirchner la fiscalía embistió contra la falta de controles</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02/08/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La vicepresidenta pidió autorización para estar ausente en la segunda de las nueve jornadas de alegatos prevista para la acusación fiscal.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29287/manzur-y-la-cgt-analizaron-la-nueva-etapa-del-gobierno">
                <img alt="Manzur CGT" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.abbb306df6fad882.4d616e7a7572204347545f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.abbb306df6fad882.4d616e7a7572204347545f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.88bb3657ec8ed418.4d616e7a7572204347545f6d696e6961747572612e77656270.webp 400w" height="511" src="data:," width="768" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29287/manzur-y-la-cgt-analizaron-la-nueva-etapa-del-gobierno">Manzur y la CGT analizaron la nueva etapa del Gobierno</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02/08/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Estuvieron durante poco más de una hora y media en el despacho del ministro coordinador, a un día de la asunción de Sergio Massa como &quot;superministro&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29288/seguridad-mantuvo-reunion-con-vecinos-de-andalgala">
                <img alt="Seguridad mantuvo reunión con vecinos de Andalgalá." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82e11533ffe382e8.536567757269646164206d616e7475766f207265756e69c3b36e20636f6e20765f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.82e11533ffe382e8.536567757269646164206d616e7475766f207265756e69c3b36e20636f6e20765f6e6f726d616c2e77656270.webp 731w, /download/multimedia.miniatura.9eb8dbc442ce54b8.536567757269646164206d616e7475766f207265756e69c3b36e20636f6e20765f6d696e6961747572612e77656270.webp 400w" height="487" src="data:," width="731" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29288/seguridad-mantuvo-reunion-con-vecinos-de-andalgala">Seguridad mantuvo reunión con vecinos de Andalgalá</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02/08/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El encuentro se concretó en las instalaciones del Centro Administrativo Provincial de la &quot;Perla del Oeste&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29289/jalil-entrego-el-instrumento-legal-de-creacion-del-municipio-laguna-blanca">
                <img alt="Raúl entregó el instrumento legal de creación del Municipio Laguna Blanca en el Día de la Pachamama (3)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ef0b95d6c613f5f.5261c3ba6c20656e74726567c3b320656c20696e737472756d656e746f206c655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9ef0b95d6c613f5f.5261c3ba6c20656e74726567c3b320656c20696e737472756d656e746f206c655f6e6f726d616c2e77656270.webp 800w, /download/multimedia.miniatura.8db65735bfaca94c.5261c3ba6c20656e74726567c3b320656c20696e737472756d656e746f206c655f6d696e6961747572612e77656270.webp 400w" height="533" src="data:," width="800" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29289/jalil-entrego-el-instrumento-legal-de-creacion-del-municipio-laguna-blanca">Jalil entregó el instrumento legal de creación del Municipio Laguna Blanca</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">01/08/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Gobernador, junto al equipo de gobierno, visitó la localidad de Laguna Blanca donde participó de la celebración a la Pachamama.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    

    
    

    
    

    

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#d3b0a4bdbca7bab0bab2a093b4beb2babffdb0bcbe"><span class="__cf_email__" data-cfemail="9cffebf2f3e8f5fff5fdefdcfbf1fdf5f0b2fff3f1">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=iy11" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 20000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>