












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Juró el nuevo ministro de Agua, Energía y Medio Ambiente</title>
        <meta name="description" content="El flamante funcionario reemplaza al ingeniero Alberto Kozicki, quien fue designado como presidente del Fondo Fiduciario para el Transporte Eléctrico Federal (FFTEF) por el ministro de Hacienda de la Nación, Sergio Massa."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2022-09-20+19%3A11%3A38.786806" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/persei.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css2?family=Lora:wght@400;700&family=Oswald:wght@400;700&display=swap'); :root { --font-family: 'Lora', serif; --font-family-alt: 'Oswald', sans-serif; }</style><style>:root {--main-color: #e31f25; --bg-color: #ffffff; --bg-color-alt: #dddddd; --font-color: #222222; --font-color-alt: #555555; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://cwnoticias.com/contenido/29651/juro-el-nuevo-ministro-de-agua-energia-y-medio-ambiente">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Juró el nuevo ministro de Agua, Energía y Medio Ambiente" />
        <meta property="og:description"    content="El flamante funcionario reemplaza al ingeniero Alberto Kozicki, quien fue designado como presidente del Fondo Fiduciario para el Transporte Eléctrico Federal (FFTEF) por el ministro de Hacienda de la Nación, Sergio Massa."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/29651/juro-el-nuevo-ministro-de-agua-energia-y-medio-ambiente" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://cwnoticias.com/download/multimedia.grande.83ccddd323fc34e8.4173756e6369c3b36e5a616d7069657269335f6772616e64652e77656270.webp" />
            <meta property="og:image:width" content="4910"/>
            <meta property="og:image:height" content="3273"/>
            <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.grande.83ccddd323fc34e8.4173756e6369c3b36e5a616d7069657269335f6772616e64652e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-09-19T20:10-03"/>
        <meta property="article:modified_time"  content="2022-09-20T14:13-03"/>
        
            <meta property="article:section"    content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Juró el nuevo ministro de Agua, Energía y Medio Ambiente | El flamante funcionario reemplaza al ingeniero Alberto Kozicki, quien fue designado como presidente del Fondo Fiduciario para el Transporte Eléctrico Federal (FFTEF) por el ministro de Hacienda de la Nación, Sergio Massa."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Juró el nuevo ministro de Agua, Energía y Medio Ambiente" />
        <meta name="twitter:description"        content="El flamante funcionario reemplaza al ingeniero Alberto Kozicki, quien fue designado como presidente del Fondo Fiduciario para el Transporte Eléctrico Federal (FFTEF) por el ministro de Hacienda de la Nación, Sergio Massa."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/29651/juro-el-nuevo-ministro-de-agua-energia-y-medio-ambiente",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/29651/juro-el-nuevo-ministro-de-agua-energia-y-medio-ambiente",
                "name": "Juró el nuevo ministro de Agua, Energía y Medio Ambiente",
                "headline": "Juró el nuevo ministro de Agua, Energía y Medio Ambiente",
                "description": "El flamante funcionario reemplaza al ingeniero Alberto Kozicki, quien fue designado como presidente del Fondo Fiduciario para el Transporte Eléctrico Federal (FFTEF) por el ministro de Hacienda de la Nación, Sergio Massa.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2022-09-19T20:10",
                "dateModified": "2022-09-20T14:13",
                "image": "https://cwnoticias.com/download/multimedia.grande.83ccddd323fc34e8.4173756e6369c3b36e5a616d7069657269335f6772616e64652e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2022-09-20+19%3A11%3A38.786806"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">





















<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-09-20+19%3A11%3A38.786806" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-09-20+19%3A11%3A38.786806" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>

    
    
    

    
    

    
    

    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="">
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="">
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="">
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="">
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="">
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/buscar" target="">
                         <i class="fa fa-fw fa-search"></i> 
                        BUSCAR
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-09-20+19%3A11%3A38.786806" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-09-20+19%3A11%3A38.786806" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="" >
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="" >
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="" >
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="" >
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="" >
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/buscar" target="" >
                         <i class="fa fa-fw fa-search"></i> 
                        BUSCAR
                    </a>
                    
                </div>
            
        </div>
    


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#4320342d2c372a202a223003242e222a2f6d202c2e"><span class="__cf_email__" data-cfemail="4724302928332e242e263407202a262e2b6924282a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    
        <section class="bloque ultimas-noticias">
            <h2 class="bloque__titulo"><span>LO ÚLTIMO</span></h2>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29657/avanzan-gestiones-para-trasladar-escuelas-y-descomprimir-el-transito-en-la-ciuda">
                <img alt="ReuniónFasta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8b389030c76c221.5265756e69c3b36e46617374615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b8b389030c76c221.5265756e69c3b36e46617374615f6e6f726d616c2e77656270.webp 820w, /download/multimedia.miniatura.a36790f31f6c10ac.5265756e69c3b36e46617374615f6d696e6961747572612e77656270.webp 400w" height="517" src="data:," width="820" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29657/avanzan-gestiones-para-trasladar-escuelas-y-descomprimir-el-transito-en-la-ciuda">Avanzan gestiones para trasladar escuelas y descomprimir el tránsito en la ciudad Capital</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El eje de la charla se concentró en la posibilidad de que tanto el Obispado provincial como el FASTA inicien el traslado de sus colegios ubicados en el microcentro hacia los barrios de la ciudad.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29645/obra-publica-dalbon-llamo-delincuentes-a-los-fiscales-y-dijo-que-van-a-terminar-">
                <img alt="Dalbon" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bb966c7e9fab9024.44616c626f6e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bb966c7e9fab9024.44616c626f6e5f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.a63a8471b08ea56f.44616c626f6e5f6d696e6961747572612e77656270.webp 400w" height="743" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29645/obra-publica-dalbon-llamo-delincuentes-a-los-fiscales-y-dijo-que-van-a-terminar-">Obra Pública: Dalbón llamó &quot;delincuentes&quot; a los fiscales y dijo que &quot;van a terminar mal&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El abogado de Cristina Kirchner cuestionó sin filtro a los fiscales del juicio Diego Luciani y Sergio Mola. &quot;Sentí lástima por ellos, van a quedar fuera de la Justicia&quot;, advirtió.</p>
    </article>

                
            </div>
        </section>
    




    
    


    

    
    

    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Juró el nuevo ministro de Agua, Energía y Medio Ambiente</h1>

    
        <p class="fullpost__copete">El flamante funcionario reemplaza al ingeniero Alberto Kozicki, quien fue designado como presidente del Fondo Fiduciario para el Transporte Eléctrico Federal (FFTEF) por el ministro de Hacienda de la Nación, Sergio Massa.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">19/09/2022</span>
        
    </span>

    
</div>



    
    


    

    
    

    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    

    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="AsunciónZampieri3" class="img-responsive lazyload" data-alto-grande="3273" data-ancho-grande="4910" data-sizes="auto" data-src="/download/multimedia.normal.a353ec462625b78e.4173756e6369c3b36e5a616d7069657269335f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a353ec462625b78e.4173756e6369c3b36e5a616d7069657269335f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.83ccddd323fc34e8.4173756e6369c3b36e5a616d7069657269335f6772616e64652e77656270.webp 4910w, /download/multimedia.miniatura.968973d31827bdee.4173756e6369c3b36e5a616d7069657269335f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    

    


        <div class="fullpost__cuerpo">
            <p>El gobernador Ra&uacute;l Jalil, acompa&ntilde;ado por el ministro de Ambiente y Desarrollo Sostenible de la Naci&oacute;n, Juan Cabandi&eacute;, tom&oacute; juramento hoy a la ma&ntilde;ana al contador Lucas Zampieri como nuevo ministro de Agua, Energ&iacute;a y Medio Ambiente, en reemplazo del ingeniero Alberto Kozicki.</p>
            
    
    

            
<p>El flamante funcionario reemplaza al ingeniero Alberto Kozicki, quien fue designado como presidente del Fondo Fiduciario para el Transporte El&eacute;ctrico Federal (FFTEF) por el ministro de Hacienda de la Naci&oacute;n, Sergio Massa.</p>
<p>El acto protocolar participaron adem&aacute;s el vicegobernador Rub&eacute;n Dusso; la presidenta de la C&aacute;mara de Diputados, Cecilia Guerrero; ministros del Gabinete Provincial; intendentes, legisladores provinciales entre otros funcionarios del equipo de gobierno.</p>
<p>Durante el acto de toma de juramento, el Gobernador Jalil se dirigi&oacute; a los presentes y adem&aacute;s de felicitar a Zampieri por el inicio de su gesti&oacute;n le agradeci&oacute; al ingeniero Kozicki por 10 a&ntilde;os que lo acompa&ntilde;&oacute; durante su gesti&oacute;n y lo felicit&oacute; por su nuevo rol como funcionario dentro de la &oacute;rbita de la Secretar&iacute;a de Energ&iacute;a de la Naci&oacute;n.</p>
        </div>

        

        
    

    
    

    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/29651/juro-el-nuevo-ministro-de-agua-energia-y-medio-ambiente" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/29651/juro-el-nuevo-ministro-de-agua-energia-y-medio-ambiente&amp;text=Jur%C3%B3%20el%20nuevo%20ministro%20de%20Agua%2C%20Energ%C3%ADa%20y%20Medio%20Ambiente" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Juró el nuevo ministro de Agua, Energía y Medio Ambiente+https://cwnoticias.com/contenido/29651/juro-el-nuevo-ministro-de-agua-energia-y-medio-ambiente" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://cwnoticias.com/contenido/29651/juro-el-nuevo-ministro-de-agua-energia-y-medio-ambiente&amp;text=Juró el nuevo ministro de Agua, Energía y Medio Ambiente" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/29651/juro-el-nuevo-ministro-de-agua-energia-y-medio-ambiente', 'Juró el nuevo ministro de Agua, Energía y Medio Ambiente')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    

    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29635/presupuesto-2023-la-oposicion-advierte-que-no-habra-tratamiento-expres">
                <img alt="JxC Diputados" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.a401c3b20414ac04.4a784320446970757461646f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a401c3b20414ac04.4a784320446970757461646f735f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.83a065d50f25ac9f.4a784320446970757461646f735f6772616e64652e77656270.webp 1920w, /download/multimedia.miniatura.9b5134e4f05cc2f0.4a784320446970757461646f735f6d696e6961747572612e77656270.webp 400w" height="562" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29635/presupuesto-2023-la-oposicion-advierte-que-no-habra-tratamiento-expres">Presupuesto 2023: la oposición advierte que no habrá “tratamiento exprés”</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El mayor punto de divergencia que muestra la oposición es la estimación del nivel de inflación, que se ubica en el 60% para todo el año próximo cuando las consultoras y analistas privados prevén una del 90%.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29632/para-macri-el-atentado-a-cristina-kirchner-fue-algo-individual-de-un-grupito-de-">
                <img alt="Macri LN" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.994aae2e952ce83d.4d61637269204c4e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.994aae2e952ce83d.4d61637269204c4e5f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.9801f74896a29e14.4d61637269204c4e5f6d696e6961747572612e77656270.webp 400w" height="511" src="data:," width="768" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29632/para-macri-el-atentado-a-cristina-kirchner-fue-algo-individual-de-un-grupito-de-">Para Macri, el atentado a Cristina Kirchner fue “algo individual de un grupito de loquitos”</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El ex presidente descartó la posibilidad de que haya sido “orquestado políticamente”. Aseguró que entró en un estado de “shock” con la noticia, pero criticó “el grotesco de la sobreactuación” del Gobierno.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29648/pichetto-aseguro-que-no-es-imposible-un-encuentro-entre-macri-y-cristina">
                <img alt="Pichetto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82f2bc4273e9755e.506963686574746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.82f2bc4273e9755e.506963686574746f5f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.900e22c259da13a4.506963686574746f5f6d696e6961747572612e6a7067.jpg 400w" height="675" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29648/pichetto-aseguro-que-no-es-imposible-un-encuentro-entre-macri-y-cristina">Pichetto aseguró que &quot;no es imposible&quot; un encuentro entre Macri y Cristina</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El dirigente de Juntos por el Cambio consideró que &quot;hay un escenario que puede abrir un camino de violencia&quot; y que &quot;los dos están frente a una responsabilidad&quot;. De todos modos, aclaró: &quot;Esto no lo hablé con Macri, me hago cargo de lo que digo”.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29655/catamarca-sede-del-foro-regional-noa-sobre-la-mujer-de-america-latina-y-el-carib">
                <img alt="Catamarca sede del Foro Regional NOA sobre la Mujer de América Latina y el Caribe (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aac100c6d390eca1.436174616d6172636120736564652064656c20466f726f20526567696f6e616c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aac100c6d390eca1.436174616d6172636120736564652064656c20466f726f20526567696f6e616c5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.abc81afe6b206a81.436174616d6172636120736564652064656c20466f726f20526567696f6e616c5f6d696e6961747572612e77656270.webp 400w" height="847" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29655/catamarca-sede-del-foro-regional-noa-sobre-la-mujer-de-america-latina-y-el-carib">Catamarca sede del Foro Regional NOA sobre la Mujer de América Latina y el Caribe</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Durante la jornada se intercambiaron reflexiones sobre políticas públicas nacionales y sus acciones locales. Contó con la presencia de autoridades provinciales y regionales.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29649/georgieva-las-vicisitudes-economicas-de-la-argentina-y-una-particular-comparacio">
                <img alt="Alberto FMI" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e675f995ac6d8bd.416c626572746f20464d495f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9e675f995ac6d8bd.416c626572746f20464d495f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.94501836e60a2156.416c626572746f20464d495f6d696e6961747572612e77656270.webp 400w" height="682" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29649/georgieva-las-vicisitudes-economicas-de-la-argentina-y-una-particular-comparacio">Georgieva: las vicisitudes económicas de la Argentina y una particular comparación con el tango</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Al ritmo del dos por cuatro: la titular del FMI dijo que el país dio un paso para atrás y luego dos hacia adelante tras la renuncia de Guzmán como jefe del Palacio de Hacienda.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29636/jalil-analizo-con-los-intendentes-noblega-y-paulon-obras-para-sus-municipios">
                <img alt="Raúl analizó con los intendentes Nóblega y Paulón obras para sus municipios" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fcdd1f5af464fc4.5261c3ba6c20616e616c697ac3b320636f6e206c6f7320696e74656e64656e745f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9fcdd1f5af464fc4.5261c3ba6c20616e616c697ac3b320636f6e206c6f7320696e74656e64656e745f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.936d706f88019f74.5261c3ba6c20616e616c697ac3b320636f6e206c6f7320696e74656e64656e745f6d696e6961747572612e77656270.webp 400w" height="640" src="data:," width="960" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29636/jalil-analizo-con-los-intendentes-noblega-y-paulon-obras-para-sus-municipios">Jalil analizó con los intendentes Nóblega y Paulón obras para sus municipios</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">17/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En la ocasión, el ministro de Infraestructura y Obras Civiles expresó que en Tinogasta se va a terminar la primera etapa del Museo de los Sabores.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    

    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-346"
                             class="publi  C9"
                             data-publicidad="346"
                             data-nombre="Dusso interna"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="260" height="260"
                                     data-url="" data-publicidad="346" data-nombre="Dusso interna" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.92f2136d79e41de6.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    

    
    
    
        
            
                
                    
                    <div id="publi-347"
                             class="publi  C10"
                             data-publicidad="347"
                             data-nombre="Dengue interna"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="260" height="260"
                                     data-url="" data-publicidad="347" data-nombre="Dengue interna" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9d9c1507802a092e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    


    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29638/mas-de-200-participantes-en-el-certamen-de-culturas-urbanas-el-ritmo-de-mi-calle">
                <img alt="Ritmo de la Calle" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.978d977a364fea7d.5269746d6f206465206c612043616c6c655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.978d977a364fea7d.5269746d6f206465206c612043616c6c655f6e6f726d616c2e77656270.webp 850w, /download/multimedia.miniatura.b7b967353f26eb04.5269746d6f206465206c612043616c6c655f6d696e6961747572612e77656270.webp 400w" height="566" src="data:," width="850" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29638/mas-de-200-participantes-en-el-certamen-de-culturas-urbanas-el-ritmo-de-mi-calle">Más de 200 participantes en el certamen de culturas urbanas “El ritmo de mi calle”</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/55/show" class="post__categoria">SHOW</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">18/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La primera parada de la competencia nacional del Ministerio de Cultura, tuvo representantes de Capital, Valle Viejo, Recreo, Fray Mamerto Esquiú, Santa María, Belén, Saujil y Pomán. </p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29644/dolar-soja-el-banco-central-aclaro-quienes-estan-incluidos-en-el-nuevo-cepo">
                <img alt="banco central" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.a4c9fc6e0438b85a.62616e636f2063656e7472616c5f6d696e6961747572612e77656270.webp" height="391" src="data:," width="600" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29644/dolar-soja-el-banco-central-aclaro-quienes-estan-incluidos-en-el-nuevo-cepo">Dólar soja: el Banco Central aclaró quiénes están incluidos en el nuevo cepo</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La autoridad monetaria emitió un comunicado para explicar los alcances de la medida.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29646/vialidad-la-defensa-de-cfk-refuto-a-los-fiscales-y-denuncio-mentiras-en-la-const">
                <img alt="carlos-beraldi-cfk" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fe47bec98ef6475.6361726c6f732d626572616c64692d63666b5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9fe47bec98ef6475.6361726c6f732d626572616c64692d63666b5f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.80db23552b8169c9.6361726c6f732d626572616c64692d63666b5f6d696e6961747572612e77656270.webp 400w" height="730" src="data:," width="1300" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29646/vialidad-la-defensa-de-cfk-refuto-a-los-fiscales-y-denuncio-mentiras-en-la-const">Vialidad: la defensa de CFK refutó a los fiscales y denunció “mentiras” en la construcción de la acusación</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El abogado mostró imágenes de un acto que encabezó la entonces Presidenta en Río Negro, el mismo día de 2015 en que la fiscalía había acusado que estuvo reunida con el empresario Báez.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29648/pichetto-aseguro-que-no-es-imposible-un-encuentro-entre-macri-y-cristina">
                <img alt="Pichetto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82f2bc4273e9755e.506963686574746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.82f2bc4273e9755e.506963686574746f5f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.900e22c259da13a4.506963686574746f5f6d696e6961747572612e6a7067.jpg 400w" height="675" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29648/pichetto-aseguro-que-no-es-imposible-un-encuentro-entre-macri-y-cristina">Pichetto aseguró que &quot;no es imposible&quot; un encuentro entre Macri y Cristina</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El dirigente de Juntos por el Cambio consideró que &quot;hay un escenario que puede abrir un camino de violencia&quot; y que &quot;los dos están frente a una responsabilidad&quot;. De todos modos, aclaró: &quot;Esto no lo hablé con Macri, me hago cargo de lo que digo”.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29649/georgieva-las-vicisitudes-economicas-de-la-argentina-y-una-particular-comparacio">
                <img alt="Alberto FMI" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e675f995ac6d8bd.416c626572746f20464d495f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9e675f995ac6d8bd.416c626572746f20464d495f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.94501836e60a2156.416c626572746f20464d495f6d696e6961747572612e77656270.webp 400w" height="682" src="data:," width="1024" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29649/georgieva-las-vicisitudes-economicas-de-la-argentina-y-una-particular-comparacio">Georgieva: las vicisitudes económicas de la Argentina y una particular comparación con el tango</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Al ritmo del dos por cuatro: la titular del FMI dijo que el país dio un paso para atrás y luego dos hacia adelante tras la renuncia de Guzmán como jefe del Palacio de Hacienda.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29650/turismo-en-argentina-cinco-destinos-del-nordeste-argentino">
                <img alt="banado-la-estrella-formosa-ph-argenfor.com_.ar-fcbk" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b5eac2e04dda4b9e.62616e61646f2d6c612d65737472656c6c612d666f726d6f73612d70682d61725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b5eac2e04dda4b9e.62616e61646f2d6c612d65737472656c6c612d666f726d6f73612d70682d61725f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.95baa32ac937dd5b.62616e61646f2d6c612d65737472656c6c612d666f726d6f73612d70682d61725f6d696e6961747572612e77656270.webp 400w" height="630" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29650/turismo-en-argentina-cinco-destinos-del-nordeste-argentino">Turismo en Argentina: cinco destinos del Nordeste Argentino</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/63/viajar" class="post__categoria">VIAJAR</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">De las distintas regiones que conforman el país, en esta oportunidad nos centramos en la región del nordeste argentino (NEA), conformada por las provincias de Formosa, Chaco, Corrientes y Misiones.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29651/juro-el-nuevo-ministro-de-agua-energia-y-medio-ambiente">
                <img alt="AsunciónZampieri3" class="img-responsive lazyload" data-alto-grande="3273" data-ancho-grande="4910" data-sizes="auto" data-src="/download/multimedia.normal.a353ec462625b78e.4173756e6369c3b36e5a616d7069657269335f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a353ec462625b78e.4173756e6369c3b36e5a616d7069657269335f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.83ccddd323fc34e8.4173756e6369c3b36e5a616d7069657269335f6772616e64652e77656270.webp 4910w, /download/multimedia.miniatura.968973d31827bdee.4173756e6369c3b36e5a616d7069657269335f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29651/juro-el-nuevo-ministro-de-agua-energia-y-medio-ambiente">Juró el nuevo ministro de Agua, Energía y Medio Ambiente</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El flamante funcionario reemplaza al ingeniero Alberto Kozicki, quien fue designado como presidente del Fondo Fiduciario para el Transporte Eléctrico Federal (FFTEF) por el ministro de Hacienda de la Nación, Sergio Massa.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29652/se-otorgo-credito-provincial-a-la-fabrica-textil-com">
                <img alt="fabrica1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfffc1408b51f7bb.66616272696361315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bfffc1408b51f7bb.66616272696361315f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.a1bb378d9fa7f038.66616272696361315f6d696e6961747572612e77656270.webp 400w" height="851" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29652/se-otorgo-credito-provincial-a-la-fabrica-textil-com">Se otorgó crédito provincial a la fábrica Textil Com</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Luego de la recorrida, el dueño de la empresa firmó un acta por la entrega del crédito con el presidente de la Caja, Rafael Ponzo.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29655/catamarca-sede-del-foro-regional-noa-sobre-la-mujer-de-america-latina-y-el-carib">
                <img alt="Catamarca sede del Foro Regional NOA sobre la Mujer de América Latina y el Caribe (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aac100c6d390eca1.436174616d6172636120736564652064656c20466f726f20526567696f6e616c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aac100c6d390eca1.436174616d6172636120736564652064656c20466f726f20526567696f6e616c5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.abc81afe6b206a81.436174616d6172636120736564652064656c20466f726f20526567696f6e616c5f6d696e6961747572612e77656270.webp 400w" height="847" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29655/catamarca-sede-del-foro-regional-noa-sobre-la-mujer-de-america-latina-y-el-carib">Catamarca sede del Foro Regional NOA sobre la Mujer de América Latina y el Caribe</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Durante la jornada se intercambiaron reflexiones sobre políticas públicas nacionales y sus acciones locales. Contó con la presencia de autoridades provinciales y regionales.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29657/avanzan-gestiones-para-trasladar-escuelas-y-descomprimir-el-transito-en-la-ciuda">
                <img alt="ReuniónFasta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8b389030c76c221.5265756e69c3b36e46617374615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b8b389030c76c221.5265756e69c3b36e46617374615f6e6f726d616c2e77656270.webp 820w, /download/multimedia.miniatura.a36790f31f6c10ac.5265756e69c3b36e46617374615f6d696e6961747572612e77656270.webp 400w" height="517" src="data:," width="820" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29657/avanzan-gestiones-para-trasladar-escuelas-y-descomprimir-el-transito-en-la-ciuda">Avanzan gestiones para trasladar escuelas y descomprimir el tránsito en la ciudad Capital</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/09/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El eje de la charla se concentró en la posibilidad de que tanto el Obispado provincial como el FASTA inicien el traslado de sus colegios ubicados en el microcentro hacia los barrios de la ciudad.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    

    
    

    
    

    

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0d6e7a636279646e646c7e4d6a606c6461236e6260"><span class="__cf_email__" data-cfemail="a2c1d5cccdd6cbc1cbc3d1e2c5cfc3cbce8cc1cdcf">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=iy11" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 20000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>