












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Alberto F. le respondió al participante de Gran Hermano: &quot;No me voy a quedar callado cuando me agreden&quot;</title>
        <meta name="description" content="El Presidente habló de las acusaciones de Walter &quot;El Alfa&quot; Santiago, y respaldó los dichos de su portavoz presidencial Gabriela Cerruti."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2022-10-22+01%3A17%3A01.033223" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/persei.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css2?family=Lora:wght@400;700&family=Oswald:wght@400;700&display=swap'); :root { --font-family: 'Lora', serif; --font-family-alt: 'Oswald', sans-serif; }</style><style>:root {--main-color: #e31f25; --bg-color: #ffffff; --bg-color-alt: #dddddd; --font-color: #222222; --font-color-alt: #555555; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://cwnoticias.com/contenido/29834/alberto-f-le-respondio-al-participante-de-gran-hermano-no-me-voy-a-quedar-callad">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Alberto F. le respondió al participante de Gran Hermano: &quot;No me voy a quedar callado cuando me agreden&quot;" />
        <meta property="og:description"    content="El Presidente habló de las acusaciones de Walter &quot;El Alfa&quot; Santiago, y respaldó los dichos de su portavoz presidencial Gabriela Cerruti."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/29834/alberto-f-le-respondio-al-participante-de-gran-hermano-no-me-voy-a-quedar-callad" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://cwnoticias.com/download/multimedia.normal.aca6b151ad6ac0b1.416c626572746f20315f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="768"/>
            <meta property="og:image:height" content="569"/>
            <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.aca6b151ad6ac0b1.416c626572746f20315f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-10-21T14:45-03"/>
        <meta property="article:modified_time"  content="2022-10-21T21:12-03"/>
        
            <meta property="article:section"    content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Alberto F. le respondió al participante de Gran Hermano: &quot;No me voy a quedar callado cuando me agreden&quot; | El Presidente habló de las acusaciones de Walter &quot;El Alfa&quot; Santiago, y respaldó los dichos de su portavoz presidencial Gabriela Cerruti."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Alberto F. le respondió al participante de Gran Hermano: &quot;No me voy a quedar callado cuando me agreden&quot;" />
        <meta name="twitter:description"        content="El Presidente habló de las acusaciones de Walter &quot;El Alfa&quot; Santiago, y respaldó los dichos de su portavoz presidencial Gabriela Cerruti."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/29834/alberto-f-le-respondio-al-participante-de-gran-hermano-no-me-voy-a-quedar-callad",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/29834/alberto-f-le-respondio-al-participante-de-gran-hermano-no-me-voy-a-quedar-callad",
                "name": "Alberto F. le respondió al participante de Gran Hermano: &quot;No me voy a quedar callado cuando me agreden&quot;",
                "headline": "Alberto F. le respondió al participante de Gran Hermano: &quot;No me voy a quedar callado cuando me agreden&quot;",
                "description": "El Presidente habló de las acusaciones de Walter &quot;El Alfa&quot; Santiago, y respaldó los dichos de su portavoz presidencial Gabriela Cerruti.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2022-10-21T14:45",
                "dateModified": "2022-10-21T21:12",
                "image": "https://cwnoticias.com/download/multimedia.normal.aca6b151ad6ac0b1.416c626572746f20315f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2022-10-22+01%3A17%3A01.033223"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">





















<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-10-22+01%3A17%3A01.033223" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-10-22+01%3A17%3A01.033223" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>

    
    
    

    
    

    
    

    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="">
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="">
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="">
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="">
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="">
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/buscar" target="">
                         <i class="fa fa-fw fa-search"></i> 
                        BUSCAR
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-10-22+01%3A17%3A01.033223" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-10-22+01%3A17%3A01.033223" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="" >
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="" >
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="" >
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="" >
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="" >
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/buscar" target="" >
                         <i class="fa fa-fw fa-search"></i> 
                        BUSCAR
                    </a>
                    
                </div>
            
        </div>
    


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f695819899829f959f9785b6919b979f9ad895999b"><span class="__cf_email__" data-cfemail="d0b3a7bebfa4b9b3b9b1a390b7bdb1b9bcfeb3bfbd">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    

    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Alberto F. le respondió al participante de Gran Hermano: &quot;No me voy a quedar callado cuando me agreden&quot;</h1>

    
        <p class="fullpost__copete">El Presidente habló de las acusaciones de Walter &quot;El Alfa&quot; Santiago, y respaldó los dichos de su portavoz presidencial Gabriela Cerruti.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">21/10/2022</span>
        
    </span>

    
</div>



    
    


    

    
    

    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    

    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Alberto 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aca6b151ad6ac0b1.416c626572746f20315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aca6b151ad6ac0b1.416c626572746f20315f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.b0d742d2279bafef.416c626572746f20315f6d696e6961747572612e77656270.webp 400w" height="569" src="data:," width="768" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    

    


        <div class="fullpost__cuerpo">
            <p>El presidente Alberto Fern&aacute;ndez habl&oacute; en primera persona de los se&ntilde;alamientos de uno de los personajes de Gran Hermano, Walter "el Alfa" Santiago, quien lo acus&oacute; de pedir coimas. "No me voy a quedar callado cuando me agreden", respondi&oacute; el mandatario en di&aacute;logo con el canal de televisi&oacute;n C5N.</p>
            
    
    

            
<p>En la misma l&iacute;nea, respald&oacute; la defensa esgrimida por la portavoz presidencial Gabriela Cerruti al se&ntilde;alar que la funcionaria transmiti&oacute; su pensamiento, y reiter&oacute; las cr&iacute;ticas para Walter Santiago, contra quien adem&aacute;s inici&oacute; acciones legales.&nbsp;</p>
<p>"El Presidente es una persona honrada, nunca particip&oacute; de un hecho de corrupci&oacute;n, nunca se ha cuestionado su decencia", expres&oacute; en tercera persona el jefe de Estado, al tiempo que aclar&oacute; que su decencia "es lo &uacute;nico" que tiene para dejarle a sus hijos.</p>
<p>"Si quien me ataca es alguien muy importante o un energ&uacute;meno voy a atacarlo igual. Lo que est&aacute;n poniendo en tela de juicio es la honestidad del presidente, y yo eso no lo dejo poner en tela de juicio porque soy una persona honesta", vocifer&oacute; muy enojado el Presidente.&nbsp;</p>
<p>Si bien se trata de la primera observaci&oacute;n directa del mandatario, su portavoz adelant&oacute; su postura a trav&eacute;s de una serie de tuits en los que cuestion&oacute; al participante del reality. Cerruti defendi&oacute; la integridad del mandatario al asegurar que no se conocen y que no hay ning&uacute;n v&iacute;nculo entre ellos.&nbsp;</p>
<p>"No &iacute;bamos a dejar pasar que un personaje dijera, con convicci&oacute;n y en una especie de situaci&oacute;n amigable, que conoce hace muchos a&ntilde;os al Presidente y que lo coime&oacute; toda la vida", supo expresar la funcionaria sobre los dichos de "El Alfa" Santiago.</p>
        </div>

        

        
    

    
    

    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/29834/alberto-f-le-respondio-al-participante-de-gran-hermano-no-me-voy-a-quedar-callad" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/29834/alberto-f-le-respondio-al-participante-de-gran-hermano-no-me-voy-a-quedar-callad&amp;text=Alberto%20F.%20le%20respondi%C3%B3%20al%20participante%20de%20Gran%20Hermano%3A%20%22No%20me%20voy%20a%20quedar%20callado%20cuando%20me%20agreden%22" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Alberto F. le respondió al participante de Gran Hermano: &quot;No me voy a quedar callado cuando me agreden&quot;+https://cwnoticias.com/contenido/29834/alberto-f-le-respondio-al-participante-de-gran-hermano-no-me-voy-a-quedar-callad" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://cwnoticias.com/contenido/29834/alberto-f-le-respondio-al-participante-de-gran-hermano-no-me-voy-a-quedar-callad&amp;text=Alberto F. le respondió al participante de Gran Hermano: &quot;No me voy a quedar callado cuando me agreden&quot;" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/29834/alberto-f-le-respondio-al-participante-de-gran-hermano-no-me-voy-a-quedar-callad', 'Alberto F. le respondió al participante de Gran Hermano: &quot;No me voy a quedar callado cuando me agreden&quot;')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    

    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29833/catamarca-participo-en-la-agenda-que-la-cepal-consagra-a-las-provincias-argentin">
                <img alt="CEPAL en BUENOS AIRES" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.815f95afe5d46f8d.434550414c20656e204255454e4f532041495245535f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.815f95afe5d46f8d.434550414c20656e204255454e4f532041495245535f6e6f726d616c2e77656270.webp 1002w, /download/multimedia.miniatura.885651893920e01a.434550414c20656e204255454e4f532041495245535f6d696e6961747572612e77656270.webp 400w" height="670" src="data:," width="1002" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29833/catamarca-participo-en-la-agenda-que-la-cepal-consagra-a-las-provincias-argentin">Catamarca participó en la agenda que la CEPAL consagra a las provincias argentinas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Este viernes se celebró en el Palacio San Martín de la ciudad de Buenos Aires el evento “Día Nacional”, al que el vicegobernador Rubén Dusso asistió en representación de Catamarca y como miembro del Norte Grande.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29824/refuerzo-alimentario-cuando-abre-la-inscripcion">
                <img alt="Massa-Raverta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8113bb3a0a45d5b6.4d617373612d526176657274615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8113bb3a0a45d5b6.4d617373612d526176657274615f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.a3289710b0fe0008.4d617373612d526176657274615f6d696e6961747572612e77656270.webp 400w" height="854" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29824/refuerzo-alimentario-cuando-abre-la-inscripcion">Refuerzo Alimentario: cuándo abre la inscripción</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El refuerzo alimentario de $45.000 se abonará en dos cuotas de $22.500 en noviembre y diciembre. Es para adultos sin ingresos.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29828/el-senado-llevo-adelante-su-21-sesion-ordinaria">
                <img alt="21 Sesión ordinaria de Senado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.966924ed2884ea5b.32312053657369c3b36e206f7264696e617269612064652053656e61646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.966924ed2884ea5b.32312053657369c3b36e206f7264696e617269612064652053656e61646f5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.ad3f2f443d64671b.32312053657369c3b36e206f7264696e617269612064652053656e61646f5f6d696e6961747572612e77656270.webp 400w" height="854" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29828/el-senado-llevo-adelante-su-21-sesion-ordinaria">El Senado llevó adelante su 21° sesión ordinaria</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Con aprobación del Cuerpo, se incorporaron para su tratamiento la totalidad de 6 proyectos.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29813/jalil-recibio-a-autoridades-de-copa-argentina">
                <img alt="Raúl recibió a autoridades de Copa Argentina (2)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9581a281b50e59dc.5261c3ba6c20726563696269c3b32061206175746f72696461646573206465205f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9581a281b50e59dc.5261c3ba6c20726563696269c3b32061206175746f72696461646573206465205f6e6f726d616c2e77656270.webp 811w, /download/multimedia.miniatura.931b1b1a4a198cce.5261c3ba6c20726563696269c3b32061206175746f72696461646573206465205f6d696e6961747572612e77656270.webp 400w" height="540" src="data:," width="811" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29813/jalil-recibio-a-autoridades-de-copa-argentina">Jalil recibió a autoridades de Copa Argentina</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El objetivo de la visita fue hacer extensivo al primer mandatario el pedido del cambio de nombre del Estadio Bicentenario, por el de “Maximiliano Brumec”.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29835/ahora-30-postergan-su-inicio-hasta-el-lunes-por-demoras-en-su-implementacion">
                <img alt="lavarropas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4044b60f4135bee.6c61766172726f7061735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b4044b60f4135bee.6c61766172726f7061735f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b415e3e3c0e34fe5.6c61766172726f7061735f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29835/ahora-30-postergan-su-inicio-hasta-el-lunes-por-demoras-en-su-implementacion">Ahora 30: postergan su inicio hasta el lunes por demoras en su implementación</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La Secretaría de Comercio demora la publicación de los productos que contarán con el beneficio.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29820/la-inflacion-golpeo-mas-fuerte-a-los-pobres-la-comida-para-sobrevivir-aumento-89">
                <img alt="pobreza contenedor" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.992cb559c1ed828d.706f6272657a6120636f6e74656e65646f725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.992cb559c1ed828d.706f6272657a6120636f6e74656e65646f725f6e6f726d616c2e6a7067.jpg 1050w, /download/multimedia.miniatura.8a8d618b92630862.706f6272657a6120636f6e74656e65646f725f6d696e6961747572612e6a7067.jpg 400w" height="674" src="data:," width="1050" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29820/la-inflacion-golpeo-mas-fuerte-a-los-pobres-la-comida-para-sobrevivir-aumento-89">La inflación golpeó más fuerte a los pobres: la comida para sobrevivir aumentó 89% en un año</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">19/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La Canasta Básica Alimentaria (CBA) que mide la línea de indigencia trepó a $ 59.931. El alza fue superior al del IPC. Para superar la pobreza hay que ganar más de $ 128 mil.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    

    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-346"
                             class="publi  C9"
                             data-publicidad="346"
                             data-nombre="Dusso interna"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="260" height="260"
                                     data-url="" data-publicidad="346" data-nombre="Dusso interna" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.92f2136d79e41de6.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    

    
    
    
        
            
                
                    
                    <div id="publi-347"
                             class="publi  C10"
                             data-publicidad="347"
                             data-nombre="Dengue interna"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="260" height="260"
                                     data-url="" data-publicidad="347" data-nombre="Dengue interna" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9d9c1507802a092e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    


    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29823/patricia-bullrich-reconocio-que-habra-internas-en-juntos-por-el-cambio">
                <img alt="Patricia Bullrich" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6b11744c1df8d61.50617472696369612042756c6c726963685f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b6b11744c1df8d61.50617472696369612042756c6c726963685f6e6f726d616c2e77656270.webp 950w, /download/multimedia.miniatura.b23a628ba4428a54.50617472696369612042756c6c726963685f6d696e6961747572612e77656270.webp 400w" height="534" src="data:," width="950" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29823/patricia-bullrich-reconocio-que-habra-internas-en-juntos-por-el-cambio">Patricia Bullrich reconoció que &quot;habrá internas&quot; en Juntos por el Cambio</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La titular del PRO lanzó su precampaña de cara al 2023, aseguró que tiene deseos de ser Presidenta y exigió transparencia a las distintas fuerzas de la coalición.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29824/refuerzo-alimentario-cuando-abre-la-inscripcion">
                <img alt="Massa-Raverta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8113bb3a0a45d5b6.4d617373612d526176657274615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8113bb3a0a45d5b6.4d617373612d526176657274615f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.a3289710b0fe0008.4d617373612d526176657274615f6d696e6961747572612e77656270.webp 400w" height="854" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29824/refuerzo-alimentario-cuando-abre-la-inscripcion">Refuerzo Alimentario: cuándo abre la inscripción</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El refuerzo alimentario de $45.000 se abonará en dos cuotas de $22.500 en noviembre y diciembre. Es para adultos sin ingresos.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29825/schiaretti-mientras-al-peronismo-lo-tenga-preso-el-kirchnerismo-es-dificil-que-p">
                <img alt="Schiaretti" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab19ab40931532c5.536368696172657474695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ab19ab40931532c5.536368696172657474695f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8c2a12ee9a6d2cd0.536368696172657474695f6d696e6961747572612e77656270.webp 400w" height="676" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29825/schiaretti-mientras-al-peronismo-lo-tenga-preso-el-kirchnerismo-es-dificil-que-p">Schiaretti: &quot;Mientras al peronismo lo tenga preso el kirchnerismo es difícil que pueda plantear cosas racionales&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobernador de Córdoba afirmó que el espacio comandado por la vicepresidenta Cristina Kirchner busca &quot;ganar una elección y tener el control absoluto de la plata, de la legislatura y de la Justicia&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29826/donde-ver-el-mundial-qatar-2022-en-argentina">
                <img alt="donde-ver-el-mudial-en-argentina" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b01fba91de65ab6c.646f6e64652d7665722d656c2d6d756469616c2d656e2d617267656e74696e615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b01fba91de65ab6c.646f6e64652d7665722d656c2d6d756469616c2d656e2d617267656e74696e615f6e6f726d616c2e77656270.webp 681w, /download/multimedia.miniatura.8f726f3eebce4b58.646f6e64652d7665722d656c2d6d756469616c2d656e2d617267656e74696e615f6d696e6961747572612e77656270.webp 400w" height="511" src="data:," width="681" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29826/donde-ver-el-mundial-qatar-2022-en-argentina">¿Dónde ver el Mundial Qatar 2022 en Argentina?</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/6/deportes" class="post__categoria">DEPORTES</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Mundial de Fútbol está muy cerca. Falta solo 1 mes para poder disfrutar de esta fiesta futbolística que por primera vez se disputará en noviembre.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29828/el-senado-llevo-adelante-su-21-sesion-ordinaria">
                <img alt="21 Sesión ordinaria de Senado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.966924ed2884ea5b.32312053657369c3b36e206f7264696e617269612064652053656e61646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.966924ed2884ea5b.32312053657369c3b36e206f7264696e617269612064652053656e61646f5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.ad3f2f443d64671b.32312053657369c3b36e206f7264696e617269612064652053656e61646f5f6d696e6961747572612e77656270.webp 400w" height="854" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29828/el-senado-llevo-adelante-su-21-sesion-ordinaria">El Senado llevó adelante su 21° sesión ordinaria</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Con aprobación del Cuerpo, se incorporaron para su tratamiento la totalidad de 6 proyectos.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29829/jalil-recibio-al-vicepresidente-de-la-red-federal-de-fondos-de-garantia-publicos">
                <img alt="Raúl recibió al vicepresidente de la Red Federal de Fondos de Garantía Públicos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9bae5ee0c6f1bc24.5261c3ba6c20726563696269c3b320616c2076696365707265736964656e74655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9bae5ee0c6f1bc24.5261c3ba6c20726563696269c3b320616c2076696365707265736964656e74655f6e6f726d616c2e77656270.webp 706w, /download/multimedia.miniatura.a3c5e6872029c65a.5261c3ba6c20726563696269c3b320616c2076696365707265736964656e74655f6d696e6961747572612e77656270.webp 400w" height="471" src="data:," width="706" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29829/jalil-recibio-al-vicepresidente-de-la-red-federal-de-fondos-de-garantia-publicos">Jalil recibió al vicepresidente de la Red Federal de Fondos de Garantía Públicos </a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En el encuentro se dialogó sobre las Pymes, su problemática y el importante rol de los fondos de garantía para su acceso al crédito en mejores condiciones. </p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29830/diputados-avanzan-en-proyectos-de-registro-territorial-y-ley-de-bolsas">
                <img alt="Diputados avanzan en proyectos de Registro Territorial y Ley de Bolsas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4212d81b6117e5c.446970757461646f73206176616e7a616e20656e2070726f796563746f7320645f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b4212d81b6117e5c.446970757461646f73206176616e7a616e20656e2070726f796563746f7320645f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.825f6826fa50eeee.446970757461646f73206176616e7a616e20656e2070726f796563746f7320645f6d696e6961747572612e77656270.webp 400w" height="594" src="data:," width="960" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29830/diputados-avanzan-en-proyectos-de-registro-territorial-y-ley-de-bolsas">Diputados avanzan en proyectos de Ordenamiento Territorial y Ley de prohibición de bolsas plásticas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobernador Raúl Jalil y el ministro de Gobierno, Justicia y Derechos Humanos, Juan Cruz Miranda, se reunieron con legisladores oficialistas para explicar el fin de los proyectos de ley.  </p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29832/autoridades-economicas-de-todo-el-pais-reconocieron-el-federalismo-que-predicaba">
                <img alt="CGC_6810" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.81e584efea2f2a7c.4347435f363831305f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.81e584efea2f2a7c.4347435f363831305f6e6f726d616c2e77656270.webp 821w, /download/multimedia.miniatura.9bbfa0c2266397cf.4347435f363831305f6d696e6961747572612e77656270.webp 400w" height="496" src="data:," width="821" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29832/autoridades-economicas-de-todo-el-pais-reconocieron-el-federalismo-que-predicaba">Autoridades económicas de todo el país reconocieron el federalismo que predicaba el Beato Esquiú</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El gobernador Raúl Jalil participó de la apertura de la 513° Reunión del Comité Ejecutivo “Provincia de Catamarca”, que reúne a los ministros de Economía de Chubut, Jujuy, La Rioja, Salta, San Juan y Catamarca.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29833/catamarca-participo-en-la-agenda-que-la-cepal-consagra-a-las-provincias-argentin">
                <img alt="CEPAL en BUENOS AIRES" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.815f95afe5d46f8d.434550414c20656e204255454e4f532041495245535f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.815f95afe5d46f8d.434550414c20656e204255454e4f532041495245535f6e6f726d616c2e77656270.webp 1002w, /download/multimedia.miniatura.885651893920e01a.434550414c20656e204255454e4f532041495245535f6d696e6961747572612e77656270.webp 400w" height="670" src="data:," width="1002" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29833/catamarca-participo-en-la-agenda-que-la-cepal-consagra-a-las-provincias-argentin">Catamarca participó en la agenda que la CEPAL consagra a las provincias argentinas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Este viernes se celebró en el Palacio San Martín de la ciudad de Buenos Aires el evento “Día Nacional”, al que el vicegobernador Rubén Dusso asistió en representación de Catamarca y como miembro del Norte Grande.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/29834/alberto-f-le-respondio-al-participante-de-gran-hermano-no-me-voy-a-quedar-callad">
                <img alt="Alberto 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aca6b151ad6ac0b1.416c626572746f20315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aca6b151ad6ac0b1.416c626572746f20315f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.b0d742d2279bafef.416c626572746f20315f6d696e6961747572612e77656270.webp 400w" height="569" src="data:," width="768" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/29834/alberto-f-le-respondio-al-participante-de-gran-hermano-no-me-voy-a-quedar-callad">Alberto F. le respondió al participante de Gran Hermano: &quot;No me voy a quedar callado cuando me agreden&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21/10/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El Presidente habló de las acusaciones de Walter &quot;El Alfa&quot; Santiago, y respaldó los dichos de su portavoz presidencial Gabriela Cerruti.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    

    
    

    
    

    

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3053475e5f44595359514370575d51595c1e535f5d"><span class="__cf_email__" data-cfemail="ee8d9980819a878d878f9dae89838f8782c08d8183">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=iy11" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 20000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>