












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Bajó el dólar blue y el Banco Central compró otros US$122 millones</title>
        <meta name="description" content="La autoridad monetaria redujo su saldo negativo mensual a US$ 670 millones."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2022-11-29+23%3A51%3A33.789325" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/persei.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css2?family=Lora:wght@400;700&family=Oswald:wght@400;700&display=swap'); :root { --font-family: 'Lora', serif; --font-family-alt: 'Oswald', sans-serif; }</style><style>:root {--main-color: #e31f25; --bg-color: #ffffff; --bg-color-alt: #dddddd; --font-color: #222222; --font-color-alt: #555555; --white: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://cwnoticias.com/contenido/30085/bajo-el-dolar-blue-y-el-banco-central-compro-otros-us122-millones">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="CWNoticias.com"/>
        <meta property="og:title"          content="Bajó el dólar blue y el Banco Central compró otros US$122 millones" />
        <meta property="og:description"    content="La autoridad monetaria redujo su saldo negativo mensual a US$ 670 millones."/>
        <meta property="og:url"            content="https://cwnoticias.com/contenido/30085/bajo-el-dolar-blue-y-el-banco-central-compro-otros-us122-millones" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://cwnoticias.com/download/multimedia.normal.85bb1606364fa8e0.646f6c617220325f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="840"/>
            <meta property="og:image:height" content="473"/>
            <meta name="twitter:image"         content="https://cwnoticias.com/download/multimedia.normal.85bb1606364fa8e0.646f6c617220325f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-11-29T17:00-03"/>
        <meta property="article:modified_time"  content="2022-11-30T00:03-03"/>
        
            <meta property="article:section"    content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Bajó el dólar blue y el Banco Central compró otros US$122 millones | La autoridad monetaria redujo su saldo negativo mensual a US$ 670 millones."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Bajó el dólar blue y el Banco Central compró otros US$122 millones" />
        <meta name="twitter:description"        content="La autoridad monetaria redujo su saldo negativo mensual a US$ 670 millones."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/30085/bajo-el-dolar-blue-y-el-banco-central-compro-otros-us122-millones",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/30085/bajo-el-dolar-blue-y-el-banco-central-compro-otros-us122-millones",
                "name": "Bajó el dólar blue y el Banco Central compró otros US$122 millones",
                "headline": "Bajó el dólar blue y el Banco Central compró otros US$122 millones",
                "description": "La autoridad monetaria redujo su saldo negativo mensual a US$ 670 millones.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2022-11-29T17:00",
                "dateModified": "2022-11-30T00:03",
                "image": "https://cwnoticias.com/download/multimedia.normal.85bb1606364fa8e0.646f6c617220325f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias.com",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2022-11-29+23%3A51%3A33.789325"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias.com"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">





















<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-11-29+23%3A51%3A33.789325" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-11-29+23%3A51%3A33.789325" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>

    
    
    

    
    

    
    

    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="">
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="">
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="">
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="">
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="">
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/buscar" target="">
                         <i class="fa fa-fw fa-search"></i> 
                        BUSCAR
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2022-11-29+23%3A51%3A33.789325" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2022-11-29+23%3A51%3A33.789325" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad" target="" >
                         <i class="fa fa-fw fa-newspaper-o"></i> 
                        ACTUALIDAD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/65/covid-19" target="" >
                         <i class="fa fa-fw fa-eyedropper"></i> 
                        COVID-19
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes" target="">
                         <i class="fa fa-fw fa-futbol-o"></i> 
                        DEPORTES
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/55/cultura" target="" >
                         <i class="fa fa-fw fa-star-o"></i> 
                        SHOW
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecnologia" target="">
                         <i class="fa fa-fw fa-laptop"></i> 
                        TECNO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/34/bienestar" target="" >
                         <i class="fa fa-fw fa-heartbeat"></i> 
                        SALUD
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/13/motores" target="">
                         <i class="fa fa-fw fa-car"></i> 
                        MOTOR
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer" target="" >
                         <i class="fa fa-fw fa-female"></i> 
                        ELLA
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/categoria/23/opinion" target="">
                         <i class="fa fa-fw fa-user-circle-o"></i> 
                        OPINIÓN
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/buscar" target="" >
                         <i class="fa fa-fw fa-search"></i> 
                        BUSCAR
                    </a>
                    
                </div>
            
        </div>
    


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    


        
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#6003170e0f14090309011320070d01090c4e030f0d"><span class="__cf_email__" data-cfemail="4e2d3920213a272d272f3d0e29232f2722602d2123">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    

    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Bajó el dólar blue y el Banco Central compró otros US$122 millones</h1>

    
        <p class="fullpost__copete">La autoridad monetaria redujo su saldo negativo mensual a US$ 670 millones.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">29/11/2022</span>
        
    </span>

    
</div>



    
    


    

    
    

    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    

    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="dolar 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.85bb1606364fa8e0.646f6c617220325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.85bb1606364fa8e0.646f6c617220325f6e6f726d616c2e77656270.webp 840w, /download/multimedia.miniatura.8ae06f821ab0383b.646f6c617220325f6d696e6961747572612e77656270.webp 400w" height="473" src="data:," width="840" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    

        
    

    
    

    


        <div class="fullpost__cuerpo">
            <p>El d&oacute;lar blue volvi&oacute; a bajar por segunda rueda consecutiva y cerr&oacute; en $315, mientras que el Banco Central (BCRA), aprovech&oacute; la liquidaci&oacute;n del d&oacute;lar soja y compr&oacute; US$122 millones, lo que le permiti&oacute; bajar el saldo US$ 670 millones el sado negativo que acumula en noviembre.&nbsp;</p>
            
    
    

            
<p>Luego de dispararse hasta los $ 320 el viernes pasado y tras la reapertura del denominado d&oacute;lar soja, la divisa informal baj&oacute; 5 pesos entre lunes y martes y la brecha cambiaria con el tipo de cambio oficial mayorista se ubica en el 89,2%.</p>
<p>El BCRA termin&oacute; la rueda con compras por US$122 millones en el mercado de cambios luego de realizar ventas para abastecer la demanda de las empresas. As&iacute; la entidad monetaria capitaliz&oacute; la segunda jornada de la reapertura del Programa de promoci&oacute;n de exportaciones y en el que las cerealeras aportaron hoy US$ 198,65 millones.</p>
<p>El acuerdo del Gobierno con las cerealeras tiene un piso garantizado y firmado de US$ 3.000 millones. "Lo hacemos con la convicci&oacute;n de que alinear los incentivos permite fortalecer reservas, permite generar mayor nivel de actividad en el sector agropecuario y agroindustrial, y adem&aacute;s la mayor recaudaci&oacute;n que le genera esto al Estado tiene que ser aprovechada de manera virtuosa para tratar de atender las asimetr&iacute;as o las dificultades que pueda generar el programa en el mercado interno", se&ntilde;al&oacute; Sergio Massa al momento de la reapertura del programa.</p>
<p>De esta forma la m&aacute;xima autoridad monetaria redujo su d&eacute;ficit mensual a casi US$ 670 millones, cuando la semana anterior estuvo cerca de quebrar el r&eacute;cord de julio de ventas por m&aacute;s de US$1.000 millones.</p>
<p>El d&oacute;lar sin impuestos se vendi&oacute; a un m&aacute;ximo de $174,12, seg&uacute;n el promedio de los bancos de la plaza local y en el Banco Naci&oacute;n cotiz&oacute; sin cambios a $173,75.</p>
<p>El denominado d&oacute;lar Qatar oper&oacute; a $348,28, muy cerca del nivel simb&oacute;lico de $350 y a $30 por encima del blue, mientras que el turista o tarjeta cerr&oacute; en $304,75 y el ahorro o solidario concluy&oacute; la rueda en $287,33.</p>
<p>El d&oacute;lar mayorista, que regula el BCRA, subi&oacute; hasta los $166,96 por unidad, 36 centavos arriba del cierre de ayer.&nbsp;</p>
<p>En la bolsa de porte&ntilde;a el d&oacute;lar Contado con Liquidaci&oacute;n oper&oacute; a $332,9, lo que marca una brecha con el tipo de cambio oficial mayorista de 93% y el MEP o Bolsa cotiz&oacute; a $314,01 y el spread con el oficial alcanza el 88%.</p>
        </div>

        

        
    

    
    

    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/30085/bajo-el-dolar-blue-y-el-banco-central-compro-otros-us122-millones" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/30085/bajo-el-dolar-blue-y-el-banco-central-compro-otros-us122-millones&amp;text=Baj%C3%B3%20el%20d%C3%B3lar%20blue%20y%20el%20Banco%20Central%20compr%C3%B3%20otros%20US%24122%20millones" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Bajó el dólar blue y el Banco Central compró otros US$122 millones+https://cwnoticias.com/contenido/30085/bajo-el-dolar-blue-y-el-banco-central-compro-otros-us122-millones" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://cwnoticias.com/contenido/30085/bajo-el-dolar-blue-y-el-banco-central-compro-otros-us122-millones&amp;text=Bajó el dólar blue y el Banco Central compró otros US$122 millones" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://cwnoticias.com/contenido/30085/bajo-el-dolar-blue-y-el-banco-central-compro-otros-us122-millones', 'Bajó el dólar blue y el Banco Central compró otros US$122 millones')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    

    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant6">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30074/el-canciller-cafiero-presento-herramientas-y-desafios-para-empresas-exportadoras">
                <img alt="El canciller Cafiero presentó herramientas y desafíos para empresas exportadoras" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f081300971be122.456c2063616e63696c6c6572204361666965726f2070726573656e74c3b320685f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f081300971be122.456c2063616e63696c6c6572204361666965726f2070726573656e74c3b320685f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.8bd386f4d85815f9.456c2063616e63696c6c6572204361666965726f2070726573656e74c3b320685f6d696e6961747572612e77656270.webp 400w" height="855" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30074/el-canciller-cafiero-presento-herramientas-y-desafios-para-empresas-exportadoras">El canciller Cafiero presentó herramientas y desafíos para empresas exportadoras</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La visita del ministro nacional e importantes miembros de su equipo, tuvo como objetivo dar a conocer los desafíos de exportación para las empresas catamarqueñas.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30075/la-energia-en-catamarca-sera-de-las-mas-baratas-del-norte">
                <img alt="energia catamarca" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94c321c443956ee7.656e657267696120636174616d617263615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.94c321c443956ee7.656e657267696120636174616d617263615f6e6f726d616c2e77656270.webp 787w, /download/multimedia.miniatura.98c192018fdf13fe.656e657267696120636174616d617263615f6d696e6961747572612e77656270.webp 400w" height="442" src="data:," width="787" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30075/la-energia-en-catamarca-sera-de-las-mas-baratas-del-norte">La energía en Catamarca será de las más baratas del Norte</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En la provincia se paga una de las tarifas más económicas de la región.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30076/gonzalez-garcia-volvio-a-casa-rosada-para-ser-homenajeado">
                <img alt="Gines" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aff7af79072b1f16.47696e65735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aff7af79072b1f16.47696e65735f6e6f726d616c2e77656270.webp 850w, /download/multimedia.miniatura.b96720e5540525d9.47696e65735f6d696e6961747572612e77656270.webp 400w" height="521" src="data:," width="850" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30076/gonzalez-garcia-volvio-a-casa-rosada-para-ser-homenajeado">González García volvió a Casa Rosada para ser homenajeado</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Fue su primera vez en Balcarce 50 tras haber sido eyectado de la gestión en el marco del escándalo de la &quot;vacunación vip&quot; en medio de la pandemia de coronavirus.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30084/precios-justos-se-esta-haciendo-sentir-en-la-inflacion-de-noviembre">
                <img alt="inflacion super" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.928108b92df6bd5b.696e666c6163696f6e2073757065725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.928108b92df6bd5b.696e666c6163696f6e2073757065725f6e6f726d616c2e77656270.webp 1213w, /download/multimedia.miniatura.8555956897652833.696e666c6163696f6e2073757065725f6d696e6961747572612e77656270.webp 400w" height="709" src="data:," width="1213" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30084/precios-justos-se-esta-haciendo-sentir-en-la-inflacion-de-noviembre">Precios Justos se está haciendo sentir en la inflación de noviembre</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El secretario de Comercio la estimó en menos del 6% y algunas consultoras comienzan a dar cuenta de una significativa desaceleración en el rubro Alimentos y Bebidas.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30080/convenio-de-cooperacion-con-la-secretaria-de-mujeres-generos-y-diversidad">
                <img alt="sec minceit" class="img-responsive lazyload" data-alto-grande="1232" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.9b89d6c863bde47f.736563206d696e636569745f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9b89d6c863bde47f.736563206d696e636569745f6e6f726d616c2e77656270.webp 974w, /download/multimedia.grande.9a673cf019bd211e.736563206d696e636569745f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.bc69bb7e31fd105e.736563206d696e636569745f6d696e6961747572612e77656270.webp 389w" height="750" src="data:," width="974" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30080/convenio-de-cooperacion-con-la-secretaria-de-mujeres-generos-y-diversidad">Convenio de cooperación con la Secretaría de Mujeres, Géneros y Diversidad</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El objetivo del acuerdo es la colaboración para alcanzar la articulación de acciones de políticas públicas, así también como fomentar la vinculación, en virtud de los avances tecnológicos.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30071/cristina-kirchner-hablara-por-ultima-vez-en-el-juicio-por-la-obra-publica">
                <img alt="Cristina-Kirchner" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b266795391edd693.4372697374696e612d4b697263686e65725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b266795391edd693.4372697374696e612d4b697263686e65725f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9bab6a394d372939.4372697374696e612d4b697263686e65725f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30071/cristina-kirchner-hablara-por-ultima-vez-en-el-juicio-por-la-obra-publica">Cristina Kirchner hablará por última vez en el juicio por la Obra Pública</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Lo hará desde las 9.30 del martes. El fiscal Luciani pidió 12 años de prisión para la Vicepresidenta y Lázaro Báez. Los jueces fijarán la fecha en donde se dará a conocer la sentencia.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    

    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-346"
                             class="publi  C9"
                             data-publicidad="346"
                             data-nombre="Dusso interna"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="260" height="260"
                                     data-url="" data-publicidad="346" data-nombre="Dusso interna" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.92f2136d79e41de6.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    

    
    
    
        
            
                
                    
                    <div id="publi-347"
                             class="publi  C10"
                             data-publicidad="347"
                             data-nombre="Dengue interna"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="260" height="260"
                                     data-url="" data-publicidad="347" data-nombre="Dengue interna" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9d9c1507802a092e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    


    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30070/cambios-en-el-gabinete-guerrera-se-aleja-del-cargo-por-problemas-de-salud">
                <img alt="Guerrera" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b2fc27686575f6e8.47756572726572615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b2fc27686575f6e8.47756572726572615f6e6f726d616c2e77656270.webp 1170w, /download/multimedia.miniatura.a8a16449ed1912dc.47756572726572615f6d696e6961747572612e77656270.webp 400w" height="805" src="data:," width="1170" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30070/cambios-en-el-gabinete-guerrera-se-aleja-del-cargo-por-problemas-de-salud">Cambios en el Gabinete: Guerrera se aleja del cargo por problemas de salud</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El titular de la cartera de Transporte dejará su puesto en los próximos días. Las condiciones del alejamiento serán definidas durante un encuentro con el presidente Alberto Fernández.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30071/cristina-kirchner-hablara-por-ultima-vez-en-el-juicio-por-la-obra-publica">
                <img alt="Cristina-Kirchner" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b266795391edd693.4372697374696e612d4b697263686e65725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b266795391edd693.4372697374696e612d4b697263686e65725f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9bab6a394d372939.4372697374696e612d4b697263686e65725f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30071/cristina-kirchner-hablara-por-ultima-vez-en-el-juicio-por-la-obra-publica">Cristina Kirchner hablará por última vez en el juicio por la Obra Pública</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Lo hará desde las 9.30 del martes. El fiscal Luciani pidió 12 años de prisión para la Vicepresidenta y Lázaro Báez. Los jueces fijarán la fecha en donde se dará a conocer la sentencia.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30072/por-sancor-trabajadores-de-la-industria-lechera-realizan-un-paro-de-72-horas">
                <img alt="lecheria" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84942809d3b52808.6c656368657269615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.84942809d3b52808.6c656368657269615f6e6f726d616c2e77656270.webp 907w, /download/multimedia.miniatura.9e162ad6fe0ff9aa.6c656368657269615f6d696e6961747572612e77656270.webp 400w" height="510" src="data:," width="907" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30072/por-sancor-trabajadores-de-la-industria-lechera-realizan-un-paro-de-72-horas">Por SanCor, trabajadores de la industria lechera realizan un paro de 72 horas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Advierten que la medida de fuerzas podría provocar desabastecimiento de productos lácteos hacia el fin de semana.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30073/la-caja-de-credito-y-prestaciones-otorgo-mas-de-13-millones-en-creditos-en-el-in">
                <img alt="La Caja de Crédito y Prestaciones otorgó más de $13 millones en créditos en el interior" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1f80f12890d5644.4c612043616a61206465204372c3a96469746f20792050726573746163696f6e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b1f80f12890d5644.4c612043616a61206465204372c3a96469746f20792050726573746163696f6e5f6e6f726d616c2e77656270.webp 1017w, /download/multimedia.miniatura.a2786d80b59790f3.4c612043616a61206465204372c3a96469746f20792050726573746163696f6e5f6d696e6961747572612e77656270.webp 400w" height="721" src="data:," width="1017" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30073/la-caja-de-credito-y-prestaciones-otorgo-mas-de-13-millones-en-creditos-en-el-in">La Caja de Crédito y Prestaciones otorgó más de $13 millones en créditos en el interior</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La oficina móvil sigue recorriendo el interior provincial para que más catamarqueños y catamarqueñas puedan acceder a las distintas líneas de créditos.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30074/el-canciller-cafiero-presento-herramientas-y-desafios-para-empresas-exportadoras">
                <img alt="El canciller Cafiero presentó herramientas y desafíos para empresas exportadoras" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f081300971be122.456c2063616e63696c6c6572204361666965726f2070726573656e74c3b320685f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f081300971be122.456c2063616e63696c6c6572204361666965726f2070726573656e74c3b320685f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.8bd386f4d85815f9.456c2063616e63696c6c6572204361666965726f2070726573656e74c3b320685f6d696e6961747572612e77656270.webp 400w" height="855" src="data:," width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30074/el-canciller-cafiero-presento-herramientas-y-desafios-para-empresas-exportadoras">El canciller Cafiero presentó herramientas y desafíos para empresas exportadoras</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La visita del ministro nacional e importantes miembros de su equipo, tuvo como objetivo dar a conocer los desafíos de exportación para las empresas catamarqueñas.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30075/la-energia-en-catamarca-sera-de-las-mas-baratas-del-norte">
                <img alt="energia catamarca" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94c321c443956ee7.656e657267696120636174616d617263615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.94c321c443956ee7.656e657267696120636174616d617263615f6e6f726d616c2e77656270.webp 787w, /download/multimedia.miniatura.98c192018fdf13fe.656e657267696120636174616d617263615f6d696e6961747572612e77656270.webp 400w" height="442" src="data:," width="787" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30075/la-energia-en-catamarca-sera-de-las-mas-baratas-del-norte">La energía en Catamarca será de las más baratas del Norte</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">En la provincia se paga una de las tarifas más económicas de la región.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30076/gonzalez-garcia-volvio-a-casa-rosada-para-ser-homenajeado">
                <img alt="Gines" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aff7af79072b1f16.47696e65735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aff7af79072b1f16.47696e65735f6e6f726d616c2e77656270.webp 850w, /download/multimedia.miniatura.b96720e5540525d9.47696e65735f6d696e6961747572612e77656270.webp 400w" height="521" src="data:," width="850" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30076/gonzalez-garcia-volvio-a-casa-rosada-para-ser-homenajeado">González García volvió a Casa Rosada para ser homenajeado</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Fue su primera vez en Balcarce 50 tras haber sido eyectado de la gestión en el marco del escándalo de la &quot;vacunación vip&quot; en medio de la pandemia de coronavirus.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30077/brasil-logro-una-trabajosa-victoria-ante-suiza-y-se-metio-en-los-octavos-de-fina">
                <img alt="Brasil 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.890c460ceab556db.42726173696c20315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.890c460ceab556db.42726173696c20315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.bf78ba2abf5673f9.42726173696c20315f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30077/brasil-logro-una-trabajosa-victoria-ante-suiza-y-se-metio-en-los-octavos-de-fina">Brasil logró una trabajosa victoria ante Suiza y se metió en los octavos de final</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/68/qatar-2022" class="post__categoria">QATAR 2022</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El conjunto de Tite es el segundo equipo en obtener anticipadamente la clasificación para la próxima ronda del Mundial de Qatar 2022, junto con Francia, actual campeón, que lo logró el sábado último.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30078/portugal-le-gano-a-uruguay-y-avanzo-a-octavos-de-final">
                <img alt="Ronaldo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b72fcc3f8b7848cd.526f6e616c646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b72fcc3f8b7848cd.526f6e616c646f5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a337ae669ae92863.526f6e616c646f5f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30078/portugal-le-gano-a-uruguay-y-avanzo-a-octavos-de-final">Portugal le ganó a Uruguay y avanzó a octavos de final</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/68/qatar-2022" class="post__categoria">QATAR 2022</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">28/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Con un doblete de Bruno Fernández, Portugal vencióa los charrúas y dejó muy complicada la clasificación de Uruguay a la segunda fase de la Copa.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/30087/scaloni-en-la-previa-del-cruce-frente-a-polonia-no-cambiaremos-la-filosofia-de-j">
                <img alt="Scaloni 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.99bcbc4e6ec91ae3.5363616c6f6e6920315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.99bcbc4e6ec91ae3.5363616c6f6e6920315f6e6f726d616c2e77656270.webp 825w, /download/multimedia.miniatura.976fb744b6fe68f1.5363616c6f6e6920315f6d696e6961747572612e77656270.webp 400w" height="471" src="data:," width="825" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/30087/scaloni-en-la-previa-del-cruce-frente-a-polonia-no-cambiaremos-la-filosofia-de-j">Scaloni, en la previa del cruce frente a Polonia: &quot;No cambiaremos la filosofía de juego&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/68/qatar-2022" class="post__categoria">QATAR 2022</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">29/11/2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">&quot;Durante el partido veremos la decisión que tenemos que tomar, pero creemos que ellos se van adaptar a nuestro juego&quot;, remarcó el técnico argentino.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    

    
    
        <div class="menu-simple ">
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/contacto" target="">
                        
                        CONTACTO
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/newsletter" target="" >
                        
                        NEWSLETTER
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/default/contenido/27316/fuentes-rss" target="" >
                        
                        Fuentes RSS
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://cwnoticias.com/catamarcahoy/a_default/user/login?_next=%2Fa_default%2Findex" target="" >
                         <i class="fa fa-fw fa-sign-in"></i> 
                        Ingresar
                    </a>
                    
                </div>
            
        </div>
    

    
    

    
    

    

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
            
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7f1c0811100b161c161e0c3f18121e1613511c1012"><span class="__cf_email__" data-cfemail="fd9e8a939289949e949c8ebd9a909c9491d39e9290">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=cwnoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=iy11" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-73826549-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletters</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 20000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>