












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Covid-19: &quot;Ayer nos dieron una piña en los dientes&quot;, dijo un asesor presidencial</title>
        <meta name="description" content="Así lo expresó el infectólogo Tomás Orduna quien además anticipó que la idea de flexibilizar la cuarentena en AMBA &quot;ya está tomada&quot;."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://cwnoticias.com/static/custom/favicon.png?t=2020-07-16+13%3A48%3A24.229639" type="image/png">
        
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_aludra/scuti-0-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://cwnoticias.com/contenido/21095/covid-19-ayer-nos-dieron-una-pina-en-los-dientes-dijo-un-asesor-presidencial">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="CWNoticias"/>
        <meta property="og:title"               content="Covid-19: &quot;Ayer nos dieron una piña en los dientes&quot;, dijo un asesor presidencial" />
        <meta property="og:description"         content="Así lo expresó el infectólogo Tomás Orduna quien además anticipó que la idea de flexibilizar la cuarentena en AMBA &quot;ya está tomada&quot;."/>
        <meta property="og:url"                 content="https://cwnoticias.com/contenido/21095/covid-19-ayer-nos-dieron-una-pina-en-los-dientes-dijo-un-asesor-presidencial" />
        <meta name="twitter:image"              content="https://cwnoticias.com/download/multimedia.normal.acad71f3e3cee43d.546f6dc3a173204f7264756e615f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://cwnoticias.com/download/multimedia.normal.acad71f3e3cee43d.546f6dc3a173204f7264756e615f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="960"/>
                        <meta property="og:image:height" content="640"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-07-16T11:20-03"/>
        <meta property="article:modified_time"  content="2020-07-16T11:54-03"/>
        
            <meta property="article:section"        content="ACTUALIDAD"/>
        
        <meta property="article:tag"            content="Covid-19: &quot;Ayer nos dieron una piña en los dientes&quot;, dijo un asesor presidencial | Así lo expresó el infectólogo Tomás Orduna quien además anticipó que la idea de flexibilizar la cuarentena en AMBA &quot;ya está tomada&quot;."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Covid-19: &quot;Ayer nos dieron una piña en los dientes&quot;, dijo un asesor presidencial" />
        <meta name="twitter:description"        content="Así lo expresó el infectólogo Tomás Orduna quien además anticipó que la idea de flexibilizar la cuarentena en AMBA &quot;ya está tomada&quot;."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://cwnoticias.com/contenido/21095/covid-19-ayer-nos-dieron-una-pina-en-los-dientes-dijo-un-asesor-presidencial",
                "mainEntityOfPage": "https://cwnoticias.com/contenido/21095/covid-19-ayer-nos-dieron-una-pina-en-los-dientes-dijo-un-asesor-presidencial",
                "name": "Covid-19: &quot;Ayer nos dieron una piña en los dientes&quot;, dijo un asesor presidencial",
                "headline": "Covid-19: &quot;Ayer nos dieron una piña en los dientes&quot;, dijo un asesor presidencial",
                "description": "Así lo expresó el infectólogo Tomás Orduna quien además anticipó que la idea de flexibilizar la cuarentena en AMBA &quot;ya está tomada&quot;.",
                
                    "articleSection": "ACTUALIDAD",
                
                "datePublished": "2020-07-16T11:20",
                "dateModified": "2020-07-16T11:54",
                "image": "https://cwnoticias.com/download/multimedia.normal.acad71f3e3cee43d.546f6dc3a173204f7264756e615f6e6f726d616c2e6a706567.jpeg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "CWNoticias",
                    "url": "https://cwnoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://cwnoticias.com/static/custom/logo-grande.png?t=2020-07-16+13%3A48%3A24.229639"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "CWNoticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-73826549-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="// platform-api.sharethis.com/js/sharethis.js#property=5b02385f9fc463001176414c&amp;product=social-ab" type="text / javascript"> </script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">



























<header class="header">
    <a class="open-nav" href="#nav"><i class="fa fa-bars"></i></a>

    
<a id="login-button" class="menu-login  header__login"
   href="https://panel.cwnoticias.com/user/login?_next=https%3A%2F%2Fcwnoticias.com%2Fcontenido%2F21095%2Fcovid-19-ayer-nos-dieron-una-pina-en-los-dientes-dijo-un-asesor-presidencial%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-07-16+13%3A48%3A24.229639" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-07-16+13%3A48%3A24.229639" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


    
    
    

    
    

    
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/57/actualidad">
                        ACTUALIDAD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/6/deportes">
                        DEPORTES
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/7/espectaculos">
                        ESPECTÁCULOS
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/11/tecno">
                        TECNO
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/34/salud">
                        SALUD
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/64/deutsche-welle">
                        DEUTSCHE WELLE
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/62/gourmet">
                        GOURMET
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/19/mujer">
                        MUJER
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://cwnoticias.com/categoria/61/tendencias">
                        TENDENCIAS
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item mas">
                    <a href="#">
                        Más
                        
                            <i class="fa fa-chevron-down"></i>
                        
                    </a>
                    
                        <ul>
                            
                                <li><a href="https://cwnoticias.com/categoria/55/cultura">CULTURA</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/17/ciencia">CIENCIA</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/23/opinion">OPINIÓN</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/12/servicios">SERVICIOS</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/13/motores">MOTORES</a></li>
                            
                                <li><a href="https://cwnoticias.com/categoria/56/sociales">SOCIALES</a></li>
                            
                        </ul>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav" href="#null"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://cwnoticias.com/static/custom/logo.png?t=2020-07-16+13%3A48%3A24.229639" alt="Catamarca Web Noticias"/>
                

                
                    <img class="only-mobile" src="https://cwnoticias.com/static/custom/logo-movil.png?t=2020-07-16+13%3A48%3A24.229639" alt="Catamarca Web Noticias"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                
                    <a href="https://cwnoticias.com/categoria/57/actualidad" class="menu-simple__item">
                        ACTUALIDAD
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/6/deportes" class="menu-simple__item">
                        DEPORTES
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/7/espectaculos" class="menu-simple__item">
                        ESPECTÁCULOS
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/11/tecno" class="menu-simple__item">
                        TECNO
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/34/salud" class="menu-simple__item">
                        SALUD
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/64/deutsche-welle" class="menu-simple__item">
                        DEUTSCHE WELLE
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/62/gourmet" class="menu-simple__item">
                        GOURMET
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/19/mujer" class="menu-simple__item">
                        MUJER
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/categoria/61/tendencias" class="menu-simple__item">
                        TENDENCIAS
                    </a>
                
            
                
            
        </div>
    


        
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


        
    <section class="bloque boletin">
        <h2 class="bloque__titulo">Boletín de noticias</h2>
        <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
            <div class="formulario__campo">
                <input type="email" placeholder="Email">
            </div>
            <div class="formulario__campo">
                <button>Suscribirme</button>
            </div>
            <p style="display:none;" class="boletin__mensaje"></p>
        </form>
    </section>


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                
                    <a href="https://cwnoticias.com/contenido/14966/terminos-y-condiciones" class="menu-simple__item">
                        Términos y condiciones
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">
                        RSS
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/historial" class="menu-simple__item">
                        Historial de noticias
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">
                        Contacto
                    </a>
                
            
        </div>
    


        
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f695819899829f959f9785b6919b979f9ad895999b"><span class="__cf_email__" data-cfemail="f192869f9e859892989082b1969c90989ddf929e9c">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">


<div id="c510519662546">























</div>


    
    


    

    
    



    <div class="fullpost__encabezado">
        <h1 class="fullpost__titulo">Covid-19: &quot;Ayer nos dieron una piña en los dientes&quot;, dijo un asesor presidencial</h1>

        
            <p class="fullpost__copete">Así lo expresó el infectólogo Tomás Orduna quien además anticipó que la idea de flexibilizar la cuarentena en AMBA &quot;ya está tomada&quot;.</p>
        

        <span class="fullpost__categoria">
            
                <a href="https://cwnoticias.com/categoria/57/actualidad">ACTUALIDAD</a>
            
        </span>

        <span class="fullpost__fecha">
            
                <span class="fecha">16 de julio de 2020</span>
            
        </span>

        
    </div>




    
    


    

    
    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    

        
    

    
    


        
            <!-- Root element of PhotoSwipe. Must have class pswp. -->
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <!-- Background of PhotoSwipe.
                     It's a separate element as animating opacity is faster than rgba(). -->
                <div class="pswp__bg"></div>
                <!-- Slides wrapper with overflow:hidden. -->
                <div class="pswp__scroll-wrap">
                    <!-- Container that holds slides.
                        PhotoSwipe keeps only 3 of them in the DOM to save memory.
                        Don't modify these 3 pswp__item elements, data is added later on. -->
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <!--  Controls are self-explanatory. Order can be changed. -->
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartir"></button>
                            <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                            <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                            <!-- element will get class pswp__preloader--active when preloader is running -->
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                  <div class="pswp__preloader__cut">
                                    <div class="pswp__preloader__donut"></div>
                                  </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>

            
                <div class="fullpost__imagen ">
                    
                    <img alt="Tomás Orduna" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.acad71f3e3cee43d.546f6dc3a173204f7264756e615f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.acad71f3e3cee43d.546f6dc3a173204f7264756e615f6e6f726d616c2e6a706567.jpeg 960w, /download/multimedia.miniatura.988efd5e994027ee.546f6dc3a173204f7264756e615f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="960" />

                    
                </div>
            


            
                
            
                
            
        

        

        
    
    

        
    

    
    


        <div class="fullpost__cuerpo" itemprop="articleBody">
            <p>El infect&oacute;logo Tom&aacute;s Orduna, uno de los m&eacute;dicos que asesora al gobierno de Alberto Fern&aacute;ndez en la crisis del coronavirus, habl&oacute; esta ma&ntilde;ana sobre las cifras que se conocieron ayer de la pandemia en el pa&iacute;s, 4250 positivos y 82 muertes, y asegur&oacute; que se trat&oacute; de un golpe muy fuerte justo en medio de la confecci&oacute;n del nuevo plan de cuarentena para implementar a partir del fin de semana. De todas maneras, confirm&oacute; que la decisi&oacute;n de flexibilizar "ya est&aacute; tomada".</p>
            
    
    

            
<p>"Ayer nos dieron una pi&ntilde;a en los dientes. Ven&iacute;amos con siete u ocho d&iacute;as de un amesetamiento en 3000, 3500 casos, pensamos que eso pod&iacute;a ser la cumbre. Pero no. Y pas&oacute; cuando ya est&aacute; decidido y hay que dar el empuje final a c&oacute;mo va a ser la pr&oacute;xima etapa" del aislamiento, declar&oacute; Orduna en di&aacute;logo con la radio AM750, un d&iacute;a despu&eacute;s del encuentro entre Fern&aacute;ndez, el gobernador Axel Kicillof y el jefe de gobierno porte&ntilde;o Horacio Rodr&iacute;guez Larreta.</p>
<p>Sin embargo Orduna asegur&oacute; que las cifras ser&iacute;an incluso m&aacute;s altas, cercanas a los 5500 infectados, si no se hubiesen tomado las decisiones que s&iacute; se tomaron. "El pico es alto. Pero tampoco se puede exagerar. Estamos yendo casa por casa. Los casos est&aacute;n, los testeos activos, como estamos haciendo, no se hicieron en Italia o Espa&ntilde;a".</p>
<p>Asimismo el especialista indic&oacute; que "la letalidad est&aacute; bastante controlada, es baja". Si bien lament&oacute; las v&iacute;ctimas, afirm&oacute; que esto se debe a que la mayor&iacute;a de los enfermos son pacientes j&oacute;venes, con una edad promedio de 35 a&ntilde;os. "M&aacute;s all&aacute; de los 80 muertos de ayer, que son 80 tragedias".</p>
<p>Respecto de las camas de terapia intensiva disponibles en el &Aacute;rea Metropolitana de Buenos Aires, la m&aacute;s afectada, indic&oacute; que hay un margen de desocupaci&oacute;n del 35 por ciento y dijo que eso es bueno porque los casos de gravedad no crecen de manera dr&aacute;stica, son subas moderadas.</p>
<p>"Las camas cr&iacute;ticas definen si se abre o no el aislamiento, no tanto el n&uacute;mero de personas infectadas", agreg&oacute; el infect&oacute;logo, quien afirm&oacute;: "El uso del tapaboca y la higiene de manos es la vacuna que tenemos"</p>
<p>Orduna hoy no estar&aacute; en la reuni&oacute;n con el Presidente pero s&iacute; participar&aacute; de un encuentro por la ma&ntilde;ana de manera virtual y al respecto asegur&oacute; que como asesores no dicen qu&eacute; hacer al Gobierno, sino que recomiendan. "Hay consenso sobre la etapa que viene. Estamos cautos, el plan est&aacute;, nosotros no cambiamos de un volantazo una decisi&oacute;n del Presidente. La decisi&oacute;n ya est&aacute; tomada, vamos a ir para adelante, pero con cautela y con un examen semanal exhaustivo".</p>
        </div>

        

        
    

    
    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://cwnoticias.com/contenido/21095/covid-19-ayer-nos-dieron-una-pina-en-los-dientes-dijo-un-asesor-presidencial" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://cwnoticias.com/contenido/21095/covid-19-ayer-nos-dieron-una-pina-en-los-dientes-dijo-un-asesor-presidencial&amp;text=Covid-19%3A%20%22Ayer%20nos%20dieron%20una%20pi%C3%B1a%20en%20los%20dientes%22%2C%20dijo%20un%20asesor%20presidencial" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://cwnoticias.com/contenido/21095/covid-19-ayer-nos-dieron-una-pina-en-los-dientes-dijo-un-asesor-presidencial" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


        
    
    

        
    

    
    


        


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://cwnoticias.com/contenido/21095/covid-19-ayer-nos-dieron-una-pina-en-los-dientes-dijo-un-asesor-presidencial"></div>
        
    </div>



        
    
    

        
    

    
    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant4">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20837/la-desocupacion-en-america-latina-y-el-caribe-alcanzaria-a-41-millones-de-person">
                <img alt="0000792300" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/792/0000792300.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20837/la-desocupacion-en-america-latina-y-el-caribe-alcanzaria-a-41-millones-de-person">La desocupación en América Latina y el Caribe alcanzaría a 41 millones de personas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">01 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Por el &quot;impacto inédito&quot; del coronavirus, la tasa de desempleo en la región aumentaría hasta 5 puntos porcentuales.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20893/la-nueva-oferta-de-la-deuda-se-va-a-conocer-hoy-y-estara-abierta-hasta-fines-de-">
                <img alt="Alberto y Guzman 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9bf61e6d1b23b56c.416c626572746f20792047757a6d616e20315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9bf61e6d1b23b56c.416c626572746f20792047757a6d616e20315f6e6f726d616c2e6a7067.jpg 1312w, /download/multimedia.miniatura.8b56b1d081b99f1e.416c626572746f20792047757a6d616e20315f6d696e6961747572612e6a7067.jpg 400w" height="875" width="1312" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20893/la-nueva-oferta-de-la-deuda-se-va-a-conocer-hoy-y-estara-abierta-hasta-fines-de-">&quot;La nueva oferta de la deuda se va a conocer hoy y estará abierta hasta fines de agosto&quot;</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">05 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El presidente de la Nación Alberto Fernández hizo el anuncio de lo que se dará a conocer en las próximas horas.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/21048/confirmaron-65-nuevas-muertes-y-3645-contagios-en-las-ultimas-24-horas">
                <img alt="0000800371" class="img-responsive lazyload" data-src="https://media.noticiasargentinas.com.ar/adjuntos/259/imagenes/000/800/0000800371.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/21048/confirmaron-65-nuevas-muertes-y-3645-contagios-en-las-ultimas-24-horas">Confirmaron 65 nuevas muertes y 3.645 contagios en las últimas 24 horas</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Según el Ministerio de Salud de la Nación, la cantidad de casos se acerca a los 107 mil, mientras que las víctimas fatales son 1.968.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/20857/firma-de-convenio-de-cooperacion-con-rentas-provincial">
                <img alt="Firma de convenio con Rentas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98b366a2aed8c4c6.4669726d6120646520636f6e76656e696f20636f6e2052656e7461735f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.98b366a2aed8c4c6.4669726d6120646520636f6e76656e696f20636f6e2052656e7461735f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.8ac0eb938ce35461.4669726d6120646520636f6e76656e696f20636f6e2052656e7461735f6d696e6961747572612e6a706567.jpeg 400w" height="853" width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/20857/firma-de-convenio-de-cooperacion-con-rentas-provincial">Firma de Convenio de Cooperación con Rentas Provincial</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">02 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Es para promover actividades de contribución para el intercambio de información que será utilizada para la actualización y validación del Registro de Comercio Provincial.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-222"
                             class="publi  C9"
                             data-publicidad="222"
                             data-nombre="Senado interna"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="222" data-nombre="Senado interna" style="margin:0 auto"
                                     data-src="https://cwnoticias.com/download/publicidades.imagen.9af635e5b415f68e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

    
    

    
    

    
    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/21003/no-se-detectaron-nuevos-casos-de-covid-19-en-la-provincia">
                <img alt="covid catamarca valle viejo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b254c988550bd4d9.636f76696420636174616d617263612076616c6c65207669656a6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b254c988550bd4d9.636f76696420636174616d617263612076616c6c65207669656a6f5f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.85036529a82089a4.636f76696420636174616d617263612076616c6c65207669656a6f5f6d696e6961747572612e6a7067.jpg 400w" height="720" width="960" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/21003/no-se-detectaron-nuevos-casos-de-covid-19-en-la-provincia">No se detectaron nuevos casos de Covid-19 en la provincia</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">11 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de casos positivos registrados se mantiene en 40.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/21004/jalil-analizo-junto-a-parte-de-su-gabinete-la-situacion-epidemiologica-provincia">
                <img alt="raul jalil compu" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.896f29da2cfa77af.7261756c206a616c696c20636f6d70755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.896f29da2cfa77af.7261756c206a616c696c20636f6d70755f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.b2a08444b3acbc9c.7261756c206a616c696c20636f6d70755f6d696e6961747572612e6a7067.jpg 400w" height="853" width="1280" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/21004/jalil-analizo-junto-a-parte-de-su-gabinete-la-situacion-epidemiologica-provincia">Jalil analizó junto a parte de su gabinete la situación epidemiológica provincial</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">11 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Raúl Jalil resaltó la importancia de coordinar acciones y medidas tendientes a concientizar a la población sobre la importancia de cumplir con las restricciones de la cuarentena.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/21005/informan-ocho-nuevos-fallecimientos-y-suman-1818-los-muertos-por-coronavirus">
                <img alt="coronavirus NA 4" class="img-responsive lazyload" data-alto-grande="1334" data-ancho-grande="1793" data-sizes="auto" data-src="/download/multimedia.normal.8d2af52c56991917.636f726f6e617669727573204e4120345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8d2af52c56991917.636f726f6e617669727573204e4120345f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a85ff717ec9b8341.636f726f6e617669727573204e4120345f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a64674bc54321073.636f726f6e617669727573204e4120345f6772616e64652e6a7067.jpg 1793w" height="1334" width="1793" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/21005/informan-ocho-nuevos-fallecimientos-y-suman-1818-los-muertos-por-coronavirus">Informan ocho nuevos fallecimientos y suman 1818 los muertos por coronavirus</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El total de casos confirmados de Covid-19 en Argentina es de 97.509. A la fecha, se produjeron 42.694 altas.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/21008/festejaron-un-cumpleanos-de-15-con-300-invitados-en-santa-fe">
                <img alt="cats_7.jpg_1956802537" class="img-responsive lazyload" data-src="https://www.filo.news/__export/1594568273423/sites/claro/img/2020/07/12/cats_7.jpg_1956802537.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/21008/festejaron-un-cumpleanos-de-15-con-300-invitados-en-santa-fe">Festejaron un cumpleaños de 15 con 300 invitados en Santa Fe</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La situación fue alertada por los vecinos. La fiesta fue interrumpida en la madrugada de este sábado por autoridades policiales y de la municipalidad local.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/21009/nevadas-de-hasta-tres-metros-de-altura-sacudieron-neuquen">
                <img alt="nieve-en-Neuqu%C3%A9n" class="img-responsive lazyload" data-src="https://www.diariomovil.info/wp-content/uploads/2019/07/nieve-en-Neuqu%C3%A9n.jpg" height="auto" width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/21009/nevadas-de-hasta-tres-metros-de-altura-sacudieron-neuquen">Nevadas de hasta tres metros de altura sacudieron Neuquén</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Además, el pronostico extendido anunció que los temporales continuarán en toda la provincia como hace años no se veían.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/21012/se-multiplican-los-brotes-de-coronavirus-en-las-provincias-con-mejor-situacion-e">
                <img alt="coronavirus hombre" class="img-responsive lazyload" data-alto-grande="3517" data-ancho-grande="4697" data-sizes="auto" data-src="/download/multimedia.normal.b8fb5b7730baaf03.636f726f6e61766972757320686f6d6272655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b8fb5b7730baaf03.636f726f6e61766972757320686f6d6272655f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.add95ef688a0e142.636f726f6e61766972757320686f6d6272655f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.99194c0639cf8c39.636f726f6e61766972757320686f6d6272655f6772616e64652e6a7067.jpg 4697w" height="3517" width="4697" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/21012/se-multiplican-los-brotes-de-coronavirus-en-las-provincias-con-mejor-situacion-e">Se multiplican los brotes de coronavirus en las provincias con mejor situación epidemiológica</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Los casos se dieron incluso en las regiones con etapas de flexibilización de la cuarentena más avanzados.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/21037/murio-un-menor-de-8-anos-por-coronavirus-en-jujuy">
                <img alt="hospital_materno_infantil_jujuy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c2ae10dce46fe8b.686f73706974616c5f6d617465726e6f5f696e66616e74696c5f6a756a75795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c2ae10dce46fe8b.686f73706974616c5f6d617465726e6f5f696e66616e74696c5f6a756a75795f6e6f726d616c2e6a7067.jpg 810w, /download/multimedia.miniatura.9cbb19338df9f5b3.686f73706974616c5f6d617465726e6f5f696e66616e74696c5f6a756a75795f6d696e6961747572612e6a7067.jpg 400w" height="450" width="810" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/21037/murio-un-menor-de-8-anos-por-coronavirus-en-jujuy">Murió un menor de 8 años por coronavirus en Jujuy</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Lo confirmó el Comité Operativo de Emergencia provincial. Hay diferencias entre el total de casos acumulados notificados por la provincia y por Nación.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/21040/reabrieron-locales-comerciales-en-belen-y-poman">
                <img alt="covid19 Belen" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0951edef43af807.636f76696431392042656c656e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0951edef43af807.636f76696431392042656c656e5f6e6f726d616c2e6a7067.jpg 1316w, /download/multimedia.miniatura.9aa180ea0981a1ef.636f76696431392042656c656e5f6d696e6961747572612e6a7067.jpg 400w" height="640" width="1316" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/21040/reabrieron-locales-comerciales-en-belen-y-poman">Reabrieron locales comerciales en Belén y Pomán</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El intendente Daniel Ríos firmó el decreto a través del cual se autoriza la actividad comercial en todos sus rubros de 8 a 20 horas.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/21041/nueve-provincias-regresan-a-clases-presenciales-en-forma-escalonada-en-agosto">
                <img alt="Trotta vuelta a clases conferencia" class="img-responsive lazyload" data-alto-grande="945" data-ancho-grande="1417" data-sizes="auto" data-src="/download/multimedia.normal.b19f8d0d8a87d6af.54726f747461207675656c7461206120636c6173657320636f6e666572656e635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b19f8d0d8a87d6af.54726f747461207675656c7461206120636c6173657320636f6e666572656e635f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b70462e47a5124c4.54726f747461207675656c7461206120636c6173657320636f6e666572656e635f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.979a5202c59fafd4.54726f747461207675656c7461206120636c6173657320636f6e666572656e635f6772616e64652e6a7067.jpg 1417w" height="945" width="1417" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/21041/nueve-provincias-regresan-a-clases-presenciales-en-forma-escalonada-en-agosto">Nueve provincias regresan a clases presenciales en forma escalonada en agosto</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Así lo anunció el ministro de Educación de la Nación, Nicolás Trotta. Catamarca es uno de los distritos que retomará la actividad en &quot;algunas escuelas&quot;.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="https://cwnoticias.com/contenido/21060/se-detectaron-dos-nuevos-casos-de-coronavirus-en-catamarca">
                <img alt="covid cata 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e1f4baa37207e86.636f766964206361746120315f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8e1f4baa37207e86.636f766964206361746120315f6e6f726d616c2e6a706567.jpeg 800w, /download/multimedia.miniatura.8c09ebf40d3c113b.636f766964206361746120315f6d696e6961747572612e6a706567.jpeg 400w" height="449" width="800" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="https://cwnoticias.com/contenido/21060/se-detectaron-dos-nuevos-casos-de-coronavirus-en-catamarca">Se detectaron dos nuevos casos de coronavirus en Catamarca</a>
                
            </h3>

            

            
                <a href="https://cwnoticias.com/categoria/57/actualidad" class="post__categoria">ACTUALIDAD</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de julio de 2020</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El total acumulado de casos positivos registrados en la provincia asciende a 42. </p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    
    <section class="bloque boletin">
        <h2 class="bloque__titulo">Boletín de noticias</h2>
        <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
            <div class="formulario__campo">
                <input type="email" placeholder="Email">
            </div>
            <div class="formulario__campo">
                <button>Suscribirme</button>
            </div>
            <p style="display:none;" class="boletin__mensaje"></p>
        </form>
    </section>

    
    
    

    
    

    
    

</section>
</main>

<footer class="footer">
    
    
    


    
    
        <div class="menu-simple ">
            
                
                    <a href="https://cwnoticias.com/contenido/14966/terminos-y-condiciones" class="menu-simple__item">
                        Términos y condiciones
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/rss" class="menu-simple__item">
                        RSS
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/historial" class="menu-simple__item">
                        Historial de noticias
                    </a>
                
            
                
                    <a href="https://cwnoticias.com/contacto" class="menu-simple__item">
                        Contacto
                    </a>
                
            
        </div>
    


    
    

    
    


    
    <div class="boton-buscar">
        <a href="/buscar">
            <span>Buscar</span><i class="fa fa-search"></i>
        </a>
    </div>


    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://web.facebook.com/CWNoticias-1504817876494511/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/cw_noticias" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/cwnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
        </div>
    


    
    <section class="bloque boletin">
        <h2 class="bloque__titulo">Boletín de noticias</h2>
        <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
            <div class="formulario__campo">
                <input type="email" placeholder="Email">
            </div>
            <div class="formulario__campo">
                <button>Suscribirme</button>
            </div>
            <p style="display:none;" class="boletin__mensaje"></p>
        </form>
    </section>


    
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>+54 (383) 154-225-243</span>
            </div>
        
        
            <div class="direccion">
                <i class="fa fa-map-marker"></i>
                <span>S.F.V. de Catamarca (Argentina)</span>
            </div>
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#a4c7d3cacbd0cdc7cdc5d7e4c3c9c5cdc88ac7cbc9"><span class="__cf_email__" data-cfemail="7310041d1c071a101a120033141e121a1f5d101c1e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>


    <div class="poweredby"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div>
</footer>




</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    
        <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    $j("a.votar-opcion").click(function(event) {
        event.preventDefault();
        if (!$j(this).hasClass("disabled")) {
            var opcion = $j(this).data("opcion");
            var encuesta = $j(this).data("encuesta");
            var mensaje = $j("#mensaje-encuesta-" + encuesta);
            mensaje.hide("fast");
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            var encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
            var participo = encuestas_votadas.indexOf(encuesta) !== -1;
            if (!participo) {
                $j("#opcion-" + opcion).addClass("procesando");
                $j.ajax("https://cwnoticias.com/app/votar", {
                    type:"POST",
                    data:{"opcion":opcion},
                    error:function() { alert("Disculpa, hubo un error al procesar la acción") }
                }).done(function(result) {
                    $j("#opcion-" + opcion).removeClass("procesando");
                    if (result.success) {
                        $j.each(result.resultados.opciones, function() {
                            var barra_progreso = $j("#opcion-" + this.id + " .progress-bar");
                            barra_progreso.css("width", this.porcentaje + "%");
                            var porcentaje = $j("#opcion-" + this.id + " .porcentaje");
                            if (porcentaje) {
                                porcentaje.html(this.porcentaje + "%");
                            } else {
                                barra_progreso.html(this.porcentaje + "%");
                            }
                        });
                        mensaje.html("Gracias por participar!<br>Los resultados se actualizarán en breve");
                        mensaje.show("slow");
                        encuestas_votadas.push(encuesta);
                        localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                    }
                    else if (result.message) {
                        mensaje.html(result.message);
                        mensaje.show("slow");
                    }
                    $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                    $j("#encuesta-" + encuesta + " .progress").show("fast");
                    $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                    $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
                });
            } else {
                mensaje.html("Ya has participado de esta encuesta");
                mensaje.show("slow");
                $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
                $j("#encuesta-" + encuesta + " .progress").show("fast");
                $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
                $j("#encuesta-" + encuesta + " .ver-resultados").hide("fast");
            }
        }
    });


    $j("a.ver-resultados").click(function(event) {
        event.preventDefault();
        var encuesta = $j(this).data("encuesta");
        if ($j(this).data("resultados") === "visibles") {
            $j("#encuesta-" + encuesta + " a.votar-opcion").removeClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").hide("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").hide("fast");
            $j(this).data("resultados", "").html("Ver resultados");
        } else {
            $j("#encuesta-" + encuesta + " a.votar-opcion").addClass("disabled");
            $j("#encuesta-" + encuesta + " .progress").show("fast");
            $j("#encuesta-" + encuesta + " .porcentaje").show("fast");
            $j(this).data("resultados", "visibles");
            $j(this).html("Ocultar resultados");
        }
    });
});
</script>

    


    
        <script>
            function emailValido(email) {
                var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
                return re.test(email);
            }


            // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
            function puede_suscribirse() {
                if (typeof(Storage) !== "undefined") {
                    if (localStorage.suscripcion_newsletter) {
                        var ahora = new Date();
                        var intento = new Date(Number(localStorage.suscripcion_newsletter));
                        return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
                    }
                }
                return true;
            }


            /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
            $j(".boletin__form").submit(function(event) {
                event.preventDefault();
                var form = $j(this);
                var mensaje = form.find(".boletin__mensaje");
                mensaje.html("").hide("fast");
                if (puede_suscribirse()) {
                    var input = form.find("input");
                    var boton = form.find("button");
                    if (!boton.attr("disabled")) {
                        var email = input.val();
                        if (email !== "" && email !== undefined) {
                            if (emailValido(email)) {
                                boton.attr("disabled", "disabled");
                                $j.ajax("/app/suscribirme", {
                                    type: "POST",
                                    data: {"email": email}
                                }).done(function (result) {
                                    if (result.success) {
                                        var ahora = new Date();
                                        localStorage.suscripcion_newsletter = ahora.getTime();
                                        input.hide("fast").remove();
                                        boton.hide("fast").remove();
                                        mensaje.html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                                    } else if (result.message) {
                                        mensaje.html(result.message).show("fast");
                                    }
                                }).complete(function () {
                                    boton.removeAttr("disabled");
                                });
                            } else {
                                mensaje.html("La dirección de email que has ingresado no es válida").show("fast");
                            }
                        } else {
                            mensaje.html("Ingresa tu email").show("fast");
                        }
                    }
                } else {
                    mensaje.html("Aguarda unos minutos para reintentar").show("fast");
                }
            });

            // TEMPFIX Aludra: hasta que iPhone no rompa el menú por no soportar bien flex-direction
            var iOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
            if (iOS) {
                var styletag = document.createElement('style');
                styletag.innerHTML =
                        '  .header .nav { display: block !important; }\n' +
                        '  .header .nav form { margin: 0 auto; }\n' +
                        '  .header .nav > * { margin: 50px auto; }\n' +
                        '  .header .nav .close-nav { margin: 0; }\n' +
                        '  .header .nav .boletin {max-width: 500px; }\n' +
                        '  .header .nav .nav__logo { margin: 15px auto 50px auto; }\n' +
                        '  .header .nav .nav__logo a { margin: 0 auto; }';
                document.body.appendChild(styletag);
                console.log('MediosCMS: iPhone detected, style tag appended to fix the header nav');
                console.log(styletag);
            }
            // -----------------------------------------------------------------------------------

        </script>
    

        
    

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
    <script>
    $j = jQuery.noConflict();

    $j(document).ready(function() {
        
            var images = [];
            var items_photoswipe = [];

            function getUrlImageSize(url, index) {
                images[index] = new Image();
                images[index].dataset.index = index;
                images[index].addEventListener("load", function() {
                    items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                    items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                });
                images[index].src = url;
            }

            
                
                
                    
                    items_photoswipe.push({
                        "src": "/download/multimedia.normal.acad71f3e3cee43d.546f6dc3a173204f7264756e615f6e6f726d616c2e6a706567.jpeg",
                        "w":960,
                        "h":640,
                        "title": ""
                    })
                
            

            // al hacer clic sobre la imagen principal, abre la galería
            $j(".fullpost__imagen").click(function(event) {
                event.preventDefault();
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                gallery.init();
            });
        


        // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
        $j(".fullpost__cuerpo img").click(function(event) {
            // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
            var img = $j(event.target);
            if (img.attr("data-ancho-grande")) {
                var src = "";
                $j.each(img.data("srcset").split(","), function(index, value) {
                    if (value.indexOf("grande") !== -1) {
                        var auxlista = $j.trim(value).split(" ");
                        src = auxlista[0];
                    }
                });
                if (src !== "") {
                    var pswpElement = document.querySelectorAll('.pswp')[0];
                    var options = {index: 0, closeOnScroll: false, shareEl:false};
                    var gallery = new PhotoSwipe(pswpElement,
                                                 PhotoSwipeUI_Default,
                                                 [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                 options
                    );
                    gallery.init();
                }
            }
        });
    });
    </script>

        
    </body>
</html>